
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'valassky.denik.cz',
		'rubrikaTitle': 'Valašsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Zub času, voda a pohorky turistů jsou neúprosné",
		'tag': ["eroze", "Pustevny", "Lysá hora", "skála", "Lukov", "Hostýn", "Radhošť", "Čertův mlýn (Moravskoslezské Beskydy)", "Terén", "Beskydy"],
		'author': 'Martin Mrlina',
			'publishedDateTime': "2020-06-06T09:51:00+02:00",
        	'modifiedDateTime': "2020-06-06T09:51:00+02:00",
			'articleID': 906611139,
			'back': "906611139-1434-32",
		'image': "https:\/\/g.denik.cz\/32\/a2\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/valassky.denik.cz\/galerie\/eroze-pudy-na-turisticky-exponovanych-mistech.html?photo=1&back=906611139-1434-32",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/32\/a2\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-150-3x2.jpg",
						'description': "S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat.",
						'source': "Deník \/ Martin Mrlina"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/44\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-certovy-skaly_denik-150-3x2.jpg",
						'description': "S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Na snímku zpevnění pěšinek na Čertových skalách v Lidečku.",
						'source': "CCR Východní Morava"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/00\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky_denik-150-3x2.jpg",
						'description': "S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech.",
						'source': "CHKO Beskydy"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/98\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-01_denik-150-3x2.jpg",
						'description': "S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech.",
						'source': "CHKO Beskydy"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/67\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-02_denik-150-3x2.jpg",
						'description': "S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech.",
						'source': "CHKO Beskydy"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/e6\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pulcinske-skaly_denik-150-3x2.jpg",
						'description': "S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. V Pulčínských skalách doporučují ochránci dodržovat jednosměrný provoz do skal. Chodníky tak netrpí.",
						'source': "Deník \/ Martin Mrlina"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/4b\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny-01_denik-150-3x2.jpg",
						'description': "S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat.",
						'source': "Deník \/ Martin Mrlina"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/f5\/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny-02_denik-150-3x2.jpg",
						'description': "S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat.",
						'source': "Deník \/ Martin Mrlina"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Valašský deník", 'link':"valassky.denik.cz"},
			{'name':"Valašsko", 'link':"https:\/\/valassky.denik.cz\/zpravy_region\/"},
			{'name':"Zub času, voda a pohorky turistů jsou neúprosné", 'link':"https:\/\/valassky.denik.cz\/zpravy_region\/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/valassky.denik.cz\/",
		'device': "desktop",
		'url': 'https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html",
            "name": "www.denik.cz",
            "headline": "Zub času, voda a pohorky turistů jsou neúprosné",
            "description": "Pustevny, Lysá hora, Čertův mlýn, Pulčínské skály, Brdo, Svatý Hostýn, hrad Lukov… Místa, kde má příroda co ukázat, ale zároveň místa, která dostávají zabrat. Tisíce turistických bot zarývají hluboké vrásky do zdejší krajiny, ochranáři se zas a zas pouští do nekonečného boje s erozí.  ",
            "articleBody":
                    "Podle Zdeňka Urbanovského z Centrály cestovního ruchu Východní Morava bývají půdní erozí nejvíce zasažené ty úseky stezek, které jsou vedené v kopcovitém terénu po spádnici.\n„Jedná se například o…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/32/a2/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-630-16x9.jpg",
                "description":"S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat.",
                "name":"S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-06-06T09:51:00+02:00",
            "dateModified": "2020-06-05T17:52:37+02:00",
            "datePublished": "2020-06-06T09:51:00+02:00",
            "keywords": "null",
            "genre": "Valašsko",
            "author": {
                "@type": "Person",
                "name": "Martin Mrlina"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Mrlina"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Valašský deník",
            "item": "https:\/\/valassky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Valašsko",
            "item": "https:\/\/valassky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Zub času, voda a pohorky turistů jsou neúprosné",
            "item": "https:\/\/valassky.denik.cz\/zpravy_region\/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zub času, voda a pohorky turistů jsou neúprosné - Valašský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Pustevny, Lysá hora, Čertův mlýn, Pulčínské skály, Brdo, Svatý Hostýn, hrad Lukov… Místa, kde má příroda co ukázat, ale zároveň místa, která dostávají…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Martin Mrlina">


	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html">
	<meta property="og:title" content="Zub času, voda a pohorky turistů jsou neúprosné">
	<meta property="og:description" content="Pustevny, Lysá hora, Čertův mlýn, Pulčínské skály, Brdo, Svatý Hostýn, hrad Lukov… Místa, kde má příroda co ukázat, ale zároveň místa, která dostávají zabrat. Tisíce turistických bot zarývají hluboké vrásky do zdejší krajiny, ochranáři se zas a zas pouští do nekonečného boje s erozí.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zub času, voda a pohorky turistů jsou neúprosné">
	<meta name="twitter:description" content="Pustevny, Lysá hora, Čertův mlýn, Pulčínské skály, Brdo, Svatý Hostýn, hrad Lukov… Místa, kde má příroda co ukázat, ale zároveň místa, která dostávají zabrat. Tisíce turistických bot zarývají hluboké vrásky do zdejší krajiny, ochranáři se zas a zas pouští do nekonečného boje s erozí.  ">
	<meta property="og:image" content="https://g.denik.cz/32/a2/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/a2/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/a2/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2020-06-06T09:51:00+02:00">
    <meta property="article:modified_time" content="2020-06-06T09:51:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591362978.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591362517.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591362517.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591362517.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591362517.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/valassky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fvalassky.denik.cz%2Fzpravy_region%2Fzub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion valassky_denik">

            <li>

                <a href="https://valassky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vsetín', 'eventLabel': &quot;valassky.denik.cz&quot;})" href="/mikroregion/vsetin.html">VSETÍN</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rožnov-pod-radhoštěm', 'eventLabel': &quot;valassky.denik.cz&quot;})" href="/mikroregion/roznov-pod-radhostem.html">ROŽNOV POD RADHOŠTĚM</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_valašské-meziříčí', 'eventLabel': &quot;valassky.denik.cz&quot;})" href="/mikroregion/valasske-mezirici.html">VALAŠSKÉ MEZIŘÍČÍ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://valassky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_valašsko', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">
Valašsko
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://valassky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;valassky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;valassky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;valassky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://valassky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Zub času, voda a pohorky turistů jsou neúprosné</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 09:51 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html&text=Zub%20%C4%8Dasu%2C%20voda%20a%20pohorky%20turist%C5%AF%20jsou%20ne%C3%BAprosn%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fzpravy_region%2Fzub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html&subject=Zub%20%C4%8Dasu%2C%20voda%20a%20pohorky%20turist%C5%AF%20jsou%20ne%C3%BAprosn%C3%A9">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Pustevny, Lysá hora, Čertův mlýn, Pulčínské skály, Brdo, Svatý Hostýn, hrad Lukov… Místa, kde má příroda co ukázat, ale zároveň místa, která dostávají zabrat. Tisíce turistických bot zarývají hluboké vrásky do zdejší krajiny, ochranáři se zas a zas pouští do nekonečného boje s erozí.  </p>

<div class="article-multimedium">
        <a href="/galerie/eroze-pudy-na-turisticky-exponovanych-mistech.html?photo=1&amp;back=906611139-1434-32">
            <img src="https://g.denik.cz/32/a2/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-630-16x9.jpg" width="630" height="354" alt="S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat." title="S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat." class="multimedium-img" srcset="https://g.denik.cz/32/a2/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-630-16x9.jpg 1x, https://g.denik.cz/32/a2/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-pustevny_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/eroze-pudy-na-turisticky-exponovanych-mistech.html?back=906611139-1434-32&amp;photo=2">
                            <img src="https://g.denik.cz/32/44/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-certovy-skaly_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/44/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-certovy-skaly_denik-150-3x2.jpg 1x, https://g.denik.cz/32/44/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-certovy-skaly_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/eroze-pudy-na-turisticky-exponovanych-mistech.html?back=906611139-1434-32&amp;photo=3">
                            <img src="https://g.denik.cz/32/00/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/00/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky_denik-150-3x2.jpg 1x, https://g.denik.cz/32/00/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/eroze-pudy-na-turisticky-exponovanych-mistech.html?back=906611139-1434-32&amp;photo=4">
                            <img src="https://g.denik.cz/32/98/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/98/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-01_denik-150-3x2.jpg 1x, https://g.denik.cz/32/98/zlinsky-kraj-eroze-pudy-chko-beskydy-turistika-stezky-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/eroze-pudy-na-turisticky-exponovanych-mistech.html?back=906611139-1434-32&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        S erozí půdy bojují ochranáři nejvíce na turisticky exponovaných místech. Stezka Pustevny-Radhošť, která vykazuje obrovskou návštěvnost, dostává pod tisíci páry bot zabrat.
        <span class="description-autor">
             | 
            Foto: Deník / Martin Mrlina
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Podle Zdeňka Urbanovského z Centrály cestovního ruchu Východní Morava bývají půdní erozí nejvíce zasažené ty úseky stezek, které jsou vedené v kopcovitém terénu po spádnici.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Jedná se například o závěrečná stoupání k rozhlednám, jako jsou Vartovna, Miloňová, nebo Brdo. Dále o některé pěšiny v okolí hradu Lukova či poutního místa Svatý Hostýn,“ přiblížil.</p>
<p>Zároveň upozornil, že vznik půdní eroze se netýká jen turisticky atraktivních míst.</p>
<p>„Například v lese přiléhajícím ke zlínskému sídlišti Jižní svahy jsou stezky vyšlapané desítkami pejskařů. Ty, které jsou ve svahu, trpí erozí stejně, jako pěšiny na Radhošti. Takže problém nemají jen vyhlášené lokality, ale všechna místa, kudy chodí pravidelně větší množství lidí,“ shrnul.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/zpravy_region/mokrad-rakosina-ve-stritezi-poskytne-utociste-hadum-jesterkam-i-ptakum-20200604.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/30/stritez-nad-becvou-priroda-ochrana-mokrad-rakosina-15_denik-150-3x2.jpg" width="150" height="100" alt="Valašskomeziříčští ochránci přírody zvelebují mokřad Rákosina ve Stříteži nad Bečvou; 3. června 2020" title="Valašskomeziříčští ochránci přírody zvelebují mokřad Rákosina ve Stříteži nad Bečvou; 3. června 2020" srcset="https://g.denik.cz/32/30/stritez-nad-becvou-priroda-ochrana-mokrad-rakosina-15_denik-150-3x2.jpg 1x, https://g.denik.cz/32/30/stritez-nad-becvou-priroda-ochrana-mokrad-rakosina-15_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mokřad Rákosina ve Stříteži poskytne útočiště hadům, ještěrkám i ptákům</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Z pohledu návštěvnosti já osobně za jediné turisticky přetížené místo v kraji považuji Pustevny,“ dodal Zdeněk Urbanovský.</p>
<p>Ředitel regionálního pracoviště Správy CHKO Beskydy František Jaskula označuje za nejkritičtější místa Lysou horu a Pustevny.</p>
<p>„Z dat sčítačů je zřejmé, že návštěvnost Lysé hory se stále zvětšuje. Nejvytíženější trasa z Ostravice vykazuje 330 000 průchodů za rok. Velké množství zkratek v okolí Lysé hory vede k postupující erozi, kterou umocňuje drsné klima a množství srážek. Díky extrémnímu svahu a klimatickým podmínkám je tam stav stezek nejproblematičtější,“ uvedl.</p>
<p>„Pustevny mají návštěvnost také obrovskou, ale nejfrekventovanější cesta na Radhošť je nedávno opravená a vede v relativně přívětivém terénu po hřebeni. Zde je potřeba pouze čas od času udržovat přístupový chodník k rozhledně Cyrilka,“ dodal Jaskula.</p>
<p>K dalším kritickým místům na území CHKO Beskydy podle něj patří Čertův mlýn s návštěvností 26 000 průchodů za rok. Tam navíc erozi urychlují cyklisté.</p>
<p>V Přírodní rezervaci Smrk s devíti tisíci průchody ročně tvoří turisté zkratku přímo na vrchol přes přírodní rezervaci, dochází k rozšiřování chodníku a jeho erozi. Problematický je tu také traverz na červenou turistickou značku do sedla Smrk.</p>
<p>Z důvodu eroze CHKO Beskydy nezvažuje omezovat návštěvnost, ale plánuje postupně praktikovat technická opatření, která návštěvníky usměrní. Zejména v místech, kde má příroda nedozírnou hodnotu a nehospodaří se tu běžnými postupy. Postupně se tak objeví protierozní prahy, zábradlí, kamenné nebo kovové stupy případně štětované chodníky.</p>
<p>V těžko přístupných terénech je budování takových opatření fyzicky i technicky velmi náročné. Své o tom ví strážce CHKO Beskydy Jaromír Navrátil, který dohlíží, ale také se stará o Národní přírodní rezervaci Pulčín-Hradisko.</p>
<p>„Jak lidi chodí dolů ze skal, hrnou půdu před sebou a chodníky dostávají zabrat. Veškeré nářadí, kulíky, půlkuláče, železné tyče a další materiál musím při opravě dotáhnout v batohu na zádech,“ popsal nelehký úkol.</p>
<h2 class="pseudo-h3">Stezky do skal jou jednosměrné, zpátky musíte jinudy</h2>
<p>Připravené má cedule, které by měly turisty nasměřovat, aby chodili do skal pouze jednou cestou, zpátky jinudy.</p>
<p>„Už teď je stezka v úseku od studánky Svatoján na Zámčisko doporučená jako jednosměrná. Je to zejména kvůli bezpečnosti návštěvníků, kdy se pro průchod využívají kovové stupy a řetězy a lze se zde jen obtížně vyhýbat,“ vysvětlil František Jaskula.</p>
<p>Nařídit jednosměrný provoz a vyžadovat jeho dodržování není v pravomoci správy CHKO.</p>
<p>„Byť by to bylo po všech stránkách dobré. Zub času, voda a pohorky turistů jsou neúprosné, a chodník, navzdory realizovaným úpravám, pomalu, ale rychleji než by bylo přirozené, gravituje k Pulčínskému potoku,“ posteskl si.</p>
<p>Eroze nastartovaná turisty může v krajině způsobit zásadní problémy.</p>
<p>„Kupříkladu, pokud je nějaká část cesty špatně průchodná - podmáčená, vyviklané kameny, kluzký povrch a podobně, turisté hned tvoří zkratky a velká část území je najednou rozšlapaná. Třeba před úpravou cesty z Pusteven na Radhošť byly některé úseky až šestnáct metrů široké a takřka bez jakékoliv vegetace. Hluboké vychozené žlaby zase urychlují odvod vody z krajiny,“ upozornil ředitel CHKO Beskydy.</p>
<p>Dodržováním určitých pravidel mohou turisté erozi zmírnit. Podle milovníka turistiky Petra Brinčeka k nim určitě patří pohyb jen po vyznačených stezkách.</p>
<p>„Většinou mají omezení v terénu své důvody. Lokalita, která je typicky zasažená erozí a turisté na to mají nemalý vliv, jsou Čertovy skály ze zadní strany. Vede tam vyznačená turistická značka, ale prakticky téměř nikdo po ni nechodí. Půda se sešlape a následně ji vyplavuje voda,“ míní.</p>
<p>„Za mnohem horší variantu ale považuju, když se někdo po turistické stezce projede na terénní motorce a vytvoří budoucí korýtko pro vodu stékající při dešti,“ uzavřel Brinček.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/zpravy_region/v-mezirici-dokoncuji-moderni-tenisovou-halu-za-tricet-milionu-20200602.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/71/valasske-mezirici-sport-tenis-hala-stavba-08_denik-150-3x2.jpg" width="150" height="100" alt="Výstavba moderní tenisové haly ve Valašském Meziříčí skončí v červnu 2020. Sportoviště přijde na necelých 30 milionů korun." title="Výstavba moderní tenisové haly ve Valašském Meziříčí skončí v červnu 2020. Sportoviště přijde na necelých 30 milionů korun." srcset="https://g.denik.cz/32/71/valasske-mezirici-sport-tenis-hala-stavba-08_denik-150-3x2.jpg 1x, https://g.denik.cz/32/71/valasske-mezirici-sport-tenis-hala-stavba-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Meziříčí dokončují moderní tenisovou halu za třicet milionů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Souhrnný přehled návštěvnosti (počet průchodů kolem sčítače) v roce 2019</strong></p>
<p>Lysá hora – sever 194 986 průchodů 534,2/den maximum 5 127 (so 26.1.)</p>
<p>Lysá hora – Mazák 303 285 průchodů 830,9/den maximum 5 642 (so 26.1.)</p>
<p>Radhošť 353 135 průchodů 967,5/den maximum 4 907 (so 20.4.)</p>
<p>Radhošť – auta 6 967 průchodů 19,1/den maximum 241 (čt 13.6.)</p>
<p>Čertův mlýn 24 319 průchodů 66,6/den maximum 2 293 (so 31.8.)</p>
<p><em>CHKO Beskydy - jedná se o počet průchodů kolem sčítače, ne počet návštěvníků!</em></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-mrlina-3177.html">Martin Mrlina</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 09:51</span>
    <a href="/diskuse/nova/RXR8P.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html&text=Zub%20%C4%8Dasu%2C%20voda%20a%20pohorky%20turist%C5%AF%20jsou%20ne%C3%BAprosn%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fzpravy_region%2Fzub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html&subject=Zub%20%C4%8Dasu%2C%20voda%20a%20pohorky%20turist%C5%AF%20jsou%20ne%C3%BAprosn%C3%A9">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: eroze" href="/tagy/eroze-73666.html">eroze, </a></li>
                    <li><a title="Štítek: Pustevny" href="/tagy/pustevny-10336.html">Pustevny, </a></li>
                    <li><a title="Štítek: Lysá hora" href="/tagy/lysa-hora-3046.html">Lysá hora, </a></li>
                    <li><a title="Štítek: skála" href="/tagy/skala-6610.html">skála, </a></li>
                    <li><a title="Štítek: Lukov" href="/tagy/lukov-2834.html">Lukov, </a></li>
                    <li><a title="Štítek: Hostýn" href="/tagy/hostyn-5164.html">Hostýn, </a></li>
                    <li><a title="Štítek: Radhošť" href="/tagy/radhost-1525.html">Radhošť, </a></li>
                    <li><a title="Štítek: Čertův mlýn (Moravskoslezské Beskydy)" href="/tagy/certuv-mlyn-moravskoslezske-beskydy-24389.html">Čertův mlýn (Moravskoslezské Beskydy), </a></li>
                    <li><a title="Štítek: Terén" href="/tagy/teren-7610.html">Terén, </a></li>
                    <li><a title="Štítek: Beskydy" href="/tagy/beskydy-1258.html">Beskydy</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="898854816,1092758861,1681285880,1436071542,1198459730,2025476583,450095708,862291174,4247396131"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/novy-kouc-zubri-tonar-bude-potreba-cas-a-trpelivost-jsem-ale-optimista-20200606.html"  title="číst článek: Nový kouč Zubří Tonar: Bude potřeba čas a trpělivost. Jsem ale optimista" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/87/hazenkare-zubri-povede-michal-tonar-podepsal-rocni-smlouvu_denik-210-3x2.jpg" width="210" height="140" alt="Házenkáře Zubří povede Michal Tonar. Podepsal roční smlouvu" title="Házenkáře Zubří povede Michal Tonar. Podepsal roční smlouvu" srcset="https://g.denik.cz/46/87/hazenkare-zubri-povede-michal-tonar-podepsal-rocni-smlouvu_denik-210-3x2.jpg 1x, https://g.denik.cz/46/87/hazenkare-zubri-povede-michal-tonar-podepsal-rocni-smlouvu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/novy-kouc-zubri-tonar-bude-potreba-cas-a-trpelivost-jsem-ale-optimista-20200606.html"      
>
            <h3 class="box-article-title fs20">Nový kouč Zubří Tonar: Bude potřeba čas a trpělivost. Jsem ale optimista</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Titul, extraligové stříbro, triumf v Českém poháru a v letošní nedohrané sezoně i…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/celnici-zastavili-kamion-s-nebezpecnym-zdravotnickym-odpadem-z-italie-20200606.html"  title="číst článek: Celníci zastavili na Zlínsku kamion s nebezpečným zdravotnickým odpadem z Itálie" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-210-3x2.jpg" width="210" height="140" alt="Vysoce nebezpečný odpad" title="Vysoce nebezpečný odpad" srcset="https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vysoce-nebezpecny-odpad.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/celnici-zastavili-kamion-s-nebezpecnym-zdravotnickym-odpadem-z-italie-20200606.html"      
>
            <h3 class="box-article-title fs20">Celníci zastavili na Zlínsku kamion s nebezpečným zdravotnickým odpadem z Itálie</h3>
            <h4 class="box-article-perex fs16">Na odpočivadle u Otrokovic celníci kontrolovali kamion přepravující celkem 20.860 kg směsného…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-2-0-tdi-110kw-dsg-style-plus-2897107.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/02897107_5/1569584157" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-2-0-tdi-110kw-dsg-style-plus-2897107.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Karoq</h3>
	                   	<div>2.0 TDI 110kW DSG Style…</div>
	                	<div class="service-box-strong">690 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-125-kw-navi-xenon-25760684.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25760684_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-125-kw-navi-xenon-25760684.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2.0 TDI DSG.125 Kw,NAVI…</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-titanium-1-0-ecoboost-125k-15777570.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15777570_1/1590510098" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-titanium-1-0-ecoboost-125k-15777570.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>Titanium 1.0 EcoBoost…</div>
	                	<div class="service-box-strong">419 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/do-magickeho-herniho-sveta-labyrontu-mohou-vstoupit-i-nevidomi-20200605.html"  title="číst článek: Do magického herního světa Labyrontu mohou vstoupit i nevidomí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/93/hovezi-zabava-labyront-deskova-hra-nevidomi-hendikepovani-vyroba-miroslav-dancak-3d-tisk-13_denik-210-3x2.jpg" width="210" height="140" alt="Miroslav Dančák z Hovězí na Vsetínsku je spolutvůrcem unikátní deskové hry Labyront, kterou si mohou zahrát také nevidomí." title="Miroslav Dančák z Hovězí na Vsetínsku je spolutvůrcem unikátní deskové hry Labyront, kterou si mohou zahrát také nevidomí." srcset="https://g.denik.cz/32/93/hovezi-zabava-labyront-deskova-hra-nevidomi-hendikepovani-vyroba-miroslav-dancak-3d-tisk-13_denik-210-3x2.jpg 1x, https://g.denik.cz/32/93/hovezi-zabava-labyront-deskova-hra-nevidomi-hendikepovani-vyroba-miroslav-dancak-3d-tisk-13_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/do-magickeho-herniho-sveta-labyrontu-mohou-vstoupit-i-nevidomi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/podnikani/do-magickeho-herniho-sveta-labyrontu-mohou-vstoupit-i-nevidomi-20200605.html"      
>
            <h3 class="box-article-title fs20">Do magického herního světa Labyrontu mohou vstoupit i nevidomí</h3>
            <h4 class="box-article-perex fs16">Kam lidské oko neumí dohlédnout, mezi skutečností a sněním, nachází se Labyront. Místo, kde vše…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/hospodyne-49779723-w5bppa.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Hospodyně</h3>
				       	<div>Hledáme pečlivou a pracovitou hospodyni na 6-7…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vedouci-auto-sklo-servisu-49267345-wrng53.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vedoucí auto-sklo servisu - zajímavá mzda i benefity</h3>
				       	<div>Milujete auta,…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/instalater-topenar-49190587-wtfqd3.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Instalatér, topenář</h3>
				       	<div>Přijmeme instalatéra a topenáře, pro Prahu a…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/extraliga-bez-sestupu-zlin-byl-pro-baraz-komplikace-tvrdi-vsetin-20200606.html"  title="číst článek: Extraliga bez sestupu? Zlín byl pro baráž. Komplikace, tvrdí Vsetín" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/e5/prerov-sport-hokej-zubr-vhk-robe-vsetin-chance-liga999-02_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Vsetína. Ilustrační foto" title="Hokejisté Vsetína. Ilustrační foto" srcset="https://g.denik.cz/32/e5/prerov-sport-hokej-zubr-vhk-robe-vsetin-chance-liga999-02_denik-210-3x2.jpg 1x, https://g.denik.cz/32/e5/prerov-sport-hokej-zubr-vhk-robe-vsetin-chance-liga999-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/extraliga-bez-sestupu-zlin-byl-pro-baraz-komplikace-tvrdi-vsetin-20200606.html"      
>
            <h3 class="box-article-title fs20">Extraliga bez sestupu? Zlín byl pro baráž. Komplikace, tvrdí Vsetín</h3>
            <h4 class="box-article-perex fs16">S velmi rozporuplnými pocity přijalo vedení dvou regionálních hokejových klubů extraligového PSG…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/stavbu-sportovni-haly-v-mezirici-stopli-krajsti-radni-je-pry-moc-draha-20200605.html"  title="číst článek: Stavbu sportovní haly v Meziříčí stopli krajští radní. Je prý moc drahá" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/00/ilustracni-snimek-sportovni-hala_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. Sportovní hala" title="Ilustrační snímek. Sportovní hala" srcset="https://g.denik.cz/12/00/ilustracni-snimek-sportovni-hala_denik-210-3x2.jpg 1x, https://g.denik.cz/12/00/ilustracni-snimek-sportovni-hala_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/stavbu-sportovni-haly-v-mezirici-stopli-krajsti-radni-je-pry-moc-draha-20200605.html"      
>
            <h3 class="box-article-title fs20">Stavbu sportovní haly v Meziříčí stopli krajští radní. Je prý moc drahá</h3>
            <h4 class="box-article-perex fs16">Dlouho plánovaný projekt stavby nové víceúčelové sportovní haly ve Valašském Meziříčí se dostal…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-roznov-pod-radhostem-tyrsovo-nabrezi-3940984#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ed6c7b7810422.63176549.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-roznov-pod-radhostem-tyrsovo-nabrezi-3940984#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rožnov pod Radhoštěm, Tyršovo nábřeží">Rožnov pod Radhoštěm,…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 000 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-ohrada-3939836#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ed17fff6b1f71.02354907.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-ohrada-3939836#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vsetín, Ohrada">Vsetín, Ohrada</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-studlov-3939186#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/172269/img_5ecf719d522949.12180480.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-studlov-3939186#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Študlov">Študlov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">700 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/kouzlo-letni-hvezdne-oblohy-20200606.html"  title="číst článek: Kouzlo letní hvězdné oblohy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/00/kulova-hvezdokupa-m-13_denik-210-3x2.jpg" width="210" height="140" alt="Kulová hvězdokupa M13" title="Kulová hvězdokupa M13" srcset="https://g.denik.cz/32/00/kulova-hvezdokupa-m-13_denik-210-3x2.jpg 1x, https://g.denik.cz/32/00/kulova-hvezdokupa-m-13_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/kouzlo-letni-hvezdne-oblohy-20200606.html"      
>
            <h3 class="box-article-title fs20">Kouzlo letní hvězdné oblohy</h3>
            <h4 class="box-article-perex fs16">Na první pohled by se mohlo zdát, že letní obloha není příliš atraktivní. Soumrak začíná pozdě, noci jsou krátké a i ta tma je taková šedivá a ne černá…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/extraligove-hazenkare-zubri-povede-michal-tonar-20200605.html"  title="číst článek: Házenkáře Zubří povede Michal Tonar" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/c9/trener-talentu-tonar-vyvestil-duklu_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Michal Tonar st. (vpravo)" title="Trenér Michal Tonar st. (vpravo)" srcset="https://g.denik.cz/46/c9/trener-talentu-tonar-vyvestil-duklu_denik-210-3x2.jpg 1x, https://g.denik.cz/46/c9/trener-talentu-tonar-vyvestil-duklu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/extraligove-hazenkare-zubri-povede-michal-tonar-20200605.html"      
>
            <h3 class="box-article-title fs20">Házenkáře Zubří povede Michal Tonar</h3>
            <h4 class="box-article-perex fs16">Trenér úřadujících šampionů se stal novým koučem extraligových házenkářů Zubří.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hudebni-klub-vratnice-ma-novou-tvar-20200605.html"  title="číst článek: Hudební klub Vrátnice má novou tvář" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/68/roznov-pod-radhostem-kultura-klub-vratnice-rekonstrukce-otevreni-kavarna-koncerty_denik-210-3x2.jpg" width="210" height="140" alt="Kavárníci Ivo Jurásek (vlevo) a Michal Toňa Tonhauser, jsou s rekonstrukcí interiéru hudebního klub Vrátnice v Rožnově pod Radhoštěm nadmíru spokojeni." title="Kavárníci Ivo Jurásek (vlevo) a Michal Toňa Tonhauser, jsou s rekonstrukcí interiéru hudebního klub Vrátnice v Rožnově pod Radhoštěm nadmíru spokojeni." srcset="https://g.denik.cz/32/68/roznov-pod-radhostem-kultura-klub-vratnice-rekonstrukce-otevreni-kavarna-koncerty_denik-210-3x2.jpg 1x, https://g.denik.cz/32/68/roznov-pod-radhostem-kultura-klub-vratnice-rekonstrukce-otevreni-kavarna-koncerty_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hudebni-klub-vratnice-ma-novou-tvar.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/zpravy_region/hudebni-klub-vratnice-ma-novou-tvar-20200605.html"      
>
            <h3 class="box-article-title fs20">Hudební klub Vrátnice má novou tvář</h3>
            <h4 class="box-article-perex fs16">Neplánovanou přestávku, kterou si vynutila pandemie koronaviru, využili pracovníci rožnovské…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/libosad-kvetna-zahrada-kromeriz-05062020.html"  title="číst článek: Stavby, příroda, fontány a lidé. Květná zahrada láká opět k procházkám" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/41/kromeriz-kvetna-zahrada-libosad-vikend-zahrad-08_denik-210-3x2.jpg" width="210" height="140" alt="Květná zahrada v Kroměříži na začátku června 2020" title="Květná zahrada v Kroměříži na začátku června 2020" srcset="https://g.denik.cz/64/41/kromeriz-kvetna-zahrada-libosad-vikend-zahrad-08_denik-210-3x2.jpg 1x, https://g.denik.cz/64/41/kromeriz-kvetna-zahrada-libosad-vikend-zahrad-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kvetna-zahrada-v-kromerizi-na-zacatku-cervna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/zpravy_region/libosad-kvetna-zahrada-kromeriz-05062020.html"      
>
            <h3 class="box-article-title fs20">Stavby, příroda, fontány a lidé. Květná zahrada láká opět k procházkám</h3>
            <h4 class="box-article-perex fs16">Květná zahrada, skvost Kroměříže zapsán na seznamu dědictví UNESCO, opět ožila návštěvníky. „Lidé…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/celnici-zastavili-kamion-s-nebezpecnym-zdravotnickym-odpadem-z-italie-20200606.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-120-3x2.jpg" width="120" height="80" alt="Vysoce nebezpečný odpad" title="Vysoce nebezpečný odpad" srcset="https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-120-3x2.jpg 1x, https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Valašsko"     
>
        
        Valašsko
    </a>

        </div>
        <a href="/zpravy_region/celnici-zastavili-kamion-s-nebezpecnym-zdravotnickym-odpadem-z-italie-20200606.html" tabindex="-1" title="číst článek: Celníci zastavili na Zlínsku kamion s nebezpečným zdravotnickým odpadem z Itálie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Celníci zastavili na Zlínsku kamion s nebezpečným zdravotnickým odpadem z Itálie</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-valassku-se-zabil-policista-zatim-se-nevi-proc-20200605.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/59/policie-auto-2_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/59/policie-auto-2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/59/policie-auto-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Valašsko"     
>
        
        Valašsko
    </a>

        </div>
        <a href="/zpravy_region/na-valassku-se-zabil-policista-zatim-se-nevi-proc-20200605.html" tabindex="-1" title="číst článek: Na Valašsku se zabil policista. Zatím se neví proč" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Valašsku se zabil policista. Zatím se neví proč</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/stavbu-sportovni-haly-v-mezirici-stopli-krajsti-radni-je-pry-moc-draha-20200605.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/00/ilustracni-snimek-sportovni-hala_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek. Sportovní hala" title="Ilustrační snímek. Sportovní hala" srcset="https://g.denik.cz/12/00/ilustracni-snimek-sportovni-hala_denik-120-3x2.jpg 1x, https://g.denik.cz/12/00/ilustracni-snimek-sportovni-hala_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Valašsko"     
>
        
        Valašsko
    </a>

        </div>
        <a href="/zpravy_region/stavbu-sportovni-haly-v-mezirici-stopli-krajsti-radni-je-pry-moc-draha-20200605.html" tabindex="-1" title="číst článek: Stavbu sportovní haly v Meziříčí stopli krajští radní. Je prý moc drahá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stavbu sportovní haly v Meziříčí stopli krajští radní. Je prý moc drahá</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kouzlo-letni-hvezdne-oblohy-20200606.html" tabindex="-1" title="číst článek: Kouzlo letní hvězdné oblohy">
			        <h3 class="ugc-promo__article-title">Kouzlo letní hvězdné oblohy</h3>
			    </a>
				<a href="/ctenar-reporter/cas-na-poezii-novy-den-20200605.html" tabindex="-1" title="číst článek: Čas na poezii: Nový den">
			        <h3 class="ugc-promo__article-title">Čas na poezii: Nový den</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462966251"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d498cf500a836dfd7bb8600d5ee85a80.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Karanténa je pryč, ale tohle chceme napořád!" target="_blank">
                <h3 class="box-article-title fs16">Karanténa je pryč, ale tohle chceme napořád!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-2-20200606.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dcb5b54d7faab68ddcb09706a2392eec.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-2-20200606.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 2" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 2</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/iranska-policie-zadrzela-cleny-vypravy-tatra-kolem-sveta-cekaji-co-bude-dal.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64db1bf906525e0f9982480fcb3674bd.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/iranska-policie-zadrzela-cleny-vypravy-tatra-kolem-sveta-cekaji-co-bude-dal.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Íránská policie zadržela členy výpravy Tatra kolem světa. Čekají, co bude dál" target="_blank">
                <h3 class="box-article-title fs16">Íránská policie zadržela členy výpravy Tatra kolem světa.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/spory-o-viktorku-cast-rodiny-mela-po-nehode-zalozit-sbirku-druzi-to-popreli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d3c66bb3519eb32f6b670f572b126169.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/spory-o-viktorku-cast-rodiny-mela-po-nehode-zalozit-sbirku-druzi-to-popreli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Po nehodě u Černožic vznikla sbírka pro Viktorku (4). Jsou v ní nejasnosti" target="_blank">
                <h3 class="box-article-title fs16">Po nehodě u Černožic vznikla sbírka pro Viktorku (4). Jsou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dalibor-gondik-pohreb-pilarove.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/92/gondik-d200606qwogs1_denik-120-3x2.jpg" width="120" height="80" alt="Dalibor Gondík" title="Dalibor Gondík" srcset="https://g.denik.cz/56/92/gondik-d200606qwogs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/gondik-d200606qwogs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dalibor-gondik-pohreb-pilarove.html" tabindex="-1" title="číst článek: Dalibor Gondík se na pohřbu Pilarové pořádně zapotil! &quot;Měl jsem srdce v krku!&quot;"      target="_blank"
>
            <h3 class="box-article-title fs16">Dalibor Gondík se na pohřbu Pilarové pořádně zapotil! "Měl jsem srdce v krku!"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martin-hranac-ostuda-lgbt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2b/hranac-d200606gqwc41_denik-120-3x2.jpg" width="120" height="80" alt="Martin Hranáč" title="Martin Hranáč" srcset="https://g.denik.cz/56/2b/hranac-d200606gqwc41_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2b/hranac-d200606gqwc41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martin-hranac-ostuda-lgbt.html" tabindex="-1" title="číst článek: Martin Hranáč je prý ostudou LGBT: Neuvěříte, co komunitě vzkázal!"      target="_blank"
>
            <h3 class="box-article-title fs16">Martin Hranáč je prý ostudou LGBT: Neuvěříte, co komunitě vzkázal!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-marketa-pritel-porod-odpor-30000605.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/10/zmeny-po-porodu-d200605p8urj3_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/10/zmeny-po-porodu-d200605p8urj3_denik-120-3x2.jpg 1x, https://g.denik.cz/127/10/zmeny-po-porodu-d200605p8urj3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-marketa-pritel-porod-odpor-30000605.html" tabindex="-1" title="číst článek: Markéta: Přítelovi se těhotenství a porod hnusí, podruhé už ho na sále nechci"      target="_blank"
>
            <h3 class="box-article-title fs16">Markéta: Přítelovi se těhotenství a porod hnusí, podruhé už ho na sále nechci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bagarova-po-porodu.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6d/bagarova-d200604aisre1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová" title="Monika Bagárová" srcset="https://g.denik.cz/56/6d/bagarova-d200604aisre1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6d/bagarova-d200604aisre1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bagarova-po-porodu.html" tabindex="-1" title="číst článek: Monika Bagárová pár dnů po porodu: Po císařském řezu se velmi rychle zotavila"      target="_blank"
>
            <h3 class="box-article-title fs16">Monika Bagárová pár dnů po porodu: Po císařském řezu se velmi rychle zotavila</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/7/9/8/7/1807987-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">04.06. - 10.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/4/9/0/8/1814908-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">03.06. - 09.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/8/8/1/9/1768819-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">07.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/2/2/6/5/1782265-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-topenar-49190587-wtfqd3.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Instalatér, topenář, 28 000 Kč">
				       	Instalatér, topenář, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fajn-prace-ve-vyrobe-49134761-w2ce9q.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Fajn práce ve výrobě potravin - až 26.000 Kč/m, 24 000 Kč">
				       	Fajn práce ve výrobě potravin - až 26.000 Kč/m, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fajn-prace-pro-kazdeho-az-49067901-wthvaa.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Fajn práce pro každého-až 29.000 Kč/m, 13.plat, 22 000 Kč">
				       	Fajn práce pro každého-až 29.000 Kč/m, 13.plat, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/jednoducha-kompletace-49205241-waxsr8.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Jednoduchá kompletace ve výrobě přímo ve Zlíně, 20 000 Kč">
				       	Jednoduchá kompletace ve výrobě přímo ve Zlíně, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prijmeme-servirku-cisnika-49247427-wmf746.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Přijmeme servírku/ číšníka, 25 000 Kč">
				       	Přijmeme servírku/ číšníka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-az-48-49267371-wkdn3f.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Servisní technik až 48 000Kč/m, služební automobil, 32 000 Kč">
				       	Servisní technik až 48 000Kč/m, služební automobil, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/premiovy-salon-hleda-49740641-wrs5xz.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Prémiový salon hledá kadeřníka/kadeřnici, 20 000 Kč">
				       	Prémiový salon hledá kadeřníka/kadeřnici, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cerpaci-stanice-mzda-49183767-wuksrh.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Čerpací stanice, mzda  26.000 Kč, 26 000 Kč">
				       	Čerpací stanice, mzda  26.000 Kč, 26 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-200/E-200-BlueTEC-naj-Kombi-15910021247510.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E 200 první majitel, servisní knížka, havarované">
			          	Mercedes-Benz E 200 první majitel, servisní knížka, havarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-4X-Kombi-1591444892594130.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Na-Kombi-1591444931374378.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel">
			          	Škoda Octavia první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-CR-Kombi-15914451265211250.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-Spaceback-1-Hatchback-15914451179001202.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-1-Hatchback-1591444912202285.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Kombi-15914451106381171.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Kombi-15914450830141047.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-titanium-1-0-ecoboost-125k-15777570.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Titanium 1.0 EcoBoost 125k">
			          	Ford Focus Titanium 1.0 EcoBoost 125k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/limuzina/nafta/opel-insignia-1-6-cdti-cosmo-s-s-23850315.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia 1.6 CDTI Cosmo S/S">
			          	Opel Insignia 1.6 CDTI Cosmo S/S
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/benzin/audi-a6-allroad-3-0-tfs-allroad-serv-25761066.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Allroad 3.0 TFs,Allroad,Serv.">
			          	Audi A6 Allroad 3.0 TFs,Allroad,Serv.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-alltrack-2-0-tdi-4x4-2897115.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat Alltrack 2,0 tdi 4x4">
			          	Volkswagen Passat Alltrack 2,0 tdi 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-iii-1-4-tdi-style-23850594.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia III 1.4 TDI Style">
			          	Škoda Fabia III 1.4 TDI Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-vito/kombi/nafta/mercedes-benz-vito-8-mist-2-sada-pneu-11747035.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Vito 8 míst, 2 sada pneu  ">
			          	Mercedes-Benz Vito 8 míst, 2 sada pneu  
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-dsg-1-5-tsi-110-kw-sty-58771855.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi DSG 1,5 TSI / 110 kW Sty">
			          	Škoda Octavia Combi DSG 1,5 TSI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v70/kombi/nafta/volvo-v70-2-4-d-top-stav-26440861.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo V70 2.4 D  ++ TOP  STAV ++">
			          	Volvo V70 2.4 D  ++ TOP  STAV ++
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-studlov-3939186#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Študlov Prodej domu">
			          	Študlov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-branky-3936621#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Branky Prodej domu">
			          	Branky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-bratri-hlavicu-3935128#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vsetín, Bratří Hlaviců Prodej bytu 3+1">
			          	Vsetín, Bratří Hlaviců Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-zasovska-3934257#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Zašovská Prodej bytu 2+1">
			          	Valašské Meziříčí, Zašovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-zdenka-fibicha-3930181#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Zdeňka Fibicha Prodej bytu 2+1">
			          	Valašské Meziříčí, Zdeňka Fibicha Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liptal-3928393#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liptál Prodej domu">
			          	Liptál Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-katerinice-3927639#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kateřinice Prodej domu">
			          	Kateřinice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-krizna-3924570#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Křižná Prodej bytu 2+1">
			          	Valašské Meziříčí, Křižná Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#valassky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//valassky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591362517.js"></script>


<!-- https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html -->
<!-- https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html -->
<script>
	if("https:\/\/valassky.denik.cz\/zpravy_region\/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html" != window.location.href && "valassky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://valassky.denik.cz/zpravy_region/zub-casu-voda-a-pohorky-turistu-jsou-neuprosne-20200605.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591362978.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591362517.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591362517.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591362517.css">

</body>
</html>