
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'valassky.denik.cz',
		'rubrikaTitle': 'Valašsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Ve 103 letech sleduje znalostní soutěže a fandí pravnukovi",
		'tag': ["narozeniny", "Valašské Meziříčí", "Slovensko", "Valašsko", "Slovenská republika", "Rožnov pod Radhoštěm", "Dolní Bečva", "Malinová"],
		'author': 'Edvard Beneš',
			'publishedDateTime': "2020-05-17T15:56:00+02:00",
        	'modifiedDateTime': "2020-05-17T15:56:00+02:00",
			'articleID': 2887480774,
			'back': "2887480774-1434-32",
		'image': "https:\/\/g.denik.cz\/32\/99\/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka_denik-630-16x9.jpg",
		'topics': ["zpravy-seznam-zlinsky-kraj"],
		'galleryData': {
				'url': "https:\/\/valassky.denik.cz\/galerie\/ruzena-malinova-se-v-nedeli-17-kvetna-dozila-103-let.html?photo=1&back=2887480774-1434-32",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/32\/99\/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka_denik-150-3x2.jpg",
						'description': "Růžena Malinová se v neděli 17. května dožila 103 let. Narodila se v roce 1917 a je nejstarší obyvatelkou Valašského Meziříčí.",
						'source': "Deník \/ Josef Beneš"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/a4\/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka-01_denik-150-3x2.jpg",
						'description': "Růžena Malinová se v neděli 17. května dožila 103 let. Narodila se v roce 1917 a je nejstarší obyvatelkou Valašského Meziříčí.",
						'source': "Deník \/ Josef Beneš"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/7f\/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka-02_denik-150-3x2.jpg",
						'description': "Růžena Malinová se v neděli 17. května dožila 103 let. Narodila se v roce 1917 a je nejstarší obyvatelkou Valašského Meziříčí. Na snímku s vnukem Ondřejem.",
						'source': "Deník \/ Josef Beneš"
					}
			],
			'count': 3,
	    },
		'breadcrumb': [
			{'name':"Valašský deník", 'link':"valassky.denik.cz"},
			{'name':"Valašsko", 'link':"https:\/\/valassky.denik.cz\/zpravy_region\/"},
			{'name':"Ve 103 letech sleduje znalostní soutěže a fandí pravnukovi", 'link':"https:\/\/valassky.denik.cz\/zpravy_region\/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/valassky.denik.cz\/",
		'device': "desktop",
		'url': 'https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Valašský deník",
            "item": "https:\/\/valassky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Valašsko",
            "item": "https:\/\/valassky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Ve 103 letech sleduje znalostní soutěže a fandí pravnukovi",
            "item": "https:\/\/valassky.denik.cz\/zpravy_region\/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ve 103 letech sleduje znalostní soutěže a fandí pravnukovi - Valašský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Letité vzpomínky si vybavuje, jako by se staly teprve včera. A se stejným zaujetím o nich vypráví, ačkoli se právě dožila sto tří let.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Edvard Beneš">


	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html">
	<meta property="og:title" content="Ve 103 letech sleduje znalostní soutěže a fandí pravnukovi">
	<meta property="og:description" content="Letité vzpomínky si vybavuje, jako by se staly teprve včera. A se stejným zaujetím o nich vypráví, ačkoli se právě dožila sto tří let.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ve 103 letech sleduje znalostní soutěže a fandí pravnukovi">
	<meta name="twitter:description" content="Letité vzpomínky si vybavuje, jako by se staly teprve včera. A se stejným zaujetím o nich vypráví, ačkoli se právě dožila sto tří let.">
	<meta property="og:image" content="https://g.denik.cz/32/99/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Růžena Malinová se v neděli 17. května dožila 103 let. Narodila se v roce 1917 a je nejstarší obyvatelkou Valašského Meziříčí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/99/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/99/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2020-05-17T15:56:00+02:00">
    <meta property="article:modified_time" content="2020-05-17T15:56:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1589459719.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1589459721.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1589459721.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/valassky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fvalassky.denik.cz%2Fzpravy_region%2Fve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion valassky_denik">

            <li>

                <a href="https://valassky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vsetín', 'eventLabel': &quot;valassky.denik.cz&quot;})" href="/mikroregion/vsetin.html">VSETÍN</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rožnov-pod-radhoštěm', 'eventLabel': &quot;valassky.denik.cz&quot;})" href="/mikroregion/roznov-pod-radhostem.html">ROŽNOV POD RADHOŠTĚM</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_valašské-meziříčí', 'eventLabel': &quot;valassky.denik.cz&quot;})" href="/mikroregion/valasske-mezirici.html">VALAŠSKÉ MEZIŘÍČÍ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://valassky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_valašsko', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">
Valašsko
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://valassky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;valassky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;valassky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;valassky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://valassky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ve 103 letech sleduje znalostní soutěže a fandí pravnukovi</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 15:56 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html&text=Ve%20103%20letech%20sleduje%20znalostn%C3%AD%20sout%C4%9B%C5%BEe%20a%20fand%C3%AD%20pravnukovi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fzpravy_region%2Fve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html&subject=Ve%20103%20letech%20sleduje%20znalostn%C3%AD%20sout%C4%9B%C5%BEe%20a%20fand%C3%AD%20pravnukovi">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Letité vzpomínky si vybavuje, jako by se staly teprve včera. A se stejným zaujetím o nich vypráví, ačkoli se právě dožila sto tří let.</p>

<div class="article-multimedium">
        <a href="/galerie/ruzena-malinova-se-v-nedeli-17-kvetna-dozila-103-let.html?photo=1&amp;back=2887480774-1434-32">
            <img src="https://g.denik.cz/32/99/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka_denik-630-16x9.jpg" width="630" height="354" alt="Růžena Malinová se v neděli 17. května dožila 103 let. Narodila se v roce 1917 a je nejstarší obyvatelkou Valašského Meziříčí." title="Růžena Malinová se v neděli 17. května dožila 103 let. Narodila se v roce 1917 a je nejstarší obyvatelkou Valašského Meziříčí." class="multimedium-img" srcset="https://g.denik.cz/32/99/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka_denik-630-16x9.jpg 1x, https://g.denik.cz/32/99/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ruzena-malinova-se-v-nedeli-17-kvetna-dozila-103-let.html?back=2887480774-1434-32&amp;photo=2">
                            <img src="https://g.denik.cz/32/a4/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/a4/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka-01_denik-150-3x2.jpg 1x, https://g.denik.cz/32/a4/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ruzena-malinova-se-v-nedeli-17-kvetna-dozila-103-let.html?back=2887480774-1434-32&amp;photo=3">
                            <img src="https://g.denik.cz/32/7f/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/7f/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka-02_denik-150-3x2.jpg 1x, https://g.denik.cz/32/7f/valasske-mezirici-ruzena-malinova-oslavy-103-let-nejstarsi-obyvatelka-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ruzena-malinova-se-v-nedeli-17-kvetna-dozila-103-let.html?back=2887480774-1434-32&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Růžena Malinová se v neděli 17. května dožila 103 let. Narodila se v roce 1917 a je nejstarší obyvatelkou Valašského Meziříčí.
        <span class="description-autor">
             | 
            Foto: Deník / Josef Beneš
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Jak se člověk může cítit v mém věku,“ usmívá se hořce Růžena Malinová. Jedním dechem ale dodává, že to s jejím zdravím není zase tak zlé. „Ujde to. Důležité je, že mohu ještě chodit a že se o mě vnoučata vzorně starají,“ říká nejstarší obyvatelka Valašského Meziříčí, která se 17. května 1917 v tomto městě narodila.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Dcera majitele stolařské dílny a ženy v domácnosti jako jedna z prvních vystudovala zdejší učitelský ústav, pro který její tatínek vyrobil vše, co bylo ze dřeva. Po ukončení studia dostala umístěnku na Slovensko, odkud se po vyhlášení Slovenského státu vrátila na Valašsko. Během učitelského působení v Dolní Bečvě se provdala za správce lesního revíru, s nímž vychovala dvě děti.</p>
<p>Vzdělávání dětí zasvětila celý svůj profesní život. Po otci zdělila zručnost a vztah k řemeslům. Ruční práce vyučovala i v tehdejší zvláštní škole v Rožnově pod Radhoštěm, odkud odešla do penze jako ředitelka.</p>
<p>„I když už je to mnoho let, dodnes mi bývalé kolegyně i žáci občas zavolají, třeba aby mi popřáli k narozeninám,“ cení si jubilantka jejich pozornosti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/zpravy_region/dobroty-lakaly-ale-farmarsky-trh-bez-ochutnavek-je-nevesely-20200517.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-150-3x2.jpg" width="150" height="100" alt="První farmářské trhy po uvolnění vládních omezení se uskutečnily ve Vsetíně v sobotu 16. května 2020." title="První farmářské trhy po uvolnění vládních omezení se uskutečnily ve Vsetíně v sobotu 16. května 2020." srcset="https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-150-3x2.jpg 1x, https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dobroty lákaly, ale farmářský trh bez ochutnávek je neveselý</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">V pohodlí ušáku</h2>
<p>Dokud jí sloužil zrak, s oblibou pletla svetry, háčkovala a luštila křížovky. Teď nejraději sedává v pohodlném ušáku, který dostala ke stým narozeninám, a v televizi sleduje vědomostní soutěže a zprávy. Někdy si tříbí paměť u soutěžních otázek společně s vnukem, který o ni doma pečuje.</p>
<p>„Také chodím nakupovat a připravuji snídaně a večeře, obědy vozí z nedaleké restaurace,“ vypráví Ondřej Malina.</p>
<p>Největší radostí Růženy Malinové je ovšem jedenáctiletý pravnuk Matyáš. Spolu slaví svátky i narozeniny, které mívají pár dnů po sobě, a prožívají jeho fotbalové začátky. Malou oslavu si udělali i nyní, ale ta hlavní je ještě čeká.</p>
<p>„Počkáme, až se situace po nouzovém stavu uklidní, a na konci června oslavíme všechny svátky a narozeniny, které v rodině v tomto období máme,“ těší se oslavenkyně, jež nikdy nekouřila a nepila alkohol, zato si výjimečně dopřeje šálek kávy a zákusek.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/zpravy_region/soferum-konci-doba-hajeni-opet-musi-za-parkovani-ve-mestech-platit-20200517.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/0f/vsetin-placene-parkoviste-parkovani-parkovaci-automat-02_denik-150-3x2.jpg" width="150" height="100" alt="Řidiči musí za parkování opět platit. Květen 2020." title="Řidiči musí za parkování opět platit. Květen 2020." srcset="https://g.denik.cz/32/0f/vsetin-placene-parkoviste-parkovani-parkovaci-automat-02_denik-150-3x2.jpg 1x, https://g.denik.cz/32/0f/vsetin-placene-parkoviste-parkovani-parkovaci-automat-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šoférům končí doba hájení, opět musí za parkování ve městech platit</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/edvard-benes-45.html">Edvard Beneš</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.471806,17.971136&hl=cs&sll=49.471806,17.971136&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 15:56</span>
    <a href="/diskuse/nova/DzD70.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html&text=Ve%20103%20letech%20sleduje%20znalostn%C3%AD%20sout%C4%9B%C5%BEe%20a%20fand%C3%AD%20pravnukovi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fzpravy_region%2Fve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html&subject=Ve%20103%20letech%20sleduje%20znalostn%C3%AD%20sout%C4%9B%C5%BEe%20a%20fand%C3%AD%20pravnukovi">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: narozeniny" href="/tagy/narozeniny-1817.html">narozeniny, </a></li>
                    <li><a title="Štítek: Valašské Meziříčí" href="/tagy/valasske-mezirici-1571.html">Valašské Meziříčí, </a></li>
                    <li><a title="Štítek: Slovensko" href="/tagy/slovensko-91.html">Slovensko, </a></li>
                    <li><a title="Štítek: Valašsko" href="/tagy/valassko-1003.html">Valašsko, </a></li>
                    <li><a title="Štítek: Slovenská republika" href="/tagy/slovenska-republika-18423.html">Slovenská republika, </a></li>
                    <li><a title="Štítek: Rožnov pod Radhoštěm" href="/tagy/roznov-pod-radhostem-2117.html">Rožnov pod Radhoštěm, </a></li>
                    <li><a title="Štítek: Dolní Bečva" href="/tagy/dolni-becva-11508.html">Dolní Bečva, </a></li>
                    <li><a title="Štítek: Malinová" href="/tagy/malinova-13907.html">Malinová</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2326505785,3857731455,2407062517,1020733928,2106348506,2040118129,2800753828,3539386136,3109642723"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dobroty-lakaly-ale-farmarsky-trh-bez-ochutnavek-je-nevesely-20200517.html"  title="číst článek: Dobroty lákaly, ale farmářský trh bez ochutnávek je neveselý" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-210-3x2.jpg" width="210" height="140" alt="První farmářské trhy po uvolnění vládních omezení se uskutečnily ve Vsetíně v sobotu 16. května 2020." title="První farmářské trhy po uvolnění vládních omezení se uskutečnily ve Vsetíně v sobotu 16. května 2020." srcset="https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-210-3x2.jpg 1x, https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prvni-farmarske-trhy-po-uvolneni-vladnich-omezeni-se-uskutecnily-ve-vsetine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 59
        </a>

        </div>
        <a href="/zpravy_region/dobroty-lakaly-ale-farmarsky-trh-bez-ochutnavek-je-nevesely-20200517.html"      
>
            <h3 class="box-article-title fs20">Dobroty lákaly, ale farmářský trh bez ochutnávek je neveselý</h3>
            <h4 class="box-article-perex fs16">Dolní náměstí ve Vsetíně se v sobotu ráno vylouplo z mlhy a pak vykouklo slunko. Takové počasí…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kvetinovy-jarmark-pod-destniky-si-ve-valmezu-lide-uzili-podivejte-se-20200517.html"  title="číst článek: Květinový jarmark pod deštníky si ve Valmezu lidé užili. Podívejte se" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/9b/valasske-mezirici-kvetinovy-jarmark-prodej-kvetin-trh-04_denik-210-3x2.jpg" width="210" height="140" alt="Květinový jarmark pod deštníky si v pátek 15. května 2020 na meziříčském náměstí užívali prodejci i nakupující." title="Květinový jarmark pod deštníky si v pátek 15. května 2020 na meziříčském náměstí užívali prodejci i nakupující." srcset="https://g.denik.cz/32/9b/valasske-mezirici-kvetinovy-jarmark-prodej-kvetin-trh-04_denik-210-3x2.jpg 1x, https://g.denik.cz/32/9b/valasske-mezirici-kvetinovy-jarmark-prodej-kvetin-trh-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kvetinovy-jarmark-ve-valasskem-mezirici.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/kvetinovy-jarmark-pod-destniky-si-ve-valmezu-lide-uzili-podivejte-se-20200517.html"      
>
            <h3 class="box-article-title fs20">Květinový jarmark pod deštníky si ve Valmezu lidé užili. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Táňa Běčáková se na páteční květinový jarmark na valašskomeziříčském náměstí těšila, i když…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-scenic/kombi/nafta/renault-scenic-1-5-dci-81kw-1391379.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/01391379_1/1575904634" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-scenic/kombi/nafta/renault-scenic-1-5-dci-81kw-1391379.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Scénic</h3>
	                   	<div>1.5 DCI 81KW</div>
	                	<div class="service-box-strong">128 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-1-6-cdti-top-23850517.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23850517_1/1551950628" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-1-6-cdti-top-23850517.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Combo</h3>
	                   	<div>1.6 CDTI TOP</div>
	                	<div class="service-box-strong">259 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-4-0-d-xdrive-25761057.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25761057_1/1584096649" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-4-0-d-xdrive-25761057.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW X6</h3>
	                   	<div>4.0 D  Xdrive</div>
	                	<div class="service-box-strong">439 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/soferum-konci-doba-hajeni-opet-musi-za-parkovani-ve-mestech-platit-20200517.html"  title="číst článek: Šoférům končí doba hájení, opět musí za parkování ve městech platit" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/0f/vsetin-placene-parkoviste-parkovani-parkovaci-automat-02_denik-210-3x2.jpg" width="210" height="140" alt="Řidiči musí za parkování opět platit. Květen 2020." title="Řidiči musí za parkování opět platit. Květen 2020." srcset="https://g.denik.cz/32/0f/vsetin-placene-parkoviste-parkovani-parkovaci-automat-02_denik-210-3x2.jpg 1x, https://g.denik.cz/32/0f/vsetin-placene-parkoviste-parkovani-parkovaci-automat-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ridici-musi-za-parkovani-opet-platit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/soferum-konci-doba-hajeni-opet-musi-za-parkovani-ve-mestech-platit-20200517.html"      
>
            <h3 class="box-article-title fs20">Šoférům končí doba hájení, opět musí za parkování ve městech platit</h3>
            <h4 class="box-article-perex fs16">Řidiči si na parkovné zdarma v krizovém čase zvykli rychle. Návrat zpátky a povinnost znovu…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-tesar-41927778-wgj3bc.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Tesař</h3>
				       	<div>Tesaři Tesaři. Požadované vzdělání: základní +…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46234663-w8a433.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48902315-wwxkqj.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">107 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/pilotka-ze-vsetinska-havarovala-v-olomouci-s-rogalem-utrpela-zraneni-20200517.html"  title="číst článek: Pilotka ze Vsetínska havarovala v Olomouci s rogalem, utrpěla zranění" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/77/97064989-3187513181300890-2816402221413957632-n_denik-210-3x2.jpg" width="210" height="140" alt="Pád rogala na letišti v Neředíně - 16. 5. 2020" title="Pád rogala na letišti v Neředíně - 16. 5. 2020" srcset="https://g.denik.cz/43/77/97064989-3187513181300890-2816402221413957632-n_denik-210-3x2.jpg 1x, https://g.denik.cz/43/77/97064989-3187513181300890-2816402221413957632-n_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pad-rogala-na-letisti-v-neredine-16-5-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/nehody/pilotka-ze-vsetinska-havarovala-v-olomouci-s-rogalem-utrpela-zraneni-20200517.html"      
>
            <h3 class="box-article-title fs20">Pilotka ze Vsetínska havarovala v Olomouci s rogalem, utrpěla zranění</h3>
            <h4 class="box-article-perex fs16">V sobotu kolem desáté hodiny dopoledne se na sportovním letišti v Olomouci-Neředíně odehrála…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/nove-narozena-miminka-ve-zlinskem-kraji-20-tyden-2020-20200515.html"  title="číst článek: Nově narozená miminka ve Zlínském kraji - 20. týden 2020" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/a7/miminka-valassko-20-tyden-04_denik-210-3x2.jpg" width="210" height="140" alt="Viktorie Pernicová, Rožnov pod Radhoštěm, narozena 11. května ve Valašském Meziříčí, míra 51 cm, váha 3680 g" title="Viktorie Pernicová, Rožnov pod Radhoštěm, narozena 11. května ve Valašském Meziříčí, míra 51 cm, váha 3680 g" srcset="https://g.denik.cz/32/a7/miminka-valassko-20-tyden-04_denik-210-3x2.jpg 1x, https://g.denik.cz/32/a7/miminka-valassko-20-tyden-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nove-narozena-miminka-ve-zlinskem-kraji-20-tyden-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/miminka/nove-narozena-miminka-ve-zlinskem-kraji-20-tyden-2020-20200515.html"      
>
            <h3 class="box-article-title fs20">Nově narozená miminka ve Zlínském kraji - 20. týden 2020</h3>
            <h4 class="box-article-perex fs16">ANKETA, FOTOGALERIE/ Díky vstřícnosti rodičů ve Zlínském kraji vám na našem webu přinášíme fotky…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-bratri-hlavicu-3935128#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ebf0ab3a65e80.76937169.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-bratri-hlavicu-3935128#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vsetín, Bratří Hlaviců">Vsetín, Bratří Hlaviců</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 199 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roznov-pod-radhostem-1-maje-3934526#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5ebd200939b8d0.73450475.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roznov-pod-radhostem-1-maje-3934526#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rožnov pod Radhoštěm, 1. máje">Rožnov pod Radhoštěm, 1.…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-zasovska-3934257#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ebc67647fa095.70149315.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-zasovska-3934257#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Valašské Meziříčí, Zašovská">Valašské Meziříčí,…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 860 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vyletova-vyzva-hura-k-valsovickym-jezirkum-20200517.html"  title="číst článek: Výletová výzva: Hurá k Valšovickým jezírkům" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/61/a1/valsovicka-jezirka-hranice-02_denik-210-3x2.jpg" width="210" height="140" alt="Valšovická jezírka." title="Valšovická jezírka." srcset="https://g.denik.cz/61/a1/valsovicka-jezirka-hranice-02_denik-210-3x2.jpg 1x, https://g.denik.cz/61/a1/valsovicka-jezirka-hranice-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/valsovicka-jezirka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/vyletova-vyzva-hura-k-valsovickym-jezirkum-20200517.html"      
>
            <h3 class="box-article-title fs20">Výletová výzva: Hurá k Valšovickým jezírkům</h3>
            <h4 class="box-article-perex fs16">Do Výletové výzvy se zapojil náš čtenář I. Tomala a poslal nám pár snímků z Valšovických jezírek.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zakerneho-viru-se-studenti-nezalekli-20200516.html"  title="číst článek: Zákeřného viru se studenti nezalekli" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/97/vsetin-vsetinska-nemocnice-vsetinske-nemocnici-pomahali-studenti-ucitelky-ze-zdravotnicke-skoly-i-01_denik-210-3x2.jpg" width="210" height="140" alt="Studentka druhého ročníku všeobecného lékařství na 1. Lékařské fakulty Univerzity Karlovy v Praze Viktorie Mollová." title="Studentka druhého ročníku všeobecného lékařství na 1. Lékařské fakulty Univerzity Karlovy v Praze Viktorie Mollová." srcset="https://g.denik.cz/32/97/vsetin-vsetinska-nemocnice-vsetinske-nemocnici-pomahali-studenti-ucitelky-ze-zdravotnicke-skoly-i-01_denik-210-3x2.jpg 1x, https://g.denik.cz/32/97/vsetin-vsetinska-nemocnice-vsetinske-nemocnici-pomahali-studenti-ucitelky-ze-zdravotnicke-skoly-i-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zakerneho-viru-se-studenti-nezalekli.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/zakerneho-viru-se-studenti-nezalekli-20200516.html"      
>
            <h3 class="box-article-title fs20">Zákeřného viru se studenti nezalekli</h3>
            <h4 class="box-article-perex fs16">Zvládnout náročnou epidemiologickou situaci pomáhalo Vsetínské nemocnici v uplynulých týdnech celkem devět mediků a devět studentek zdravotnických oborů…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/na-becvach-havaroval-motorkar-20200516.html"  title="číst článek: Na Bečvách havaroval motorkář" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/0b/motorkar-na-becvach-havaroval_denik-210-3x2.jpg" width="210" height="140" alt="Na Bečvách havaroval motorkář" title="Na Bečvách havaroval motorkář" srcset="https://g.denik.cz/32/0b/motorkar-na-becvach-havaroval_denik-210-3x2.jpg 1x, https://g.denik.cz/32/0b/motorkar-na-becvach-havaroval_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-becvach-havaroval-motorkar.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/nehody/na-becvach-havaroval-motorkar-20200516.html"      
>
            <h3 class="box-article-title fs20">Na Bečvách havaroval motorkář</h3>
            <h4 class="box-article-perex fs16">Ke kolizi mezi motorkářem a dodávkou došlo v sobotu před třetí hodinou odpoledne v Prostřední Bečvě na Vsetínsku. Motorkář skončil v péči zdravotníků.
 </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/u-fotbaloveho-stadionu-horela-udirna-20200516.html"  title="číst článek: Fotbalovým fanouškům shořela udírna" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/ad/pozar-udirny-u_denik-210-3x2.jpg" width="210" height="140" alt="Požár udírny u fotbalového stadionu v obci Hutisko-Solanec" title="Požár udírny u fotbalového stadionu v obci Hutisko-Solanec" srcset="https://g.denik.cz/32/ad/pozar-udirny-u_denik-210-3x2.jpg 1x, https://g.denik.cz/32/ad/pozar-udirny-u_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-udirny-u-fotbaloveho-stadionu-v-obci-hutisko-solanec.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/pozary/u-fotbaloveho-stadionu-horela-udirna-20200516.html"      
>
            <h3 class="box-article-title fs20">Fotbalovým fanouškům shořela udírna</h3>
            <h4 class="box-article-perex fs16">Tři jednotky hasičů vyjely v sobotu po poledni k požáru udírny v Hutisku-Solanci. Na místě byli…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/vrcholem-byla-ucast-na-olympiade-v-sydney-rika-trener-jindrich-kozubek-20190525.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'valassky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/9a/roznov-pod-radhostem-lide-odvedle-jindrich-kozubek-sport-trener-trampoliny_denik-210-3x2.jpg" width="210" height="140" alt="1.	Dvaaosmdesátiletý trenér skoků na trampolíně Jindřich Kozubek se v závěru své neprofesionální kariéry dočkal více než zaslouženého ocenění. Na slavnostním večeru v pražské Lucerně jej letos uvedli do síně slávy profesionálních trenérů Českého olympijsk" title="1.	Dvaaosmdesátiletý trenér skoků na trampolíně Jindřich Kozubek se v závěru své neprofesionální kariéry dočkal více než zaslouženého ocenění. Na slavnostním večeru v pražské Lucerně jej letos uvedli do síně slávy profesionálních trenérů Českého olympijsk" srcset="https://g.denik.cz/32/9a/roznov-pod-radhostem-lide-odvedle-jindrich-kozubek-sport-trener-trampoliny_denik-210-3x2.jpg 1x, https://g.denik.cz/32/9a/roznov-pod-radhostem-lide-odvedle-jindrich-kozubek-sport-trener-trampoliny_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/vrcholem-byla-ucast-na-olympiade-v-sydney-rika-trener-jindrich-kozubek-20190525.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'valassky.denik.cz'})">
                <h3 class="box-article-title fs20">Vrcholem byla účast na olympiádě v Sydney, říká trenér Jindřich Kozubek</h3>
                <h4 class="box-article-perex fs16">Dvaaosmdesátiletý trenér skoků na trampolíně Jindřich Kozubek se v závěru své neprofesionální…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kvetinovy-jarmark-pod-destniky-si-ve-valmezu-lide-uzili-podivejte-se-20200517.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/9b/valasske-mezirici-kvetinovy-jarmark-prodej-kvetin-trh-04_denik-120-3x2.jpg" width="120" height="80" alt="Květinový jarmark pod deštníky si v pátek 15. května 2020 na meziříčském náměstí užívali prodejci i nakupující." title="Květinový jarmark pod deštníky si v pátek 15. května 2020 na meziříčském náměstí užívali prodejci i nakupující." srcset="https://g.denik.cz/32/9b/valasske-mezirici-kvetinovy-jarmark-prodej-kvetin-trh-04_denik-120-3x2.jpg 1x, https://g.denik.cz/32/9b/valasske-mezirici-kvetinovy-jarmark-prodej-kvetin-trh-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Valašsko"     
>
        
        Valašsko
    </a>

        </div>
        <a href="/zpravy_region/kvetinovy-jarmark-pod-destniky-si-ve-valmezu-lide-uzili-podivejte-se-20200517.html" tabindex="-1" title="číst článek: Květinový jarmark pod deštníky si ve Valmezu lidé užili. Podívejte se" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Květinový jarmark pod deštníky si ve Valmezu lidé užili. Podívejte se</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kromerizsky-zamek-prohlidka-170520.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/7a/kromeriz-arcibiskupsky-zamek-kromeriz-prohlidka-34_denik-120-3x2.jpg" width="120" height="80" alt="Prohlídka Arcibiskupského zámku v Kroměříži bez průvodce" title="Prohlídka Arcibiskupského zámku v Kroměříži bez průvodce" srcset="https://g.denik.cz/64/7a/kromeriz-arcibiskupsky-zamek-kromeriz-prohlidka-34_denik-120-3x2.jpg 1x, https://g.denik.cz/64/7a/kromeriz-arcibiskupsky-zamek-kromeriz-prohlidka-34_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Valašsko"     
>
        
        Valašsko
    </a>

        </div>
        <a href="/zpravy_region/kromerizsky-zamek-prohlidka-170520.html" tabindex="-1" title="číst článek: Návštěvníci si vychutnali atmosféru zámku. V tichu a vlastním tempem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Návštěvníci si vychutnali atmosféru zámku. V tichu a vlastním tempem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/dobroty-lakaly-ale-farmarsky-trh-bez-ochutnavek-je-nevesely-20200517.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-120-3x2.jpg" width="120" height="80" alt="První farmářské trhy po uvolnění vládních omezení se uskutečnily ve Vsetíně v sobotu 16. května 2020." title="První farmářské trhy po uvolnění vládních omezení se uskutečnily ve Vsetíně v sobotu 16. května 2020." srcset="https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-120-3x2.jpg 1x, https://g.denik.cz/32/2d/vsetin-farmarske-trhy-dolni-namesti-stanky-potraviny-trznice-domaci-vyrobky-zemedelske-produkty-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Valašsko"     
>
        
        Valašsko
    </a>

        </div>
        <a href="/zpravy_region/dobroty-lakaly-ale-farmarsky-trh-bez-ochutnavek-je-nevesely-20200517.html" tabindex="-1" title="číst článek: Dobroty lákaly, ale farmářský trh bez ochutnávek je neveselý" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dobroty lákaly, ale farmářský trh bez ochutnávek je neveselý</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vyletova-vyzva-hura-k-valsovickym-jezirkum-20200517.html" tabindex="-1" title="číst článek: Výletová výzva: Hurá k Valšovickým jezírkům">
			        <h3 class="ugc-promo__article-title">Výletová výzva: Hurá k Valšovickým jezírkům</h3>
			    </a>
				<a href="/ctenar-reporter/vyletova-vyzva-hura-na-rozhledny-brdo-a-salas-20200516.html" tabindex="-1" title="číst článek: Výletová výzva - Hurá na rozhledny Brdo a Salaš">
			        <h3 class="ugc-promo__article-title">Výletová výzva - Hurá na rozhledny Brdo a Salaš</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462966251"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/434309e29196838cb54ee984d320b3d1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jarní jídelníček aneb Co vás nabije vitamíny i energií" target="_blank">
                <h3 class="box-article-title fs16">Jarní jídelníček aneb Co vás nabije vitamíny i energií</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7dd88c019bc33c388c4abebe1228304.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-se-vraci-k-normalnimu-zivotu-mezi-regiony-jsou-ale-velke-rozdily.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d4dad708334dd2d25b9f2bd5cc03b56d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-se-vraci-k-normalnimu-zivotu-mezi-regiony-jsou-ale-velke-rozdily.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česko se vrací k normálnímu životu, mezi regiony jsou ale rozdíly! MAPA" target="_blank">
                <h3 class="box-article-title fs16">Česko se vrací k normálnímu životu, mezi regiony jsou ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/uz-brzy-se-otevrou-i-vnitrni-prostory-restauraci-takhle-to-bude-fungovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e2da75c835075ba852f08041e628dce.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/uz-brzy-se-otevrou-i-vnitrni-prostory-restauraci-takhle-to-bude-fungovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Už brzy se otevřou i vnitřní prostory restaurací. Takhle to bude fungovat!" target="_blank">
                <h3 class="box-article-title fs16">Už brzy se otevřou i vnitřní prostory restaurací. Takhle to…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slavne-osobnosti-ktere-zazracne-zhubli-jaky-je-jejich-recept-20180903.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/slavne-osobnosti-ktere-zazracne-zhubli-jaky-je-jejich-recept-20180903.html" tabindex="-1" title="číst článek: ZÁZRAČNĚ SHODILY a jsou k nepoznání: Zjistěte triky slavných celebrit"      target="_blank"
>
            <h3 class="box-article-title fs16">ZÁZRAČNĚ SHODILY a jsou k nepoznání: Zjistěte triky slavných celebrit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-skandal.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2.jpg" width="120" height="80" alt="Meghan v minulosti zřejmě nebyla taková slušňačka, jak by si královská rodina představovala." title="Meghan v minulosti zřejmě nebyla taková slušňačka, jak by si královská rodina představovala." srcset="https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-skandal.html" tabindex="-1" title="číst článek: Harry a Meghan museli řešit sexuální skandál! O co šlo?"      target="_blank"
>
            <h3 class="box-article-title fs16">Harry a Meghan museli řešit sexuální skandál! O co šlo?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlotte-ella-gottova-karel-gott-podoba.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová, Karel Gott" title="Charlotte Ella Gottová, Karel Gott" srcset="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/charlotte-ella-gottova-karel-gott-podoba.html" tabindex="-1" title="číst článek: Jako kdyby mu z oka vypadla: Charlotte Ella Gottová je celá tatínek"      target="_blank"
>
            <h3 class="box-article-title fs16">Jako kdyby mu z oka vypadla: Charlotte Ella Gottová je celá tatínek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lucie-nevera-vztah-30000515.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2.jpg" width="120" height="80" alt="Jak přežít nevěru" title="Jak přežít nevěru" srcset="https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2.jpg 1x, https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lucie-nevera-vztah-30000515.html" tabindex="-1" title="číst článek: Lucie: Přítel mě podváděl celé těhotenství. Teď se mu mstím a  jsem šťastná"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie: Přítel mě podváděl celé těhotenství. Teď se mu mstím a  jsem šťastná</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/8/8/1/9/1768819-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">07.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/7/5/0/7/1777507-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.05. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/0/1/5/1771015-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/1/1/7/1771117-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/3/6/8/2/1773682-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48902315-wwxkqj.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 107 Kč">
				       	Stavebnictví Zedník, 107 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-47366081-wrq3a3.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Programátor, 30 000 Kč">
				       	Informační technologie Programátor, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48273771-wyxbah.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 20 000 Kč">
				       	Doprava a logistika Skladník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-37850881-w7uu25.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 7 625 Kč">
				       	Administrativa Administrativní pracovník, 7 625 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48902311-wqzp2b.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 17 800 Kč">
				       	Stavebnictví Zedník, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48167513-w5xvg4.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 87 Kč">
				       	Služby Uklízeč, uklízečka, 87 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48896993-wmj7uz.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 95 Kč">
				       	Služby Uklízeč, uklízečka, 95 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-tesar-43559198-w3kvrr.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Tesař, 20 000 Kč">
				       	Řemeslné práce Tesař, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-0-9-TCe-66KW-Hatchback-15897241310680.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio koupeno v D">
			          	Renault Clio koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2i-16v-Hatchback-1570780822410128.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Renault Clio první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-9-dCi-96k-MPV-158331617033335.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Scenic koupeno v CZ">
			          	Renault Scenic koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-GT-1-5-DCI-Kombi-156863000653648.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Renault Clio první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-1-9-DCI-CZ-Sedan-Limuzina-156863000714164.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Laguna první majitel, servisní knížka, koupeno v CZ">
			          	Renault Laguna první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-DCI-Dyn-Kombi-156881715520316.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ">
			          	Renault Megane první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-DCI-90-Kombi-15688171543440.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ">
			          	Renault Megane první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-dCi-Dyn-Hatchback-156863001437696.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Laguna první majitel, servisní knížka, koupeno v CZ">
			          	Renault Laguna první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-4-0-d-xdrive-25761057.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 4.0 D  Xdrive">
			          	BMW X6 4.0 D  Xdrive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-4x4-2897122.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2.0 4x4">
			          	Škoda Yeti 2.0 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-x-1-5eb-110-kw-6st-m-15777500.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga TITANIUM  X 1.5EB 110 kW 6st.m">
			          	Ford Kuga TITANIUM  X 1.5EB 110 kW 6st.m
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-1-8-tsi-elegance-23850460.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 1.8 TSI Elegance">
			          	Škoda Superb 1.8 TSI Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6-tdi-ambiente-navi-23850364.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III 1.6 TDI Ambiente+Navi">
			          	Škoda Octavia III 1.6 TDI Ambiente+Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/hatchback/benzin/audi-a6-3-0-tfsi-quattro-2897102.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 3,0 TFSI QUATTRO">
			          	Audi A6 3,0 TFSI QUATTRO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/kabriolet/nafta/audi-a3-2-0-tdi-top-stav-6-kvalt-26440848.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 2.0 TDI + TOP  STAV + 6. KVALT">
			          	Audi A3 2.0 TDI + TOP  STAV + 6. KVALT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-kombi-titanium-2-0tdci-110-kw-15777525.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo kombi TITANIUM 2.0TDCi 110 kW">
			          	Ford Mondeo kombi TITANIUM 2.0TDCi 110 kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-zasovska-3934257#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Zašovská Prodej bytu 2+1">
			          	Valašské Meziříčí, Zašovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-machova-3932759#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Máchova Prodej bytu 2+1">
			          	Valašské Meziříčí, Máchova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vsetin-velky-skalnik-3930449#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vsetín, Velký Skalník Prodej domu">
			          	Vsetín, Velký Skalník Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-zdenka-fibicha-3930181#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Zdeňka Fibicha Prodej bytu 2+1">
			          	Valašské Meziříčí, Zdeňka Fibicha Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-okruzni-3929321#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vsetín, Okružní Prodej bytu 3+1">
			          	Vsetín, Okružní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasske-mezirici-zdenka-fibicha-3928561#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Zdeňka Fibicha Prodej bytu 3+1">
			          	Valašské Meziříčí, Zdeňka Fibicha Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liptal-3928393#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liptál Prodej domu">
			          	Liptál Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-katerinice-3927639#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kateřinice Prodej domu">
			          	Kateřinice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#valassky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//valassky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1589459721.js"></script>


<!-- https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html -->
<!-- https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html -->
<script>
	if("https:\/\/valassky.denik.cz\/zpravy_region\/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html" != window.location.href && "valassky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://valassky.denik.cz/zpravy_region/ve-103-letech-sleduje-znalostni-souteze-a-fandi-pravnukovi-20200517.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1589459718.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1589459721.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589459721.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589459721.css">

</body>
</html>