<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'valassky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Meziříčským klobásovým králem je amatérský řezník z Trojanovic",
			'autor': 'Josef Beneš',
		'device': "desktop",
		'url': 'https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Meziříčským klobásovým králem je amatérský řezník z Trojanovic - Valašský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Každý dostal sedm kilo vepřové plece a bůčku, koření a všechno ostatní už bylo na něm. Třináct amatérských řezníků na sobotním druhém ročníku…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Valašský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html">
    <meta property="og:title" content="Meziříčským klobásovým králem je amatérský řezník z Trojanovic">
    <meta property="og:image" content="https://g.denik.cz/32/a3/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice-06_denik-630.jpg">
    <meta property="og:description" content="Každý dostal sedm kilo vepřové plece a bůčku, koření a všechno ostatní už bylo na něm. Třináct amatérských řezníků na sobotním druhém ročníku Klobáskobraní v meziříčském Muzeu řeznictví soutěžilo o titul nekorunovaného klobásového krále.">
    <link rel="previewimage" href="https://g.denik.cz/32/a3/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice-06_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-22T21:07:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Meziříčským klobásovým králem je amatérský řezník z Trojanovic">
    <meta name="twitter:description" content="Každý dostal sedm kilo vepřové plece a bůčku, koření a všechno ostatní už bylo na něm. Třináct amatérských řezníků na sobotním druhém…">
    <meta name="twitter:image" content="https://g.denik.cz/32/a3/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice-06_denik-630.jpg">
    <meta property="author" content="Josef Beneš">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1508665593.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1508488995.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508488995.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/valassky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion valassky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Vsetín" href="/mikroregion/vsetin.html">VSETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Rožnov pod Radhoštěm" href="/mikroregion/roznov-pod-radhostem.html">ROŽNOV POD RADHOŠTĚM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Valašské Meziříčí" href="/mikroregion/valasske-mezirici.html">VALAŠSKÉ MEZIŘÍČÍ</a></li>
            </ul>
        </li>

        <li>
                <a href="https://valassky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://valassky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                            NÁZORY Z REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://valassky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://valassky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://valassky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://valassky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://valassky.denik.cz/tema/vhk-robe-vsetin.html"  data-ga-push="menu-podrubriky" title="VHK ROBE Vsetín">
                            <i class="fa fa-tag"></i> VHK ROBE VSETÍN
                        </a>
                    
                </li>
                <li>
                        <a href="https://valassky.denik.cz/tema/hazenkari-zubri.html"  data-ga-push="menu-podrubriky" title="Extraligoví házenkáři Zubří">
                            <i class="fa fa-tag"></i> EXTRALIGOVÍ HÁZENKÁŘI ZUBŘÍ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://valassky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://valassky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://valassky.denik.cz/nehody"  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://valassky.denik.cz/pozary"  data-ga-push="menu-podrubriky" title="POŽÁRY">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://valassky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://valassky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                            KULTURA V REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://valassky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://valassky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://valassky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://valassky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://slovacky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                            PRAVIDLA SOUTĚŽÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://slovacky.denik.cz/zpravy_region/pravidla-diskuzi-na-webech-regionalnich-deniku-20130218.html"  data-ga-push="menu-podrubriky" title="Pravidla diskuzí">
                            PRAVIDLA DISKUZÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/valassky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">SLEDOVALI JSME</span>
	    <a href="http://valassky.denik.cz/tema/volby-do-pcr-na-valassku-20-21-rijna-2017.html" class="text">Volby do Poslanecké sněmovny Parlamentu České republiky</a>
	    <a href="#close" class="fa fa-times close" data-title="volby-do-poslanecke-snemovny-parlamentu-ceske-republiky"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Meziříčským klobásovým králem je amatérský řezník z Trojanovic</h1>
                <p class="perex">Každý dostal sedm kilo vepřové plece a bůčku, koření a všechno ostatní už bylo na něm. Třináct amatérských řezníků na sobotním druhém ročníku Klobáskobraní v meziříčském Muzeu řeznictví soutěžilo o titul nekorunovaného klobásového krále.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 21:07</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html&text=Mezi%C5%99%C3%AD%C4%8Dsk%C3%BDm%20klob%C3%A1sov%C3%BDm%20kr%C3%A1lem%20je%20amat%C3%A9rsk%C3%BD%20%C5%99ezn%C3%ADk%20z%20Trojanovic&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/klobaskobrani-v-muzeu-reznictvi-ve-valasskem-mezirici.html?mm=8219894&amp;back=1999440020-1434-32">
                                        <img src="https://g.denik.cz/32/a3/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice-06_denik-630.jpg" width="630" height="423" alt="Druhého ročníku Klobáskobraní v Muzeu řeznictví ve Valašském Meziříčí se v sobotu 21. října 2017 účastnilo třináct amatérských řezníků. Po roce opět zvítězil Jiří Dobiáš z Trojanovic." title="Druhého ročníku Klobáskobraní v Muzeu řeznictví ve Valašském Meziříčí se v sobotu 21. října 2017 účastnilo třináct amatérských řezníků. Po roce opět zvítězil Jiří Dobiáš z Trojanovic." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/klobaskobrani-v-muzeu-reznictvi-ve-valasskem-mezirici.html?mm=8219894&amp;back=1999440020-1434-32&amp;photo=1">

                                            <img src="https://g.denik.cz/32/f0/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice_denik-180.jpg" width="180" height="129" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/klobaskobrani-v-muzeu-reznictvi-ve-valasskem-mezirici.html?mm=8219895&amp;back=1999440020-1434-32&amp;photo=2">

                                            <img src="https://g.denik.cz/32/af/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/klobaskobrani-v-muzeu-reznictvi-ve-valasskem-mezirici.html?mm=8219896&amp;back=1999440020-1434-32&amp;photo=3">

                                            <img src="https://g.denik.cz/32/cf/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice-02_denik-180.jpg" width="180" height="121" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/klobaskobrani-v-muzeu-reznictvi-ve-valasskem-mezirici.html?mm=8219894&amp;back=1999440020-1434-32&amp;photo=1">
                                            <img src="https://g.denik.cz/32/bf/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice-03_denik-180.jpg" width="180" height="121" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>15</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Druhého ročníku Klobáskobraní v Muzeu řeznictví ve Valašském Meziříčí se v sobotu 21. října 2017 účastnilo třináct amatérských řezníků. Po roce opět zvítězil Jiří Dobiáš z Trojanovic.<span>Foto: <span>Josef Beneš</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Maso nakrájeli a namleli, smíchali s kořením a naplnili do střívek. Hotové výrobky povařili nebo položili na rozpálený gril a nabídli návštěvníkům. Někteří ve snaze získat jejich přízeň přidali ještě štamprli slivovice.</p>
<p>„Ve všech stáncích jsem ochutnala po kolečku. Byly výborné, zvláště ty pikantnější. I když nejlepší klobása je přece jenom z udírny,“ prohlásila Táňa Buryšková z Vizovic.</p>
<p>Na vítězi soutěže se laici i odborníci vzácně shodli. Na pomyslný trůn po roce opět usedl Jiří Dobiáš z Trojanovic a jako cenu si odnesl sud piva a vepřovou kýtu.</p>
<p>„Maso, sůl, pepř, kmín a česnek, letos jsem zkusil medvědí. Nic jiného nedávám,“ prozradil staronový klobásový král, jenž se řeznickému řemeslu věnuje příležitostně a pro radost.</p>
<p>„Kdysi bývaly klobásy dobré, ale po revoluci se pokazily. Tak jsem se to naučil a dělám je sám,“ dodal Dobiáš. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://valassky.denik.cz/zpravy_region/na-roznovce-nepojedou-pristi-tyden-vlaky-20171021.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/32/63/vlakove-csd-nadrazi-roznov-150414_denik-180.jpg" width="180" height="135" alt="Vlakové nádraží v Rožnově pod Radhoštěm. Ilustrační foto." title="Vlakové nádraží v Rožnově pod Radhoštěm. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na Rožnovce nepojedou příští týden vlaky</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/josef-benes-3317.html">Josef Beneš</a></p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 21:07</span>
    <a href="/diskuse/nova/od7Ak.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html&text=Mezi%C5%99%C3%AD%C4%8Dsk%C3%BDm%20klob%C3%A1sov%C3%BDm%20kr%C3%A1lem%20je%20amat%C3%A9rsk%C3%BD%20%C5%99ezn%C3%ADk%20z%20Trojanovic&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://valassky.denik.cz/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: To jsou oni! Poslanci, kteří budou hájit zájmy Zlínského kraje"  href="/zpravy_region/podivejte-se-koho-jste-zvolili-do-poslanecke-snemovny-20171021.html">
        <img src="https://g.denik.cz/55/38/snemovna-novi-poslanci-2017-01_denik-w630.jpg" width="630" height="354" alt="Noví poslanci Zlínského kraje vzešlí z voleb do PS PČR v říjnu 2017" title="Noví poslanci Zlínského kraje vzešlí z voleb do PS PČR v říjnu 2017">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/novi-poslanci-zlinskeho-kraje-2017.html"><i class="fa fa-camera"></i> 10</a>

        <h2>
            <a title="číst článek: To jsou oni! Poslanci, kteří budou hájit zájmy Zlínského kraje"  href="/zpravy_region/podivejte-se-koho-jste-zvolili-do-poslanecke-snemovny-20171021.html">
                
                To jsou oni! Poslanci, kteří budou hájit zájmy Zlínského kraje
                <span class="perex">ANKETA/ Profily pravděpodobně zvolených poslanců ve Zlínském kraji</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jaroslav Dvořák z pověrčivosti mandát neřešil" href="/zpravy_region/jaroslav-dvorak-z-povercivosti-mandat-neresil-20171022.html">
                <img src="https://g.denik.cz/55/17/volby-2017-valasske-mezirici-poslanec-jaroslav-dvorak-spd_denik-300.jpg" width="150" height="225" alt="Nově zvolený poslanec parlamentu Jaroslav Dvořák (SPD) z Valašského Meziříčí." title="Nově zvolený poslanec parlamentu Jaroslav Dvořák (SPD) z Valašského Meziříčí.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jaroslav Dvořák z pověrčivosti mandát neřešil"  href="/zpravy_region/jaroslav-dvorak-z-povercivosti-mandat-neresil-20171022.html">Jaroslav Dvořák z pověrčivosti mandát neřešil</a>
                </h2>
                <div class="perex hidden">S bezmála sedmnácti sty preferenčními hlasy předčil i krajského volebního lídra své strany a zanedlouho usedne do poslanecké lavice. Devětapadesátiletý lékař neurolog Jaroslav Dvořák ze Strany přímé demokracie – Tomio Okamura bude společně s Pavlem Pustějovským z ANO 2011 historicky prvním zástupcem Valašského Meziříčí v Poslanecké sněmovně.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pavel Pustějovský se jako poslanec zaměří na energetiku" href="/zpravy_region/pavel-pustejovsky-se-jako-poslanec-zameri-na-energetiku-20171022.html">
                <img src="https://g.denik.cz/55/0e/volby-2017-valasske-mezirici-poslanec-pavel-pustejovsky-ano-2011_denik-300.jpg" width="169" height="225" alt="Nový poslanec za hnutí ANO 2011 Pavel Pustějovský z Valašského Meziříčí." title="Nový poslanec za hnutí ANO 2011 Pavel Pustějovský z Valašského Meziříčí.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Pavel Pustějovský se jako poslanec zaměří na energetiku"  href="/zpravy_region/pavel-pustejovsky-se-jako-poslanec-zameri-na-energetiku-20171022.html">Pavel Pustějovský se jako poslanec zaměří na energetiku</a>
                </h2>
                <div class="perex hidden">Poprvé v historii bude mít Valašské Meziříčí zástupce v Poslanecké sněmovně, a rovnou dva. Do dolní komory parlamentu voliči svými hlasy vyslali pětačtyřicetiletého manažera Pavla Pustějovského, dvojku na krajské kandidátce ANO 2011, a devětapadesátiletého lékaře neurologa Jaroslava Dvořáka, rovněž druhého na kandidátce Svobody a přímé demokracie – Tomio Okamura.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V českých volbách prohrála celá země, zní ze zahraničí" href="/z-regionu/v-ceskych-volbach-prohrala-cela-zeme-zni-ze-zahranici-20171021.html">
                        <img src="https://g.denik.cz/1/89/praha-volby-parlament-stab-ano-17_denik-240.jpg" width="240" height="160" alt="Sledování výsledků parlamentních voleb ve štábu ANO, 21. října v Praze. Babis" title="Sledování výsledků parlamentních voleb ve štábu ANO, 21. října v Praze. Babis">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/volby-v-cesku-20-21-10.html"><i class="fa fa-camera"></i> 22</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: V českých volbách prohrála celá země, zní ze zahraničí" href="/z-regionu/v-ceskych-volbach-prohrala-cela-zeme-zni-ze-zahranici-20171021.html">V českých volbách prohrála celá země, zní ze zahraničí</a>
                </h2>
                <p>České parlamentní volby zaznamenala mnohá světová média. Přinášíme vám výběr z jejich ohlasů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: NEPŘEHLÉDNĚTE: Výsledky voleb ze všech obcí v našem okrese" href="/zpravy_region/vysledky-voleb-ze-vsech-obci-v-nasem-okrese-20171022.html">
                        <img src="https://g.denik.cz/43/d3/volby-poutak-8787987_denik-240.jpg" width="240" height="180" alt="Volby 2017 v Olomouckém kraji podrobně v pondělním tištěném Deníku" title="Volby 2017 v Olomouckém kraji podrobně v pondělním tištěném Deníku">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: NEPŘEHLÉDNĚTE: Výsledky voleb ze všech obcí v našem okrese" href="/zpravy_region/vysledky-voleb-ze-vsech-obci-v-nasem-okrese-20171022.html">NEPŘEHLÉDNĚTE: Výsledky voleb ze všech obcí v našem okrese</a>
                </h2>
                <p>Emocemi a překvapeními nabitý volební víkend přinesl spoustu zajímavých změn, výsledků a reakcí. Tištěný pondělní Deník jich bude plný.  </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vsetín těžil ze střeleckého koncertu Březiny proti favorizovanému Kladnu" href="/hokej_region/vsetin-tezil-ze-streleckeho-koncertu-breziny-proti-favorizovanemu-kladnu-20171022.html">
                        <img src="https://g.denik.cz/32/07/hokej-vsetin-171116-04_denik-240.jpg" width="240" height="180" alt="Hokejisté Vsetína. Ilustrační foto." title="Hokejisté Vsetína. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vsetín těžil ze střeleckého koncertu Březiny proti favorizovanému Kladnu" href="/hokej_region/vsetin-tezil-ze-streleckeho-koncertu-breziny-proti-favorizovanemu-kladnu-20171022.html">Vsetín těžil ze střeleckého koncertu Březiny proti favorizovanému Kladnu</a>
                </h2>
                <p>Nejlepší střelec prvoligových hokejistů Vsetína v této sezoně David Březina pomohl hattrickem pokořit favorizované Kladno. Přes tři tisíce diváků Na Lapači tak slavilo typickou písní Vysoký jalovec.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Co říkáte na výsledky voleb? Hlasujte" href="/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte_zl-20171021.html">
                        <img src="https://g.denik.cz/43/5c/volby-vysledky-90809809_denik-240.jpg" width="240" height="158" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Co říkáte na výsledky voleb? Hlasujte" href="/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte_zl-20171021.html">Co říkáte na výsledky voleb? Hlasujte</a>
                </h2>
                <p>ANKETA / Slavíte, nebo zapíjíte děsivou realitu? Jak vás potěšily, či zklamaly výsledky voleb do Poslanecké sněmovny? Hlasujte v naší anketě.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jaroslav-dvorak-z-povercivosti-mandat-neresil-20171022.html" class="img-l"><img src="https://g.denik.cz/55/17/volby-2017-valasske-mezirici-poslanec-jaroslav-dvorak-spd_denik-100.jpg" width="50" height="75" alt="Nově zvolený poslanec parlamentu Jaroslav Dvořák (SPD) z Valašského Meziříčí." title="Nově zvolený poslanec parlamentu Jaroslav Dvořák (SPD) z Valašského Meziříčí."></a>
                <a href="/zpravy_region/jaroslav-dvorak-z-povercivosti-mandat-neresil-20171022.html" class="text-r">
                    Jaroslav Dvořák z pověrčivosti mandát neřešil
                    <span>S bezmála sedmnácti sty preferenčními hlasy předčil i krajského volebního…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pavel-pustejovsky-se-jako-poslanec-zameri-na-energetiku-20171022.html" class="img-l"><img src="https://g.denik.cz/55/0e/volby-2017-valasske-mezirici-poslanec-pavel-pustejovsky-ano-2011_denik-100.jpg" width="56" height="75" alt="Nový poslanec za hnutí ANO 2011 Pavel Pustějovský z Valašského Meziříčí." title="Nový poslanec za hnutí ANO 2011 Pavel Pustějovský z Valašského Meziříčí."></a>
                <a href="/zpravy_region/pavel-pustejovsky-se-jako-poslanec-zameri-na-energetiku-20171022.html" class="text-r">
                    Pavel Pustějovský se jako poslanec zaměří na energetiku
                    <span>Poprvé v historii bude mít Valašské Meziříčí zástupce v Poslanecké…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vysledky-voleb-ze-vsech-obci-v-nasem-okrese-20171022.html" class="img-l"><img src="https://g.denik.cz/55/d3/volby-poutak-zl-8787987_denik-100.jpg" width="100" height="75" alt="Volby 2017 ve Zlínském kraji podrobně v pondělním tištěném Deníku" title="Volby 2017 ve Zlínském kraji podrobně v pondělním tištěném Deníku"></a>
                <a href="/zpravy_region/vysledky-voleb-ze-vsech-obci-v-nasem-okrese-20171022.html" class="text-r">
                    NEPŘEHLÉDNĚTE: Výsledky voleb ze všech obcí v našem okrese
                    <span>Emocemi a překvapeními nabitý volební víkend přinesl spoustu zajímavých…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte_zl-20171021.html" class="img-l"><img src="https://g.denik.cz/43/5c/volby-vysledky-90809809_denik-100.jpg" width="100" height="66" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte_zl-20171021.html" class="text-r">
                    Co říkáte na výsledky voleb? Hlasujte
                    <span>ANKETA / Slavíte, nebo zapíjíte děsivou realitu? Jak vás potěšily, či…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/po-patnacti-letech-konci-v-poslanecke-snemovne-antonin-seda-20171021.html" class="img-l"><img src="https://g.denik.cz/62/2e/antonin_seda_poslanec_0602_denik-100.jpg" width="100" height="75" alt="Antonín Seďa" title="Antonín Seďa"></a>
                <a href="/zpravy_region/po-patnacti-letech-konci-v-poslanecke-snemovne-antonin-seda-20171021.html" class="text-r">
                    Po patnácti letech končí v Poslanecké sněmovně Antonín Seďa
                    <span>ANKETA / Propast České strany sociální demokracie (ČSSD), která v…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24683-moderna-ztracena-v-lese/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/2904e43b1e42e97fc577bc325923323d.jpg" alt="Světová architektura: Moderna ztracená v lese"></div>
                <div class="text">Světová architektura: Moderna ztracená v lese</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Volební štáb ODS, volby do PS PČR, říjen 2017" href="/galerie/volebni-stab-ods-volby-do-ps-pcr-rijen-2017.html?mm=8217647">
                    <img src="https://g.denik.cz/62/46/uherske-hradiste-cafe-21-volby-2017-stanislav-blaha_denik-100.jpg" width="100" height="67" alt="Volební štáb ODS, volby do PS PČR, říjen 2017" title="Volební štáb ODS, volby do PS PČR, říjen 2017">
                </a>
                <a title="číst článek: Volební štáb ODS, volby do PS PČR, říjen 2017" class="video-text" href="/galerie/volebni-stab-ods-volby-do-ps-pcr-rijen-2017.html">
                    <div class="title">video</div>
                    Volební štáb ODS, volby do PS PČR, říjen 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Klobáskobraní v Muzeu řeznictví ve Valašském Meziříčí" href="/galerie/klobaskobrani-v-muzeu-reznictvi-ve-valasskem-mezirici.html">
                            <img src="https://g.denik.cz/32/af/valasske-mezirici-klobaskobrani-jidlo-zabava-reznictvi-tradice-01_denik-100.jpg" width="100" height="75" alt="Druhého ročníku Klobáskobraní v Muzeu řeznictví ve Valašském Meziříčí se v sobotu 21. října 2017 účastnilo třináct amatérských řezníků. Po roce opět zvítězil Jiří Dobiáš z Trojanovic." title="Druhého ročníku Klobáskobraní v Muzeu řeznictví ve Valašském Meziříčí se v sobotu 21. října 2017 účastnilo třináct amatérských řezníků. Po roce opět zvítězil Jiří Dobiáš z Trojanovic.">
                        </a>
                        <a title="číst článek: Klobáskobraní v Muzeu řeznictví ve Valašském Meziříčí" class="video-text" href="/galerie/klobaskobrani-v-muzeu-reznictvi-ve-valasskem-mezirici.html">
                            <div class="title">galerie</div>
                            Klobáskobraní v Muzeu řeznictví ve Valašském Meziříčí
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=valassky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-TDI-Amb-Kombi-1502946844805696.html%3Fd_vs%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvalassky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/11101/332/13452/0/12106809971101/images/m1502946844805696.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">135 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=valassky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TDI-55-Hatchback-150382613534114.html%3Fd_vs%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvalassky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/7485/29608/13310/0/11979888247485/images/m150382613534114.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">139 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=valassky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDI-Hig-Sedan-Limuzina-15072982246991040.html%3Fd_vs%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvalassky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15362/11221/12914/0/11622936645362/images/m15072982246991040.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2012</div>
                    <div class="price">249 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/verejna-eroticka-show-krasna-modelka-na-plazi-ukazala-vsechno-20160316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a3/profimedia-02771668772_denik-100.jpg" width="100" height="56" alt="Páni! Tahle holka se toho vážně nebojí!" title="Páni! Tahle holka se toho vážně nebojí!"></a>
        <a href="http://sip.denik.cz/celebrity/verejna-eroticka-show-krasna-modelka-na-plazi-ukazala-vsechno-20160316.html" target="_blank">Veřejná EROTICKÁ SHOW! Krásná modelka na pláži ukázala úplně všechno!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexbomba-na-dovolene-megaprsa-a-o-nekolik-cisel-mensi-plavky-20160323.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/83/profimedia-02785360033_denik-100.jpg" width="100" height="56" alt="Na Kanárských ostrovech měli o zábavu postaráno..." title="Na Kanárských ostrovech měli o zábavu postaráno..."></a>
        <a href="http://sip.denik.cz/celebrity/sexbomba-na-dovolene-megaprsa-a-o-nekolik-cisel-mensi-plavky-20160323.html" target="_blank">Sexbomba na dovolené: MEGAPRSA a o několik čísel menší plavky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamela-andersonova-opet-oblekla-cervene-plavky-neuverite-jak-vypada-20160324.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/25/pamela-baner-d160324jslz01_denik-100.jpg" width="100" height="56" alt="Pamela Andersonová v Pobřežní hlídce" title="Pamela Andersonová v Pobřežní hlídce"></a>
        <a href="http://sip.denik.cz/celebrity/pamela-andersonova-opet-oblekla-cervene-plavky-neuverite-jak-vypada-20160324.html" target="_blank">Pamela Andersonová opět oblékla červené PLAVKY! Neuvěříte, jak vypadá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-heterosexualni-muzi-poprve-sahnou-na-cizi-penis-bude-se-jim-to-libit-20160210.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a5/straight-men-touch-another-penis-for-the-first-tim-qkmv_denik-100.jpg" width="100" height="56" alt="Na první pohled je vidět, že si to užívá jen jeden z mužů..." title="Na první pohled je vidět, že si to užívá jen jeden z mužů..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-heterosexualni-muzi-poprve-sahnou-na-cizi-penis-bude-se-jim-to-libit-20160210.html" target="_blank">VIDEO: Heterosexuální muži poprvé sáhnou na cizí penis! Bude se jim to líbit?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/olivia-wilde-ve-sve-nejodvaznejsi-roli-predvedla-prsa-i-neoholeny-klin-20160328.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/35/profimedia-02790040882_denik-100.jpg" width="100" height="56" alt="Možná tomu nechcete věřit, ale už je to tak..." title="Možná tomu nechcete věřit, ale už je to tak..."></a>
        <a href="http://sip.denik.cz/celebrity/olivia-wilde-ve-sve-nejodvaznejsi-roli-predvedla-prsa-i-neoholeny-klin-20160328.html" target="_blank">Olivia Wilde ve své nejodvážnější roli: Předvedla prsa i NEOHOLENÝ KLÍN!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/video-seznamte-se-s-meepem-kocourem-ktery-miluje-sprchovani.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="VIDEO: Seznamte se s Meepem, kocourem, který miluje sprchování" title="VIDEO: Seznamte se s Meepem, kocourem, který miluje sprchování" src="https://g.denik.cz/s/rss/f19bad3f08633e91205cd0dca59d5ee7.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/video-seznamte-se-s-meepem-kocourem-ktery-miluje-sprchovani.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">VIDEO: Seznamte se s Meepem, kocourem, který miluje sprchování</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cekas-na-me-majitelka-baru-zachytila-hlas-holcicky-ze-zahrobi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0e3d9b8530c65a4432af3a38398a4c0e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cekas-na-me-majitelka-baru-zachytila-hlas-holcicky-ze-zahrobi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">&quot;Čekáš na mě?&quot; Majitelka baru zachytila hlas holčičky ze záhrobí</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/petikilovy-hrib-houby-na-sisce-lide-se-chlubi-zvlastnimi-ulovky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/008bc3a8bf657c21852eb58dff3e647e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/petikilovy-hrib-houby-na-sisce-lide-se-chlubi-zvlastnimi-ulovky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Pětikilový hřib, houby na šišce: Lidé se chlubí zvláštními úlovky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/501525/zeman-vyzdvihl-nekorektniho-klause-ml-zminil-i-babisovo-milovane-dite.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/7c92566b6256ff8ff64bfa885630d46a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/501525/zeman-vyzdvihl-nekorektniho-klause-ml-zminil-i-babisovo-milovane-dite.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zeman vyzdvihl „nekorektního“ Klause ml. Zmínil i Babišovo „milované dítě“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/501441/fiala-se-pre-s-nekolegialnim-klausem-mladsim-jsem-lidr-vzkazal-mu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/27f137ac74a3f5857d16c57469b504cc.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/501441/fiala-se-pre-s-nekolegialnim-klausem-mladsim-jsem-lidr-vzkazal-mu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Fiala se pře s „nekolegiálním“ Klausem mladším. „Jsem lídr,“ vzkázal mu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e4821bf862f4fe5757f9a8071c6fd502.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" target="_blank">13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/bizarni-historicke-fotografie-neco-tak-strasneho-jste-jeste-nevideli-35937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BIZARNÍ HISTORICKÉ FOTOGRAFIE: Něco tak strašného jste ještě neviděli!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0bcaf7484f61dcfca2a0b7363a643ba9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/bizarni-historicke-fotografie-neco-tak-strasneho-jste-jeste-nevideli-35937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BIZARNÍ HISTORICKÉ FOTOGRAFIE: Něco tak strašného jste ještě neviděli!" target="_blank">BIZARNÍ HISTORICKÉ FOTOGRAFIE: Něco tak strašného jste ještě neviděli!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/poznali-byste-techto-14-hereckych-es-jak-vypadaly-oblibene-herecky-v-jejich-prvnich-rolich-36057.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v jejich PRVNÍCH ROLÍCH?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f1aff42bfeb3d30502e868f76e884874.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/poznali-byste-techto-14-hereckych-es-jak-vypadaly-oblibene-herecky-v-jejich-prvnich-rolich-36057.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v jejich PRVNÍCH ROLÍCH?" target="_blank">POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b3ace02458f316467ba842e89f266e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" target="_blank">10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/meziricskym-klobasovym-kralem-je-amatersky-reznik-z-trojanovic-20171022.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<div id="s"></div>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1508353103.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1508353103.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
