
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'valassky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Hrad zveřejnil platy. Mynář i další úředníci si vydělali za rok přes milion",
		'tag': ["Vratislav Mynář", "žaloba", "Městský soud v Praze", "Kancelář prezidenta republiky", "Nejvyšší správní soud", "Pražský hrad", "mzda", "ústavní soud", "Česká televize", "Jiří Ovčáček"],
		'author': ' ČTK',
			'publishedDateTime': "2020-09-15T09:50:00+02:00",
        	'modifiedDateTime': "2020-09-15T10:53:00+02:00",
			'articleID': 3640089917,
			'back': "3640089917-9433-32",
		'image': "https:\/\/g.denik.cz\/1\/5b\/vratislav-praha-mynar-rozhovor_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/valassky.denik.cz\/galerie\/kancler-vratislav-mynar.html?photo=1&back=3640089917-9433-32",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/82\/mynar11121501_denik-150-3x2.jpg",
						'description': "Kancléř Vratislav Mynář.",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/80\/mynar11121502_denik-150-3x2.jpg",
						'description': "Kancléř Vratislav Mynář.",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0e\/mynar11121503_denik-150-3x2.jpg",
						'description': "Kancléř Vratislav Mynář.",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2b\/mynar11121504_denik-150-3x2.jpg",
						'description': "Kancléř Vratislav Mynář.",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0a\/mynar11121505_denik-150-3x2.jpg",
						'description': "Kancléř Vratislav Mynář.",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8a\/mynar11121506_denik-150-3x2.jpg",
						'description': "Kancléř Vratislav Mynář vítá sblížení šéfa hnutí ANO Andreje Babiše s prezidentem Milošem Zemanem. Naopak nerozumí tomu, proč premiér Bohuslav Sobotka hlavu státu kritizuje za Albertov a výroky k uprchlíkům. Prý za tím stojí jeho okolí. ",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/82\/mynar11121507_denik-150-3x2.jpg",
						'description': "Kancléř Vratislav Mynář.",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a3\/mynar11121508_denik-150-3x2.jpg",
						'description': "Kancléř Vratislav Mynář.",
						'source': "Deník\/Martin Divíšek"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Valašský deník", 'link':"valassky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/valassky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Hrad zveřejnil platy. Mynář i další úředníci si vydělali za rok přes milion", 'link':"https:\/\/valassky.denik.cz\/zpravy-z-ceska\/hrad-zverejneni-platu-mynar.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/valassky.denik.cz\/",
		'device': "desktop",
		'url': 'https://valassky.denik.cz/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Valašský deník",
            "item": "https:\/\/valassky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/valassky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Hrad zveřejnil platy. Mynář i další úředníci si vydělali za rok přes milion",
            "item": "https:\/\/valassky.denik.cz\/zpravy-z-ceska\/hrad-zverejneni-platu-mynar.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hrad zveřejnil platy. Mynář i další úředníci si vydělali za rok přes milion - Valašský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/TABULKA/ Kancléř prezidenta republiky Vratislav Mynář měl v letech 2016 a 2017 roční plat i s odměnami zhruba 1,6 milionu korun čistého, přes milion…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Pražský hrad, kancléř Vratislav Mynář, zveřejnění platů">
    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html">
	<meta property="og:title" content="Hrad zveřejnil platy. Mynář i další úředníci si vydělali za rok přes milion">
	<meta property="og:description" content="/TABULKA/ Kancléř prezidenta republiky Vratislav Mynář měl v letech 2016 a 2017 roční plat i s odměnami zhruba 1,6 milionu korun čistého, přes milion brali také další dva vedoucí úředníci Kanceláře prezidenta republiky (KPR).">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hrad zveřejnil platy. Mynář i další úředníci si vydělali za rok přes milion">
	<meta name="twitter:description" content="/TABULKA/ Kancléř prezidenta republiky Vratislav Mynář měl v letech 2016 a 2017 roční plat i s odměnami zhruba 1,6 milionu korun čistého, přes milion brali také další dva vedoucí úředníci Kanceláře prezidenta republiky (KPR).">
	<meta property="og:image" content="https://g.denik.cz/1/5b/vratislav-praha-mynar-rozhovor_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vratislav Mynář">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/5b/vratislav-praha-mynar-rozhovor_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/5b/vratislav-praha-mynar-rozhovor_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2020-09-15T09:50:00+02:00">
    <meta property="article:modified_time" content="2020-09-15T10:53:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1600348310.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1600327752.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1600327752.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1600327752.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1600327752.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://valassky.denik.cz/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

        

    <script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202009161132">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/valassky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://valassky.denik.cz/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fvalassky.denik.cz%2Fzpravy-z-ceska%2Fhrad-zverejneni-platu-mynar.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fvalassky.denik.cz%2Fzpravy-z-ceska%2Fhrad-zverejneni-platu-mynar.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion valassky_denik">

            <li>

                <a href="https://valassky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;valassky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;valassky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://valassky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'valassky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;valassky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://valassky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Hrad zveřejnil platy. Mynář i další úředníci si vydělali za rok přes milion</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">15.9.2020</div>
                        <div class="article-info__item">aktualizováno 15.9.2020</div>
                        <div class="article-info__item">Aktualizováno</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html&text=Hrad%20zve%C5%99ejnil%20platy.%20Myn%C3%A1%C5%99%20i%20dal%C5%A1%C3%AD%20%C3%BA%C5%99edn%C3%ADci%20si%20vyd%C4%9Blali%20za%20rok%20p%C5%99es%20milion&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fzpravy-z-ceska%2Fhrad-zverejneni-platu-mynar.html&subject=Hrad%20zve%C5%99ejnil%20platy.%20Myn%C3%A1%C5%99%20i%20dal%C5%A1%C3%AD%20%C3%BA%C5%99edn%C3%ADci%20si%20vyd%C4%9Blali%20za%20rok%20p%C5%99es%20milion">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/TABULKA/ Kancléř prezidenta republiky Vratislav Mynář měl v letech 2016 a 2017 roční plat i s odměnami zhruba 1,6 milionu korun čistého, přes milion brali také další dva vedoucí úředníci Kanceláře prezidenta republiky (KPR).</p>

<div class="article-multimedium">
        <a href="/galerie/kancler-vratislav-mynar.html?photo=1&amp;back=3640089917-9433-32">
            <img src="https://g.denik.cz/1/5b/vratislav-praha-mynar-rozhovor_denik-630-16x9.jpg" width="630" height="354" alt="Vratislav Mynář" title="Vratislav Mynář" class="multimedium-img" srcset="https://g.denik.cz/1/5b/vratislav-praha-mynar-rozhovor_denik-630-16x9.jpg 1x, https://g.denik.cz/1/5b/vratislav-praha-mynar-rozhovor_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/kancler-vratislav-mynar.html?back=3640089917-9433-32&amp;photo=2">
                            <img src="https://g.denik.cz/1/82/mynar11121501_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/82/mynar11121501_denik-150-3x2.jpg 1x, https://g.denik.cz/1/82/mynar11121501_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kancler-vratislav-mynar.html?back=3640089917-9433-32&amp;photo=3">
                            <img src="https://g.denik.cz/1/80/mynar11121502_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/80/mynar11121502_denik-150-3x2.jpg 1x, https://g.denik.cz/1/80/mynar11121502_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kancler-vratislav-mynar.html?back=3640089917-9433-32&amp;photo=4">
                            <img src="https://g.denik.cz/1/0e/mynar11121503_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/0e/mynar11121503_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0e/mynar11121503_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kancler-vratislav-mynar.html?back=3640089917-9433-32&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vratislav Mynář
        <span class="description-autor">
             | 
            Foto: Deník/Martin Divíšek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Kancelář ještě mohla podat kasační stížnost k Nejvyššímu správnímu soudu (NSS), uvedla ale, že nehodlá dále zatěžovat soudní systém. "Nicméně mi jako vedoucímu Kanceláře prezidenta republiky není jasné, jak má zveřejnění platových poměrů jednotlivých vedoucích zaměstnanců přispět k diskusi o věcech veřejného zájmu, ani o jaký veřejný zájem by mělo jít," napsal Mynář v komentáři ke zveřejněné platové tabulce.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><a href="https://g.denik.cz/1/37/hrad-platy-tabulka.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/37/hrad-platy-tabulka_denik-630.jpg" loading="lazy" alt="Zveřejněné platy úředníků Pražského hradu za rok 2016 a 2017." title="Zveřejněné platy úředníků Pražského hradu za rok 2016 a 2017."><span class="inserted-image__author">Zdroj: Hrad.cz</span></span></a></p>
<p>Bašná provozuje webové stránky, na kterých zveřejňuje platy, odměny a další bonusy nejvyšších tuzemských úředníků. O zveřejnění údajů o platech vedoucích představitelů KPR požádala v únoru 2018. Na soudy se obrátila, protože jí Hrad nevyhověl. "Nemáme ostatně co tajit," uvedl nyní Mynář v textu doprovázejícím platovou tabulku.</p>
<p></p>
<p><strong>Hrubá měsíční mzda zaměstnanců Hradu v letech 2016 a 2017 v Kč (zaokrouhleno na stokoruny):</strong></p>
<table>
<tbody>
<tr>
<td></td>
<td><strong>2016</strong></td>
<td><strong>2017</strong></td>
</tr>
<tr>
<td>vedoucí KPR</td>
<td>187 100</td>
<td>193 800</td>
</tr>
<tr>
<td>zástupce vedoucího KPR</td>
<td>136 200</td>
<td>139 000</td>
</tr>
<tr>
<td>ředitel Sekce administrativní</td>
<td>121 300</td>
<td>136 700</td>
</tr>
<tr>
<td>ředitel Sekretariátu prezidenta ČR</td>
<td>97 800</td>
<td>99 700</td>
</tr>
<tr>
<td>ředitel Odboru tiskového</td>
<td>91 100</td>
<td>85 300</td>
</tr>
<tr>
<td>ředitel Odboru zahraničního</td>
<td>104 500</td>
<td>127 300</td>
</tr>
<tr>
<td>ředitel Odboru legislativy a práva</td>
<td>101 000</td>
<td>110 800</td>
</tr>
</tbody>
</table>
<p><em></em></p>
<p><em>* pozn. Výpočet hrubé mzdy počítá s tím, že zaměstnanec využívá pouze slevu na poplatníka a nemá další slevy na dani z příjmu. To by jeho hrubou mzdu mohlo o procenta snížit. Čistou roční mzdu najdete v tabulce výše v tomuto článku.</em></p>
<p>Roční plat s odměnami přes milion korun měl v letech 2016 a 2017 také zástupce vedoucího KPR a ředitel administrativní sekce. Výdělky dalších úředníků se pohybovaly od necelých 800 tisíc korun ročně u ředitele tiskového odboru Jiřího Ovčáčka, který je zároveň mluvčím prezidenta, po sumy kolem milionu pro ředitele zahraničního odboru. Organizační struktura KPR je na jejím webu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/zeman-dan-investice-20200914.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/c7/prezident-zeman-8809_denik-150-3x2.jpg" width="150" height="100" alt="Prezident Miloš Zeman v Čechách pod Kosířem. Ilustrační foto" title="Prezident Miloš Zeman v Čechách pod Kosířem. Ilustrační foto" srcset="https://g.denik.cz/43/c7/prezident-zeman-8809_denik-150-3x2.jpg 1x, https://g.denik.cz/43/c7/prezident-zeman-8809_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zeman na schůzce s Babišem kritizoval 15procentní daň. Trvá na investicích</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Platy ředitelů odborů i můj plat jsou zcela srovnatelné s platy vedoucích představitelů v jiných státních institucích," uvedl Mynář. Srovnal také zveřejněné platy se mzdou ředitele České televize Petra Dvořáka, která podle něj dosahuje téměř dvojnásobek mzdy prezidenta republiky. Podle webu Bašné, pro který informace poskytují samy oslovené instituce, měl vedoucí Kanceláře Poslanecké sněmovny loni hrubý příjem 1,52 milionu korun, plat šéfa Kanceláře Senátu se Bašná snaží získat žalobou.</p>
<h2 class="pseudo-h3">Právo nad ochranou soukromí</h2>
<p>Bašná poté, co jí KPR odmítla informace o platech poskytnout, se žalobou u Městského soudu v Praze napoprvé neuspěla. Soud v zamítavém rozsudku odkázal na verdikt Ústavního soudu z roku 2017, podle kterého právo na informace o příjmech lidí placených z veřejných zdrojů není absolutní a je třeba dbát také na soukromí úředníků. Bašná se proto obrátila na NSS, který letos v květnu původní rozsudek městského soud zrušil a věc mu vrátil k novému projednání. Podle NSS jde o téměř "modelovou či učebnicovou situaci", kdy by mělo převážit právo na poskytnutí informací nad ochranou soukromí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/prazsky-hrad-kancler-mynar-schuzka-zeman-kalousek-rozpocet-cinsky-velvyslanec.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/4a/praha-pieta-povstani-budova-cesky-rozhlas-2016-13_denik-150-3x2.jpg" width="150" height="100" alt="Vzpomínkový pietní akt při příležitosti 71. výročí Pražského povstání a konce druhé světové války si lidé připomněli ve čtvrtek 5. května 2016 před budovou Českého rozhlasu v Praze. Na snímku Vratislav Mynář." title="Vzpomínkový pietní akt při příležitosti 71. výročí Pražského povstání a konce druhé světové války si lidé připomněli ve čtvrtek 5. května 2016 před budovou Českého rozhlasu v Praze. Na snímku Vratislav Mynář." srcset="https://g.denik.cz/63/4a/praha-pieta-povstani-budova-cesky-rozhlas-2016-13_denik-150-3x2.jpg 1x, https://g.denik.cz/63/4a/praha-pieta-povstani-budova-cesky-rozhlas-2016-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hrad žádá o peníze kvůli výpadku příjmů. Kalousek mluví o drzosti a zločinu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Bašná podle Mynáře svými žádostmi o informace o platech úředníků již několik let zatěžuje desítky českých státních institucí. Náklady na právní služby spojené s posouzením jejích žádostí a na práci soudů "jsou odhadovány na miliony korun", uvedl hradní kancléř. Vyjádření Bašné ČTK shání.</p>
<p>V komentáři k platové tabulce Mynář napsal, že projekt Platy Úředníků, jehož je Bašná autorem, neposkytuje informace o svém financování a jako jediného sponzora přiznává velvyslanectví USA v Praze. "Představa, že na území svrchovaného státu financuje cizí stát aktivity směřující k zahlcování zdejších úřadů a soudů, je pro mě zcela nepřijatelná a v rámci transparentnosti vyzývám pro změnu já paní Bašnou, aby předložila kompletní financování svého projektu, včetně svého honoráře," doplnil.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.9.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/zpravy-z-ceska/hrad-zverejneni-platu-mynar.html&text=Hrad%20zve%C5%99ejnil%20platy.%20Myn%C3%A1%C5%99%20i%20dal%C5%A1%C3%AD%20%C3%BA%C5%99edn%C3%ADci%20si%20vyd%C4%9Blali%20za%20rok%20p%C5%99es%20milion&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fzpravy-z-ceska%2Fhrad-zverejneni-platu-mynar.html&subject=Hrad%20zve%C5%99ejnil%20platy.%20Myn%C3%A1%C5%99%20i%20dal%C5%A1%C3%AD%20%C3%BA%C5%99edn%C3%ADci%20si%20vyd%C4%9Blali%20za%20rok%20p%C5%99es%20milion">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Vratislav Mynář" href="/tagy/vratislav-mynar-10442.html">Vratislav Mynář, </a></li>
                    <li><a title="Štítek: žaloba" href="/tagy/zaloba-14482.html">žaloba, </a></li>
                    <li><a title="Štítek: Městský soud v Praze" href="/tagy/mestsky-soud-v-praze-3664.html">Městský soud v Praze, </a></li>
                    <li><a title="Štítek: Kancelář prezidenta republiky" href="/tagy/kancelar-prezidenta-republiky-17803.html">Kancelář prezidenta republiky, </a></li>
                    <li><a title="Štítek: Nejvyšší správní soud" href="/tagy/nejvyssi-spravni-soud-187.html">Nejvyšší správní soud, </a></li>
                    <li><a title="Štítek: Pražský hrad" href="/tagy/prazsky-hrad-1148.html">Pražský hrad, </a></li>
                    <li><a title="Štítek: mzda" href="/tagy/mzda-3817.html">mzda, </a></li>
                    <li><a title="Štítek: ústavní soud" href="/tagy/ustavni-soud-588.html">ústavní soud, </a></li>
                    <li><a title="Štítek: Česká televize" href="/tagy/ceska-televize-1166.html">Česká televize, </a></li>
                    <li><a title="Štítek: Jiří Ovčáček" href="/tagy/jiri-ovcacek-6467.html">Jiří Ovčáček</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2072048978,78388201,1669909488,2282196134,89022862,809503944,1245112656,1921305519,435043953"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/spolu-v-zivote-i-smrti-dana-zatopkova-spocinula-na-slavine-vedle-sveho-manzela-2.html"  title="číst článek: Spolu v životě i smrti. Dana Zátopková spočinula na Slavíně vedle svého manžela" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/17/roznov-pod-radhostem-valassky-slavin-dana-zatopkova-25_denik-210-3x2.jpg" width="210" height="140" alt="Pietní rozloučení a uložením urny Dany Zátopkové na Valašském Slavíně v Rožnově pod Radhoštěm." title="Pietní rozloučení a uložením urny Dany Zátopkové na Valašském Slavíně v Rožnově pod Radhoštěm." class="box-article-img" srcset="https://g.denik.cz/32/17/roznov-pod-radhostem-valassky-slavin-dana-zatopkova-25_denik-210-3x2.jpg 1x, https://g.denik.cz/32/17/roznov-pod-radhostem-valassky-slavin-dana-zatopkova-25_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pietni-rozlouceni-a-ulozeni-urny-dany-zatopkove-na-valasskem-slavine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/zpravy_region/spolu-v-zivote-i-smrti-dana-zatopkova-spocinula-na-slavine-vedle-sveho-manzela-2.html"      
>
            <h3 class="box-article-title fs20">Spolu v životě i smrti. Dana Zátopková spočinula na Slavíně vedle svého manžela</h3>
            <h4 class="box-article-perex fs16">Devatenáct let uplynulo letos od okamžiku, kdy byly na Valašském Slavíně v Dřevěném městečku…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/babis-koronavirus-krizovy-stab-opatreni-rousky.html"  title="číst článek: Andrej Babiš: Apeluji na lidi, aby covid brali vážně" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/premier-andrej-babis-nove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy-z-ceska/babis-koronavirus-krizovy-stab-opatreni-rousky.html"      
>
            <h3 class="box-article-title fs20">Andrej Babiš: Apeluji na lidi, aby covid brali vážně</h3>
            <h4 class="box-article-perex fs16">„Bohužel jsme asi udělali chybu, že 1. července skončila povinnost nosit roušky,“ řekl předseda…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-kombi-titanium-2-0tdci-132-kw-15777554.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15777554_1/1587719900" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-kombi-titanium-2-0tdci-132-kw-15777554.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div>kombi TITANIUM 2.0TDCi…</div>
	                	<div class="service-box-strong">559 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-0-eco-92-kw-titanium-25761049.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25761049_1/1582557164" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-0-eco-92-kw-titanium-25761049.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>1.0 ECO 92 kW Titanium</div>
	                	<div class="service-box-strong">179 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-4-tdi-26440901.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/26440901_1/1599637971" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-4-tdi-26440901.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1.4 TDI</div>
	                	<div class="service-box-strong">177 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kvuli-koronaviru-prichazeji-mesta-o-desitky-milionu-reakce-omezuji-investice-202.html"  title="číst článek: Kvůli koronaviru přicházejí města o desítky milionů. Reakce? Omezují investice" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/b5/obchodni-centrum-nakupni-stavba-delnik-2020-09_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/b5/obchodni-centrum-nakupni-stavba-delnik-2020-09_denik-210-3x2.jpg 1x, https://g.denik.cz/43/b5/obchodni-centrum-nakupni-stavba-delnik-2020-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kvuli-koronaviru-prichazeji-mesta-o-desitky-milionu-reakce-omezuji-investice-202.html"      
>
            <h3 class="box-article-title fs20">Kvůli koronaviru přicházejí města o desítky milionů. Reakce? Omezují investice</h3>
            <h4 class="box-article-perex fs16">Rekonstrukce školního hřiště, jídelny, stavba dopravního hřiště či točny autobusů, budování…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zmrzlinari--obsluha-53192201-wvg3r9.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Zmrzlináři - obsluha stroje na balkánské zmrzliny *</h3>
				       	<div>ZMRZLINÁŘI - OBSLUHA…</div>
				       	<div class="service-box-strong">17 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/fyzioterapeuti-49477673-w47qb2.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Fyzioterapeuti</h3>
				       	<div>FYZIOTERAPEUTI Nástup možný ihned, možnost…</div>
				       	<div class="service-box-strong">26 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocny-kuchar-kucharka-51256919-wq9j72.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pomocný kuchař/kuchařka</h3>
				       	<div>POMOCNÝ KUCHAŘ/KUCHAŘKA Náplň práce: pomoc…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/podivejte-se-naha-zenska-tela-na-fotografiich-zdobi-expozici-20200917.html"  title="číst článek: Nahé ženy na fotografiích zdobí expozici na Velehradě. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/90/velehrad-turisticke-centrum-vystava-eva-a-ovoce-poznani-vernisaz2-07_denik-210-3x2.jpg" width="210" height="140" alt="Vernisáží v Turistickém centru Velehrad odstartovala výstava Eva a ovoce poznání. Na snímku fotografický ženský akt Zdeňka Polišenského." title="Vernisáží v Turistickém centru Velehrad odstartovala výstava Eva a ovoce poznání. Na snímku fotografický ženský akt Zdeňka Polišenského." class="box-article-img" srcset="https://g.denik.cz/62/90/velehrad-turisticke-centrum-vystava-eva-a-ovoce-poznani-vernisaz2-07_denik-210-3x2.jpg 1x, https://g.denik.cz/62/90/velehrad-turisticke-centrum-vystava-eva-a-ovoce-poznani-vernisaz2-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vernisaz-v-turistickem-centru-velehrad.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

        </div>
        <a href="/kultura_region/podivejte-se-naha-zenska-tela-na-fotografiich-zdobi-expozici-20200917.html"      
>
            <h3 class="box-article-title fs20">Nahé ženy na fotografiích zdobí expozici na Velehradě. Podívejte se</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE/ Černobílé umělecké snímky nahých ženských těl Zdeňka Polišenského v kombinaci s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bystricko-prohrava-boj-proti-koronavirove-nakaze-20200918.html"  title="číst článek: Bystřicko prohrává boj proti koronavirové nákaze" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/89/4892236-exported_denik-210-3x2.jpg" width="210" height="140" alt="Odběry v Kroměřížské nemocnici" title="Odběry v Kroměřížské nemocnici" class="box-article-img" srcset="https://g.denik.cz/64/89/4892236-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/64/89/4892236-exported_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-na-kromerizsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy_region/bystricko-prohrava-boj-proti-koronavirove-nakaze-20200918.html"      
>
            <h3 class="box-article-title fs20">Bystřicko prohrává boj proti koronavirové nákaze</h3>
            <h4 class="box-article-perex fs16">V přepočtu na 100 tisíc obyvatel je okres Kroměříž druhým koronavirem nejvíce zasaženým regionem…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-krizna-3973456#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f652516ddf612.09527389.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-krizna-3973456#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Valašské Meziříčí, Křižná">Valašské Meziříčí, Křižná</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-stepanska-3971461#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f65290b9fb9a8.90228622.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-stepanska-3971461#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Vsetín, Štěpánská">Vsetín, Štěpánská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasske-mezirici-kratka-3970998#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f5a9c8501d208.63717812.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasske-mezirici-kratka-3970998#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Valašské Meziříčí, Krátká">Valašské Meziříčí, Krátká</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 625 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zachyceno-objektivem-rozlouceni-vlastovicek-20200919.html"  title="číst článek: Zachyceno objektivem: Rozloučení vlaštoviček" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/37/vlastovky-foto-1_denik-210-3x2.jpg" width="210" height="140" alt="Vlaštovky před odletem do teplých krajin" title="Vlaštovky před odletem do teplých krajin" class="box-article-img" srcset="https://g.denik.cz/43/37/vlastovky-foto-1_denik-210-3x2.jpg 1x, https://g.denik.cz/43/37/vlastovky-foto-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/rozlouceni-vlastovicek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/zachyceno-objektivem-rozlouceni-vlastovicek-20200919.html"      
>
            <h3 class="box-article-title fs20">Zachyceno objektivem: Rozloučení vlaštoviček</h3>
            <h4 class="box-article-perex fs16">Podívejte se na příspěvek Pavla Čunderleho, který objektivem zachytil loučení vlaštovek před…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/oprava-petatricitky-v-roznove-pokracuje-semafory-u-eroplanu-zhasly-20200917.html"  title="číst článek: Oprava „pětatřicítky“ v Rožnově pokračuje. Semafory u Eroplánu zhasly" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/66/roznov-pod-radhostem-doprava-rekonstrukce-i-35-provoz-webkamera-hotel-eroplan-krizovatka-semafor-01_denik-210-3x2.jpg" width="210" height="140" alt="Záběr z webové kamery na křižovatku u hotelu Eroplán v Rožnově pod Radhoštěm nedaleko opravovaného úseku silnice I/35 ve čtvrtek 17. září 2020 v 11.53 hodin." title="Záběr z webové kamery na křižovatku u hotelu Eroplán v Rožnově pod Radhoštěm nedaleko opravovaného úseku silnice I/35 ve čtvrtek 17. září 2020 v 11.53 hodin." class="box-article-img" srcset="https://g.denik.cz/32/66/roznov-pod-radhostem-doprava-rekonstrukce-i-35-provoz-webkamera-hotel-eroplan-krizovatka-semafor-01_denik-210-3x2.jpg 1x, https://g.denik.cz/32/66/roznov-pod-radhostem-doprava-rekonstrukce-i-35-provoz-webkamera-hotel-eroplan-krizovatka-semafor-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zaber-z-webove-kamery-na-krizovatku-u-hotelu-eroplan-v-roznove-pod-radhostem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/zpravy_region/oprava-petatricitky-v-roznove-pokracuje-semafory-u-eroplanu-zhasly-20200917.html"      
>
            <h3 class="box-article-title fs20">Oprava „pětatřicítky“ v Rožnově pokračuje. Semafory u Eroplánu zhasly</h3>
            <h4 class="box-article-perex fs16">O dva týdny dříve proti původnímu plánu skončily práce na první etapě rekonstrukce hlavního…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-promenne-hvezdy-dohlednou-meziricsti-hvezdari-novym-dalekohledem-20200918.html"  title="číst článek: Na proměnné hvězdy dohlédnou meziříčští hvězdáři novým dalekohledem" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/6e/valasske-mezirici-astronomie-hvezdarna-dalekohled_denik-210-3x2.jpg" width="210" height="140" alt="Odborný pracovník valašskomeziříčské hvězdárny Ladislav Šmelcer s novým dalekohledem." title="Odborný pracovník valašskomeziříčské hvězdárny Ladislav Šmelcer s novým dalekohledem." class="box-article-img" srcset="https://g.denik.cz/32/6e/valasske-mezirici-astronomie-hvezdarna-dalekohled_denik-210-3x2.jpg 1x, https://g.denik.cz/32/6e/valasske-mezirici-astronomie-hvezdarna-dalekohled_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/novy-dalekohled-valasskomeziricske-hvezdarny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/na-promenne-hvezdy-dohlednou-meziricsti-hvezdari-novym-dalekohledem-20200918.html"      
>
            <h3 class="box-article-title fs20">Na proměnné hvězdy dohlédnou meziříčští hvězdáři novým dalekohledem</h3>
            <h4 class="box-article-perex fs16">Technické vybavení valašskomeziříčské hvězdárny rozšířil nový dalekohled. Přístroj o průměru…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-prvni-pohled-jsou-roztomili-presto-jsou-to-nevitani-navstevnici-20200918.html"  title="číst článek: Na první pohled jsou roztomilí, přesto jsou to nevítaní návštěvníci" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/05/vsetin-muzeum-regionu-valassko-vystava-nevitani-navstevnici-fauna-flora-zamek-vsetin_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Nevítaní návštěvníci na vsetínském zámku seznamuje příchozí s takzvanými invazními druhy ve zvířecí i rostlinné říši." title="Výstava Nevítaní návštěvníci na vsetínském zámku seznamuje příchozí s takzvanými invazními druhy ve zvířecí i rostlinné říši." class="box-article-img" srcset="https://g.denik.cz/32/05/vsetin-muzeum-regionu-valassko-vystava-nevitani-navstevnici-fauna-flora-zamek-vsetin_denik-210-3x2.jpg 1x, https://g.denik.cz/32/05/vsetin-muzeum-regionu-valassko-vystava-nevitani-navstevnici-fauna-flora-zamek-vsetin_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-prvni-pohled-jsou-roztomili-presto-jsou-to-nevitani-navstevnici-20200918.html"      
>
            <h3 class="box-article-title fs20">Na první pohled jsou roztomilí, přesto jsou to nevítaní návštěvníci</h3>
            <h4 class="box-article-perex fs16">Zajímavou sondu do života nepůvodní fauny a flóry v naší krajině přináší výstava Nevítaní…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200919.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4a/ctk-v-cr-v-patek-pribylo-2111-pripadu-covidu-19-mene-nez-ve-ctvrtek_denik-120-3x2.jpg" width="120" height="80" alt="Odběrové místo před nemocnicí v Jihlavě" title="Odběrové místo před nemocnicí v Jihlavě" srcset="https://g.denik.cz/1/4a/ctk-v-cr-v-patek-pribylo-2111-pripadu-covidu-19-mene-nez-ve-ctvrtek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4a/ctk-v-cr-v-patek-pribylo-2111-pripadu-covidu-19-mene-nez-ve-ctvrtek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200919.html" tabindex="-1" title="číst článek: ON-LINE: V nemocnici je 480 lidí s covidem. Hamáček: Je čas zrušit hromadné akce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: V nemocnici je 480 lidí s covidem. Hamáček: Je čas zrušit hromadné akce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/lesy-vcela-armada-vojaci-20200918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/06/honey-bees-401238-1920_denik-120-3x2.jpg" width="120" height="80" alt="Včely. Ilustrační snímek" title="Včely. Ilustrační snímek" srcset="https://g.denik.cz/1/06/honey-bees-401238-1920_denik-120-3x2.jpg 1x, https://g.denik.cz/1/06/honey-bees-401238-1920_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/lesy-vcela-armada-vojaci-20200918.html" tabindex="-1" title="číst článek: Úly místo tanků a kanónů. Vojáci otevřou lesy včelám" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Úly místo tanků a kanónů. Vojáci otevřou lesy včelám</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/babis-koronavirus-krizovy-stab-opatreni-rousky.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-120-3x2.jpg" width="120" height="80" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/babis-koronavirus-krizovy-stab-opatreni-rousky.html" tabindex="-1" title="číst článek: Andrej Babiš: Apeluji na lidi, aby covid brali vážně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Andrej Babiš: Apeluji na lidi, aby covid brali vážně</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zachyceno-objektivem-rozlouceni-vlastovicek-20200919.html" tabindex="-1" title="číst článek: Zachyceno objektivem: Rozloučení vlaštoviček">
			        <h3 class="ugc-promo__article-title">Zachyceno objektivem: Rozloučení vlaštoviček</h3>
			    </a>
				<a href="/ctenar-reporter/z-valasskeho-ekocentra-ohlednuti-za-medovym-dnem-20200918.html" tabindex="-1" title="číst článek: Z Valašského ekocentra: Ohlédnutí za medovým dnem">
			        <h3 class="ugc-promo__article-title">Z Valašského ekocentra: Ohlédnutí za medovým dnem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27272-basketbalova-legenda-shaquille-oneal-prodava-sve-sidlo-se-sportovni-halou-a-vodopadem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/226e92f930ddb8f84f0f77a871488046.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27272-basketbalova-legenda-shaquille-oneal-prodava-sve-sidlo-se-sportovni-halou-a-vodopadem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Basketbalová legenda Shaquille O’Neal prodává své sídlo se sportovní halou a vodopádem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Basketbalová legenda Shaquille O’Neal prodává své sídlo se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27261-nechte-se-unest-na-vlne-klasiky-i-moderni-technologie/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7647eec685a93bac0432682d1f53eace.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27261-nechte-se-unest-na-vlne-klasiky-i-moderni-technologie/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nechte se unést na vlně klasiky i moderní technologie" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nechte se unést na vlně klasiky i moderní technologie</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e60936ec8d2be56f9916b798a60a31.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vzpřímený postoj" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vzpřímený postoj</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/cviceni-na-zivo-s-alenou-videnskou-13-10-20200910.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ccd031ca565d364e3d32a70ac778cba3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/cviceni-na-zivo-s-alenou-videnskou-13-10-20200910.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení na živo 13.10. s Alenou Vídeňskou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cvičení na živo 13.10. s Alenou Vídeňskou</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jiri-menzel-posledni-rozlouceni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c5/untitled-collage-1-d200918clmtk1_denik-120-3x2.jpg" width="120" height="80" alt="Poslední rozloučení s Jiřím Menzelem" title="Poslední rozloučení s Jiřím Menzelem" srcset="https://g.denik.cz/56/c5/untitled-collage-1-d200918clmtk1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c5/untitled-collage-1-d200918clmtk1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jiri-menzel-posledni-rozlouceni.html" tabindex="-1" title="číst článek: Smuteční obleky zakázány! Poslední rozloučení s Menzelem lemovaly slunečnice"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Smuteční obleky zakázány! Poslední rozloučení s Menzelem lemovaly slunečnice</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lela-ceterova-karos-vemola.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" srcset="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lela-ceterova-karos-vemola.html" tabindex="-1" title="číst článek: Lela Ceterová po odchodu od Vémoly: Bolesti a nové operace!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lela Ceterová po odchodu od Vémoly: Bolesti a nové operace!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-vondrackova-novy-pritel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2a/vondrackova-d200819ntade1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/2a/vondrackova-d200819ntade1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2a/vondrackova-d200819ntade1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-vondrackova-novy-pritel.html" tabindex="-1" title="číst článek: Lucie Vondráčková o nové lásce: Věřím na osud a nespěchám"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková o nové lásce: Věřím na osud a nespěchám</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/valerie-zawadska-zivot-30000918.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c6/zawadska_denik-120-3x2.jpg" width="120" height="80" alt="Valérie Zawadská" title="Valérie Zawadská" srcset="https://g.denik.cz/127/c6/zawadska_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c6/zawadska_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/valerie-zawadska-zivot-30000918.html" tabindex="-1" title="číst článek: Valérie Zawadská (62): Svou neřest provozuje už téměř padesát let"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Valérie Zawadská (62): Svou neřest provozuje už téměř padesát let</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/9/8/3/0/2009830-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">19.09. - 19.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/5/8/1/8/2015818-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">17.09. - 23.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/4/7/7/1/2014771-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">16.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/6/8/7/5/2006875-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">09.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/5/3/8/8/2025388-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">09.09. - 03.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-kucharka-51256919-wq9j72.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/kuchařka, 25 000 Kč" target="_blank" rel="noopener">
				       	Pomocný kuchař/kuchařka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-52293347-wkgcvf.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 27 000 Kč" target="_blank" rel="noopener">
				       	Skladníci, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-a-rozvozce-53196993-wpsxbm.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník a rozvozce, 28 000 Kč" target="_blank" rel="noopener">
				       	Skladník a rozvozce, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-zakaznicke-51484213-w93xe2.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce zákaznické podpory v rumunském jazyce, 30 000 Kč" target="_blank" rel="noopener">
				       	Pracovník/ce zákaznické podpory v rumunském jazyce, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka--53334903-wpxfy1.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/ka *, 19 500 Kč" target="_blank" rel="noopener">
				       	Pomocný kuchař/ka *, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnici-do-vyroby-51554891-w62c9z.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojníci do výroby, 24 000 Kč" target="_blank" rel="noopener">
				       	Strojníci do výroby, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-ekonomove-pomocne-51302645-w6t9xe.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní, ekonomové, pomocné administrativní práce, 28 000 Kč" target="_blank" rel="noopener">
				       	Účetní, ekonomové, pomocné administrativní práce, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky--49411001-w4pvyq.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky - prodavači, 30 000 Kč" target="_blank" rel="noopener">
				       	Číšníci a servírky - prodavači, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDI-Com-Kombi-159679280119964.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-TSi-GTI-Hatchback-159965292686927.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, servisní knížka, koupeno v CH" target="_blank" rel="noopener">
			          	Volkswagen Polo první majitel, servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0TDI-Maxi-Kombi-158901681665816.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Caddy první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-103-Kombi-159801672676627.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0TFSI-DSG-Kombi-1582884454583146.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Sharan první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0-tdi-4x4-1552656862460782.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Transporter servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-Hig-Hatchback-156778220324430.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLS/GLS-350d-4M-AMG-SUV-160052419608767.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLS servisní knížka, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Mercedes-Benz GLS servisní knížka, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-4-tdi-26440901.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.4 TDI" target="_blank" rel="noopener">
			          	Škoda Fabia 1.4 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/nafta/kia-ceed-1-4-crdi-comfort-23850573.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.4 CRDI Comfort" target="_blank" rel="noopener">
			          	Kia Ceed 1.4 CRDI Comfort
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-tsi-1-0-tsi-85-kw-style-9844465.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala TSI 1,0 TSI / 85 kW Style" target="_blank" rel="noopener">
			          	Škoda Scala TSI 1,0 TSI / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/limuzina/nafta/mercedes-benz-220-cdi-125kw-novy-motor-23850539.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E 220 CDI 125kw Nový motor" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy E 220 CDI 125kw Nový motor
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-kombi-titanium-2-0tdci-110-kw-15777524.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo kombi TITANIUM 2.0TDCi 110 kW " target="_blank" rel="noopener">
			          	Ford Mondeo kombi TITANIUM 2.0TDCi 110 kW 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-6-16v-exclusive-25760020.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1.6 16V Exclusive" target="_blank" rel="noopener">
			          	Citroën C3 1.6 16V Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-1-6-cdti-top-23850517.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo 1.6 CDTI TOP" target="_blank" rel="noopener">
			          	Opel Combo 1.6 CDTI TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-5dv-titanium-2-0tdci-110-kw-15777542.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 5dv. TITANIUM 2.0TDCi 110 kW" target="_blank" rel="noopener">
			          	Ford Mondeo 5dv. TITANIUM 2.0TDCi 110 kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasske-mezirici-kratka-3970998#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Krátká Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Krátká Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-valasske-mezirici-3970654#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Valašské Meziříčí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vsetin-josefa-sousedika-3970625#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Josefa Sousedíka Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Vsetín, Josefa Sousedíka Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-roznov-pod-radhostem-3968081#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožnov pod Radhoštěm Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Rožnov pod Radhoštěm Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mikuluvka-3965697#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulůvka Prodej domu" target="_blank" rel="noopener">
			          	Mikulůvka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-roznov-pod-radhostem-3962568#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožnov pod Radhoštěm Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Rožnov pod Radhoštěm Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-roznov-pod-radhostem-3962566#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožnov pod Radhoštěm Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Rožnov pod Radhoštěm Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-roznov-pod-radhostem-3962565#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožnov pod Radhoštěm Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Rožnov pod Radhoštěm Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#valassky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202009161132">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1600327752.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1600348310.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1600327752.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1600327752.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1600327752.css">

</body>
</html>