
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'valassky.denik.cz',
		'rubrikaTitle': 'Příběhy',
		'rubrikaName': 'pribehy-a-rozhovory',
		'template': 'clanek',
		'title': "Kamarádky vytváří udržitelnou módu. Nejoblíbenější je triko s netopýřími rukávy",
		'tag': ["móda", "výroba", "Pošumaví", "kosmetika", "Lidl", "Evropa", "Turecko", "Portugalsko", "Česko", "Klatovy"],
		'author': 'Klára Skálová',
			'publishedDateTime': "2021-01-20T06:08:00+01:00",
        	'modifiedDateTime': "2021-01-20T06:08:00+01:00",
			'articleID': 3089122905,
			'back': "3089122905-9860-32",
		'image': "https:\/\/g.denik.cz\/1\/c3\/maminky-kamaradky-kolegyne-zleva-zuzana-sedlecka-a-ivana-hola_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/valassky.denik.cz\/galerie\/one-village.html?photo=1&back=3089122905-9860-32",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/2e\/vesnicanky-odevy-04_denik-150-3x2.jpg",
						'description': "Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE",
						'source': "Markéta Reindlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6c\/vesnicanky-odevy-03_denik-150-3x2.jpg",
						'description': "Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE",
						'source': "Markéta Reindlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2e\/vesnicanky-odevy-02_denik-150-3x2.jpg",
						'description': "Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE",
						'source': "Markéta Reindlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2b\/vesnicanky-odevy-01_denik-150-3x2.jpg",
						'description': "Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE",
						'source': "Markéta Reindlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/fd\/vesnicanky-odevy_denik-150-3x2.jpg",
						'description': "Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE",
						'source': "Markéta Reindlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c3\/maminky-kamaradky-kolegyne-zleva-zuzana-sedlecka-a-ivana-hola_denik-150-3x2.jpg",
						'description': "Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE",
						'source': "Markéta Reindlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/df\/obleceni-one-village_denik-150-3x2.jpg",
						'description': "Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE",
						'source': "Markéta Reindlová"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Valašský deník", 'link':"valassky.denik.cz"},
			{'name':"Příběhy", 'link':"https:\/\/valassky.denik.cz\/pribehy-a-rozhovory\/"},
			{'name':"Kamarádky vytváří udržitelnou módu. Nejoblíbenější je triko s netopýřími rukávy", 'link':"https:\/\/valassky.denik.cz\/pribehy-a-rozhovory\/udrzitelna-moda-one-village-20210119.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/valassky.denik.cz\/",
		'device': "desktop",
		'url': 'https://valassky.denik.cz/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Valašský deník",
                "item": "https:\/\/valassky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Příběhy",
                "item": "https:\/\/valassky.denik.cz\/pribehy-a-rozhovory\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kamarádky vytváří udržitelnou módu. Nejoblíbenější je triko s netopýřími rukávy",
                "item": "https:\/\/valassky.denik.cz\/pribehy-a-rozhovory\/udrzitelna-moda-one-village-20210119.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kamarádky vytváří udržitelnou módu. Nejoblíbenější je triko s netopýřími rukávy - Valašský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jsou nejen krásné, ale hlavně uvědomělé. A milují módu. Řeč je o 32leté Zuzaně Sedlecké a 34leté Ivaně Holé z jedné vesnice v Pošumaví. Právě láska k módě…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://valassky.denik.cz/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611235856/build/js/test-cache.js" defer></script>




    <meta name="author" content="Klára Skálová">


	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html">
	<meta property="og:title" content="Kamarádky vytváří udržitelnou módu. Nejoblíbenější je triko s netopýřími rukávy">
	<meta property="og:description" content="Jsou nejen krásné, ale hlavně uvědomělé. A milují módu. Řeč je o 32leté Zuzaně Sedlecké a 34leté Ivaně Holé z jedné vesnice v Pošumaví. Právě láska k módě a vztah ke světu je přivedl k tomu, aby vytvořily vlastní značku udržitelné mody ONE VILLAGE.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kamarádky vytváří udržitelnou módu. Nejoblíbenější je triko s netopýřími rukávy">
	<meta name="twitter:description" content="Jsou nejen krásné, ale hlavně uvědomělé. A milují módu. Řeč je o 32leté Zuzaně Sedlecké a 34leté Ivaně Holé z jedné vesnice v Pošumaví. Právě láska k módě a vztah ke světu je přivedl k tomu, aby vytvořily vlastní značku udržitelné mody ONE VILLAGE.">
	<meta property="og:image" content="https://g.denik.cz/1/c3/maminky-kamaradky-kolegyne-zleva-zuzana-sedlecka-a-ivana-hola_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/c3/maminky-kamaradky-kolegyne-zleva-zuzana-sedlecka-a-ivana-hola_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/c3/maminky-kamaradky-kolegyne-zleva-zuzana-sedlecka-a-ivana-hola_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2021-01-20T06:08:00+01:00">
    <meta property="article:modified_time" content="2021-01-20T06:08:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1611235856.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611052049.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611235856/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/valassky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://valassky.denik.cz/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fvalassky.denik.cz%2Fpribehy-a-rozhovory%2Fudrzitelna-moda-one-village-20210119.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fvalassky.denik.cz%2Fpribehy-a-rozhovory%2Fudrzitelna-moda-one-village-20210119.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion valassky_denik">

            <li>

                <a href="https://valassky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">PODNIKÁNÍ</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://valassky.denik.cz/pribehy-a-rozhovory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/na-vlastni-kuzi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/poradna-podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Poradna
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://valassky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;valassky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://valassky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;valassky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;valassky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://valassky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;valassky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://valassky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kamarádky vytváří udržitelnou módu. Nejoblíbenější je triko s netopýřími rukávy</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">20.1.2021</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html&text=Kamar%C3%A1dky%20vytv%C3%A1%C5%99%C3%AD%20udr%C5%BEitelnou%20m%C3%B3du.%20Nejobl%C3%ADben%C4%9Bj%C5%A1%C3%AD%20je%20triko%20s%20netop%C3%BD%C5%99%C3%ADmi%20ruk%C3%A1vy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fpribehy-a-rozhovory%2Fudrzitelna-moda-one-village-20210119.html&subject=Kamar%C3%A1dky%20vytv%C3%A1%C5%99%C3%AD%20udr%C5%BEitelnou%20m%C3%B3du.%20Nejobl%C3%ADben%C4%9Bj%C5%A1%C3%AD%20je%20triko%20s%20netop%C3%BD%C5%99%C3%ADmi%20ruk%C3%A1vy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jsou nejen krásné, ale hlavně uvědomělé. A milují módu. Řeč je o 32leté Zuzaně Sedlecké a 34leté Ivaně Holé z jedné vesnice v Pošumaví. Právě láska k módě a vztah ke světu je přivedl k tomu, aby vytvořily vlastní značku udržitelné mody ONE VILLAGE.</p>

<div class="article-multimedium">
        <a href="/galerie/one-village.html?photo=1&amp;back=3089122905-9860-32">
            <img src="https://g.denik.cz/1/c3/maminky-kamaradky-kolegyne-zleva-zuzana-sedlecka-a-ivana-hola_denik-630-16x9.jpg" width="630" height="354" alt="Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE" title="Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE" class="multimedium-img" srcset="https://g.denik.cz/1/c3/maminky-kamaradky-kolegyne-zleva-zuzana-sedlecka-a-ivana-hola_denik-630-16x9.jpg 1x, https://g.denik.cz/1/c3/maminky-kamaradky-kolegyne-zleva-zuzana-sedlecka-a-ivana-hola_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/one-village.html?back=3089122905-9860-32&amp;photo=2">
                            <img src="https://g.denik.cz/1/2e/vesnicanky-odevy-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2e/vesnicanky-odevy-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2e/vesnicanky-odevy-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/one-village.html?back=3089122905-9860-32&amp;photo=3">
                            <img src="https://g.denik.cz/1/6c/vesnicanky-odevy-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/6c/vesnicanky-odevy-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6c/vesnicanky-odevy-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/one-village.html?back=3089122905-9860-32&amp;photo=4">
                            <img src="https://g.denik.cz/1/2e/vesnicanky-odevy-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2e/vesnicanky-odevy-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2e/vesnicanky-odevy-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/one-village.html?back=3089122905-9860-32&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vesničanky. Maminky, kamarádky a kolegyně Zuzana Sedlecká a Ivana Holá založily oděvní značku ONE VILLAGE
        <span class="description-autor">
             | 
            Foto: Markéta Reindlová
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Zhruba rok je na trhu oblečení, které děláte pod značkou ONE VILLAGE. Co vás vedlo k založení značky s udržitelnou módou?<br></strong>Zuzana: Svou vlastní oděvní značku jsem chtěla mít hodně dlouho. Neztotožňovala jsem se ale se současným módním průmyslem, jeho praktikami a to jak výroba oděvů mnohdy zatěžuje planetu. Udržitelná značka mi přišla jako ta správná cesta. Nechtěla jsem se do toho ale pouštět sama, tak jsem oslovila Ivču, se kterou jsme se znaly přes společné kamarády. Intuitivně jsem vycítila, že nám to spolu bude fungovat. A je to tak.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Jak jste se daly dohromady vy dvě?<br></strong>Ivana: Se Zuzkou se známe sedm let. O nápadu založit značku mi Zuzka řekla na začátku roku 2019. Nejdřív mě její nabídka překvapila, jelikož jsem do té doby s tvorbou oblečení neměla žádné zkušenosti, a v té době jsem byla zaměstnaná. Pracovala jsem pro svou sestru Markétu, která vyrábí velmi oblíbené náušnice Flowerski. A protože jsem člověk, který se nebojí nových výzev a zkušeností, postupem času mi Zuzky nabídka přišla jako skvělá příležitost. Uběhlo pár měsíců a my se pomalu pustily do prvního střihu. Zuzky odhad byl správný, naše spolupráce funguje výborně. Přestože máme podobný pohled na svět a spoustu společného, jsme pravým opakem, co se týče povahy, a proto se skvěle doplňujeme.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pribehy-a-rozhovory/jachymov-podnikani-kavarna-20210119.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d7/v-jachymove-otevrou-kavarnu_denik-150-3x2.jpg" width="150" height="100" alt="Jana Kijovská u dveří své kavárny" title="Jana Kijovská u dveří své kavárny" srcset="https://g.denik.cz/1/d7/v-jachymove-otevrou-kavarnu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d7/v-jachymove-otevrou-kavarnu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jáchymov touží žít. Otevírá svou vůbec první kavárnu, i díky místním</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jaké byly začátky?<br></strong>Ivana: Vlastně jsme pořád na začátku. Nějakou dobu trvá, než se o vás zákazníci dozvědí. Vše si financujeme z vlastních zdrojů, a tak postupujeme po malých krůčcích. Přesto jsme musely původní plánované investice navýšit, abychom zákaznicím byly schopné nabídnout sortiment, který momentálně máme v nabídce. Navíc udržitelné materiály, které používáme, jsou leckdy až třikrát nákladnější než ty klasické. Jsme na cestě a stále se učíme.</p>
<p><strong>Kde jste měly první firmu?<br></strong>Zuzana: Vzhledem k rodinným povinnostem a malým dětem pracujeme obě z domova a těšíme se, až se jednou přestěhujeme do společných prostor. Místo jednoho pokoje mám doma malou šicí dílnu, kde se připravují střihy a vzorkové modely. Ivča má doma svou pracovnu, a zároveň sklad, kde balí a rozesílá všechny objednávky.</p>
<p><strong>Můžete svou značku ONE VILLAGE trochu přiblížit?<br></strong>Ivana: Vytváříme nadčasové kousky pro ženy, které hledají v oblečení kvalitu a jednoduchost. Zaměřujeme se na ženy všech velikostí. V současnosti nabízíme oděvy, které padnou velikostem 36 – 46. Když jsme vymýšlely koncept pro naši značku, navrhla jsem, že na trhu je problém sehnat udržitelné oblečení pro ženy s plnějšími tvary. Módu miluji odjakživa. Trvalo mi poměrně dlouhou dobu, než jsem si našla svůj osobní styl a zjistila, co sluší mému typu postavy. Prošla jsem pár kurzy a hodně tuto problematiku studovala a posléze zkoušela na sobě a mých známých. Při vytváření modelů z této zkušenosti vycházíme a rády bychom ženám nabídly oblečení, ve kterém se budou dobře cítit.</p>
<p>Zuzana: Chceme vybudovat udržitelnou značku. Podle toho vybíráme i materiály, se kterými pracujeme. Ty byly vyrobené buď v České republice, nebo v Evropě. To samé další komponenty. Vše necháváme šít v šicí dílně VKUS v.o.d. Klatovy, kde jsou velice šikovní, dobře se s nimi komunikuje a snaží se nám vycházet vstříc.</p>
<p><strong>Proč název ONE VILLAGE?<br></strong>Zuzana: Název jsme hodně dlouho promýšlely. Ivča miluje život na vesnici a já na vesnici trávila spoustu času u babičky a dědy a mám na to krásné vzpomínky. ONE VILLAGE také vyjadřuje, že všichni jsme jedna vesnice, jedna rodina, jedna planeta – jeden celek.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pribehy-a-rozhovory/tajemstvi-hummusu-se-skryva-v-sesti-prisadach-rika-stepan-hodac.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/b1/01stepan-hodac-d201211kftr41_denik-150-3x2.jpg" width="150" height="100" alt="Štěpán Hodač založil malou rodinnou firmu. Ve Všechlapech vyrábí hummus a kimchi." title="Štěpán Hodač založil malou rodinnou firmu. Ve Všechlapech vyrábí hummus a kimchi." srcset="https://g.denik.cz/2/b1/01stepan-hodac-d201211kftr41_denik-150-3x2.jpg 1x, https://g.denik.cz/2/b1/01stepan-hodac-d201211kftr41_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tajemství hummusu se skrývá v šesti přísadách, říká Štěpán Hodač</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Oblečení šijete z biobavlny. Kde se dá sehnat?<br></strong>Zuzana: Dodavatele biobavlny jsme hledaly poměrně dlouho, než jsme narazily na kvalitu, jež nám vyhovuje. Veškerá biobavlna, kterou používáme, se pěstuje v Turecku a zpracovává buď tamtéž, nebo v Portugalsku. Kupujeme ji u německého dodavatele.</p>
<p><strong>Pracuje se s ní nějak jinak než s klasickou látkou?<br></strong>Zuzana: Co se týká biobavlny, pracuje se s ní stejně jako s klasickými látkami. Pro nás je ale důležité, že je to certifikovaný materiál. Používáme biobavlnu s GOTS certifikátem, což je nejvyšší certifikace biobavlny, která zajišťuje, že při pěstování bavlníku nebyly použity žádné pesticidy, herbicidy ani jiné chemikálie. To samé při jejím zpracování na látku a barvení. Certifikát také zajišťuje, že farmáři dostanou adekvátně zaplaceno a neničí jim to zdraví. Při pěstování biobavlny je také zapotřebí menší množství vody, kterou se pole zavlažují. Pěstuje se totiž v oblastech, kde dostatečně prší. .</p>
<p><strong>Co jde na odbyt nejvíce?<br></strong>Ivana: Je zajímavé, že mezi zákaznicemi je nejoblíbenější náš první model, a tím je triko s netopýřími rukávy. Jde o jednoduchý střih a to nám jen potvrzuje, že v jednoduchosti je krása. Po něm následují tuniky a šaty na všechny způsoby.</p>
<p><strong>Už máte v hlavě nějaké jarní novinky?<br></strong>Ivana: Jarní novinky už řešíme. Protože je celý proces tvorby časově náročný, řešíme dané období vždy s časovým předstihem. Rády bychom se více zaměřily na len a jiné udržitelné materiály, jako je Tencel a EcoVero viskóza.</p>
<p><strong>Jak to ve vaší firmě funguje?<br></strong>Zuzana: Společně dáme dohromady modely, které budeme vytvářet. Já připravím střih a první zkušební model. Ten pak na nás zkoušíme a ladíme. Když jsme spokojené, připravíme podklady pro šicí dílnu. Kromě toho mám na starosti web a propagaci. Ivča se stará o veškerý obchod, který v současné době zahrnuje prodej přes náš e-shop a komunikaci se zákaznicemi, dále má na starosti kamenné obchody a prodejní akce. Fakturuje a stará se o sklad. Myslím, že pro obchod má Ivča dobrý smysl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pribehy-a-rozhovory/dnesni-doba-ukazuje-jak-je-dulezite-mit-vyvazeny-zivot-20210114.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/79/03ondrej-rak-pod-kridly-yusen-logistics-czech-s-r-o_denik-150-3x2.jpg" width="150" height="100" alt="Ondřej Rak pod křídly Yusen Logistics (Czech) s.r.o." title="Ondřej Rak pod křídly Yusen Logistics (Czech) s.r.o." srcset="https://g.denik.cz/2/79/03ondrej-rak-pod-kridly-yusen-logistics-czech-s-r-o_denik-150-3x2.jpg 1x, https://g.denik.cz/2/79/03ondrej-rak-pod-kridly-yusen-logistics-czech-s-r-o_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dnešní doba ukazuje, jak je důležité mít vyvážený život</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co pro vás osobně znamená pojem udržitelná móda?<br></strong>Ivana: Za sebe bych udržitelnou módu charakterizovala jako přístup k oblékání, který je co nejméně zatěžující pro planetu. Oblékat se musíme všichni a je to nedílnou součástí naší osobnosti a sebevyjádření, ale vždy lze hledat lepší cestu, než jakou nám nabízí současný módní průmysl. Pro mne je to především o efektivním šatníku, jenž zahrnuje pouze kousky, které nosím a sedí mi. Dále to pro mne znamená správné rozhodování při nákupech, kdy nenakupuji oblečení pouze pro radost, jako jsem to mívala dříve, ale s větším rozmyslem. Snažím se nakupovat oblečení pouze ve chvíli, kdy jej skutečně potřebuji. Podívám se, co nabízí české lokální značky, popřípadě značky pracující s udržitelnými materiály, anebo navštívím second hand. Pak je pár věcí, které v těchto obchodech nenajdu, a tak musím do klasického obchodu či řetězce. V současnosti se to týká džínů, podprsenek, funkčního oblečení a svršků, jako jsou například zimní a outdoorové bundy. Vše ostatní nakoupím u českých tvůrců nebo v českých obchodech s udržitelnou módou.</p>
<p>Zuzana: Pro mě je to celkový přístup k produkci oblečení. Od pěstování surovin na výrobu látek, přes samotnu výrobu a další zpracování. Etický přístup k lidem a zvířatům. Až po to, jakým způsobem oděvy nakupujeme, jak dlouho nám v šatníku vydrží, a co se s nimi stane, když nám doslouží.</p>
<p><strong>Nosíte dnes už vesměs jen to, co nabízíte?<br></strong>Ivana: V šatníku mám asi tak sedm kousků od nás, ale zbytek jsou věci, které jsem měla předtím, než jsme značku založily, nebo od jiných značek. Pár kousků mám ze sekáče.</p>
<p>Zuzana: Samozřejmě, že naše kousky nosím. Mám ráda trička, a protože jsem zimomřivá, tak hlavně kardigany a svetry na všechny způsoby. Co se týká mého šatníků, vystačím si opravdu s málem. Nenakupuji oblečení často, ale když už jo, tak se snažím u českých nebo udržitelných značek. Také mám dost kousků, které jsem si sama ušila, ty nosím už hodně dlouho.</p>
<p><strong>Jste „příznivcem“ ekologického způsobu života? Jak se to promítlo do vašeho života?<br></strong>Zuzana: Snažím se o takové ty základy ekologičtějšího způsobu života. Třídíme, nejen papír, plasty, sklo, ale také hliník a bioodpad. Dávám zbytky z kuchyně na kompost. A celkově se snažím množství našeho odpadu snižovat. To už samozřejmě začíná tím, že se snažíme snižovat naší spotřebu a nákupy celkově. Když mohu, nakupuji lokální potraviny, případně ty v biokvalitě. Také používám přírodní a bio kosmetiku a ekologické prostředky do domácnosti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pribehy-a-rozhovory/tomas-prouza-podnikani-hotely-restaurace-20201215.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e9/thumbnail-prouza_denik-150-3x2.jpg" width="150" height="100" alt="Tomáš Prouza" title="Tomáš Prouza" srcset="https://g.denik.cz/1/e9/thumbnail-prouza_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e9/thumbnail-prouza_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kvůli vládě to opět odnesou ti nejmenší podnikatelé, varuje Tomáš Prouza</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ivana: Jdu takovou pomalou cestou, nejsem žádným striktním vyznavačem ničeho. Hezky pomalu a postupně, abych s každým svým krokem v životě byla ztotožněna. O ekologii a přírodní produkty jsem se začala zajímat na vysoké škole, kdy jsem musela vyměnit oční tužku z drogerie za přírodní. Oči mi totiž tak moc slzely, že jsem nalíčená po hodině skoro neviděla. A tak jsem pomalu přešla na přírodní kosmetiku. Když jsem si zařizovala svou první domácnost, po mnoha zkouškách s pracími prášky a gely jsem přirozeně přešla na ty přírodní. Občas jsem zašla do zdravé výživy a nakoupila biopotraviny.  Vyzkoušela jsem hodně zdravých, bezmasých pokrmů a zjistila, že mi moc chutnají. Ráda je vařím dodnes. A tak to šlo postupně. S narozením první holčičky jsem zkoušela látkové a bambusové pleny. Kompostování a pěstování rostlin bez chemie šlo ruku v ruce. Nikdy jsem však nepřemýšlela tak, zda žiji bio nebo nebio, spíš mi to vše přišlo jako vývoj a rozhodnutí, která jsem pociťovala jako správná. Oblečení bylo paradoxně až po tom všem, i když v sekáčích jsem nakupovala vždy. Přisuzuji to tomu, že těch informací bylo velmi málo oproti informovanosti ohledně biopotravin či přírodní kosmetiky a drogerie. Poslední dva roky se velice zajímám o minimalismus a typy, jak si zjednodušit domácnost. V jednu dobu jsem totiž měla pocit, že domácnost vůbec nezvládám, že je úklid nekonečný, a tak jsem si potřebovala vše lépe srovnat a uspořádat a hlavně zbavit se zbytečností. S tím souvisí i zero waste nakupování, které jde skutečně do hloubky problému, který je pro mne v současnosti tahle doba plastová. Ale jak jsem říkala na začátku, nejsem žádným striktním zastáncem ničeho. Takže se můžeme klidně potkat na nákupu v Lidlu, kam jezdím ráda pro nějaké druhy zeleniny či ovoce.</p>
<p class="rastr-sedy-l"><strong>Udržitelná móda</strong> je taková móda, která má menší dopad na životní prostředí. Ať jde o použitá vlákna a materiály, které mohou být buď organické, nebo recyklované. Při výrobě se nepoužívají škodlivé chemikálie (herbicidy, insekticidy, pesticidy) a barviva, snižuje se spotřeba energie, vody a odpadu. Takže zaručuje i lepší pracovní podmínky pro dělníky, kteří např. biobavlnu pěstují. Ti navíc dostávají i adekvátní odměnu. V neposlední řadě jsou takovéto materiály zdravější pro naši pokožku.<br><br><strong>Etická móda</strong> je spojena s lidskými právy a právy zvířat (ta by se dala ještě oddělit do samostatné sekce - veganská móda). Zaměřuje se na pracovní podmínky dělníků, spravedlivé mzdy a zákaz dětské práce.<br><br><strong>Lokální móda</strong> je móda a doplňky od lokálních značek, tvůrců a nezávislých návrhářů</p></div></div>



        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/klara-skalova-2815.html">Klára Skálová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.1.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/pribehy-a-rozhovory/udrzitelna-moda-one-village-20210119.html&text=Kamar%C3%A1dky%20vytv%C3%A1%C5%99%C3%AD%20udr%C5%BEitelnou%20m%C3%B3du.%20Nejobl%C3%ADben%C4%9Bj%C5%A1%C3%AD%20je%20triko%20s%20netop%C3%BD%C5%99%C3%ADmi%20ruk%C3%A1vy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fpribehy-a-rozhovory%2Fudrzitelna-moda-one-village-20210119.html&subject=Kamar%C3%A1dky%20vytv%C3%A1%C5%99%C3%AD%20udr%C5%BEitelnou%20m%C3%B3du.%20Nejobl%C3%ADben%C4%9Bj%C5%A1%C3%AD%20je%20triko%20s%20netop%C3%BD%C5%99%C3%ADmi%20ruk%C3%A1vy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: móda" href="/tagy/moda-2383.html">móda, </a></li>
                    <li><a title="Štítek: výroba" href="/tagy/vyroba-93.html">výroba, </a></li>
                    <li><a title="Štítek: Pošumaví" href="/tagy/posumavi-2298.html">Pošumaví, </a></li>
                    <li><a title="Štítek: kosmetika" href="/tagy/kosmetika-1810.html">kosmetika, </a></li>
                    <li><a title="Štítek: Lidl" href="/tagy/lidl-196.html">Lidl, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Turecko" href="/tagy/turecko-3234.html">Turecko, </a></li>
                    <li><a title="Štítek: Portugalsko" href="/tagy/portugalsko-1605.html">Portugalsko, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Klatovy" href="/tagy/klatovy-66.html">Klatovy</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3229860413,745011773,125484736,1540435359,1631436850,3520262930,1965423101,3804590346,128779647"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/podobu-meziricske-trznice-navrhne-ocenovany-atelier-20210121.html"  title="číst článek: Podobu meziříčské tržnice navrhne oceňovaný ateliér" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/b5/valasske-mezirici-mestska-trznice-architektura-studie-navrh-01_denik-210-3x2.jpg" width="210" height="140" alt="Současná podoba městské tržnice v centru Valašského Meziříčí." title="Současná podoba městské tržnice v centru Valašského Meziříčí." class="box-article-img" srcset="https://g.denik.cz/32/b5/valasske-mezirici-mestska-trznice-architektura-studie-navrh-01_denik-210-3x2.jpg 1x, https://g.denik.cz/32/b5/valasske-mezirici-mestska-trznice-architektura-studie-navrh-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/soucasna-podoba-mestske-trznice-v-centru-valasskeho-mezirici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/podobu-meziricske-trznice-navrhne-ocenovany-atelier-20210121.html"      
>
            <h3 class="box-article-title fs20">Podobu meziříčské tržnice navrhne oceňovaný ateliér</h3>
            <h4 class="box-article-perex fs16">Důstojnější podobu městské tržnice a přilehlého okolí si přeje vedení valašskomeziříčské radnice.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/o-vikendu-bouralo-nekolik-ridicu-na-vine-byla-rychlost-pocasi-i-alkohol-20210121.html"  title="číst článek: O víkendu bouralo několik řidičů. Na vině byla rychlost, počasí i alkohol" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/40/nehoda-chodec-auto-stret-cb210104-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/5/40/nehoda-chodec-auto-stret-cb210104-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/40/nehoda-chodec-auto-stret-cb210104-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/o-vikendu-bouralo-nekolik-ridicu-na-vine-byla-rychlost-pocasi-i-alkohol-20210121.html"      
>
            <h3 class="box-article-title fs20">O víkendu bouralo několik řidičů. Na vině byla rychlost, počasí i alkohol</h3>
            <h4 class="box-article-perex fs16">Tři havárie přibyly o minulém víkendu do policejní statistiky dopravních nehod na Valašsku. V…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-mezirici-vyhlizi-napojeni-na-dalnici-prujezd-mestem-letos-zkomplikuji-opravy-2.html"  title="číst článek: V Meziříčí vyhlíží napojení na dálnici, průjezd městem letos zkomplikují opravy" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/41/kruhovy-objezd-silnice-ilustracni-05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/32/41/kruhovy-objezd-silnice-ilustracni-05_denik-210-3x2.jpg 1x, https://g.denik.cz/32/41/kruhovy-objezd-silnice-ilustracni-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kruhovy-objezd.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/v-mezirici-vyhlizi-napojeni-na-dalnici-prujezd-mestem-letos-zkomplikuji-opravy-2.html"      
>
            <h3 class="box-article-title fs20">V Meziříčí vyhlíží napojení na dálnici, průjezd městem letos zkomplikují opravy</h3>
            <h4 class="box-article-perex fs16">Stavba takzvané Palačovské spojky začne už příští rok, obchvatu města ale nejdřív v roce 2025.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/suchy-poldr-nebo-prehrada-o-podobe-protipovodnove-ochrany-na-becve-se-rozhodne-2.html"  title="číst článek: Suchý poldr nebo přehrada? O podobě protipovodňové ochrany na Bečvě se rozhodne" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/ea/valassko-hranicko-vodni-dilo-skalicka-protipovodnova-ochrana-prehrada-03_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace možného budoucího Vodního díla Skalička." title="Vizualizace možného budoucího Vodního díla Skalička." class="box-article-img" srcset="https://g.denik.cz/32/ea/valassko-hranicko-vodni-dilo-skalicka-protipovodnova-ochrana-prehrada-03_denik-210-3x2.jpg 1x, https://g.denik.cz/32/ea/valassko-hranicko-vodni-dilo-skalicka-protipovodnova-ochrana-prehrada-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vizualizace-mozneho-budouciho-vodniho-dila-skalicka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/suchy-poldr-nebo-prehrada-o-podobe-protipovodnove-ochrany-na-becve-se-rozhodne-2.html"      
>
            <h3 class="box-article-title fs20">Suchý poldr nebo přehrada? O podobě protipovodňové ochrany na Bečvě se rozhodne</h3>
            <h4 class="box-article-perex fs16">Výkupy pozemků potřebných pro plánované vodní dílo Skalička pokračuje v letošním roce příprava…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/ceny-potravin-koronavirus.html"  title="číst článek: Levnější zelenina, dražší neřesti. Podívejte se, jak koronarok zahýbal cenami" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-210-3x2.jpg" width="210" height="140" alt="Lidé by měli při nakupování potravin dodržovat hygienické zásady. Rouška je nutností." title="Lidé by měli při nakupování potravin dodržovat hygienické zásady. Rouška je nutností." class="box-article-img" srcset="https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceske-potraviny.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/cesi-v-cislech/ceny-potravin-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Levnější zelenina, dražší neřesti. Podívejte se, jak koronarok zahýbal cenami</h3>
            <h4 class="box-article-perex fs16">Za potraviny a nealkoholické nápoje jako celek platí Češi zhruba stejně jako před rokem. Třeba…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zdrave-okenko-nejefektivnejsi-metody-jak-se-dostat-po-svatcich-do-formy-20210121.html"  title="číst článek: Zdravé okénko: Nejefektivnější metody, jak se dostat po svátcích do formy" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/2f/procesu-detoxikace-prispiva-konzumace-vitaminu-mineralu_denik-210-3x2.jpg" width="210" height="140" alt="Procesu detoxikace přispívá konzumace vitamínů, minerálů." title="Procesu detoxikace přispívá konzumace vitamínů, minerálů." class="box-article-img" srcset="https://g.denik.cz/59/2f/procesu-detoxikace-prispiva-konzumace-vitaminu-mineralu_denik-210-3x2.jpg 1x, https://g.denik.cz/59/2f/procesu-detoxikace-prispiva-konzumace-vitaminu-mineralu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/zdrave-okenko-nejefektivnejsi-metody-jak-se-dostat-po-svatcich-do-formy-20210121.html"      
>
            <h3 class="box-article-title fs20">Zdravé okénko: Nejefektivnější metody, jak se dostat po svátcích do formy</h3>
            <h4 class="box-article-perex fs16">Patříte mezi ty, kteří si přes svátky dopřáli hojnosti v jídle i pití? Nabrali jste nějaké to…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/migranti-ze-syrie-plakali-zjistili-ze-nejsou-v-nemecku-20210121.html"  title="číst článek: Migranti ze Sýrie plakali. Zjistili, že nejsou v Německu" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/9b/mikulov-cviceni-policie-kontrola-kamion-hranice-rakousko-bezenci-migrant-uprchlik_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/68/9b/mikulov-cviceni-policie-kontrola-kamion-hranice-rakousko-bezenci-migrant-uprchlik_denik-210-3x2.jpg 1x, https://g.denik.cz/68/9b/mikulov-cviceni-policie-kontrola-kamion-hranice-rakousko-bezenci-migrant-uprchlik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zadrzeni-migranti-v-kamionu-ta210119.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>
        <a class="box-article-tag" href="/galerie/zadrzeni-migranti-v-kamionu-ta210119.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zlociny-a-soudy/migranti-ze-syrie-plakali-zjistili-ze-nejsou-v-nemecku-20210121.html"      
>
            <h3 class="box-article-title fs20">Migranti ze Sýrie plakali. Zjistili, že nejsou v Německu</h3>
            <h4 class="box-article-perex fs16">„Nebyla to žádná legrace. Kamion zajel na rampu, odplombovali jsme nákladní prostor. Měli jsme…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/kam-o-vikendu-na-vylety-do-prirody-20210121.html"  title="číst článek: Kam o víkendu? Na výlety do přírody, poznejte studánky, užijte si online výstavu" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/d9/velky-javornik-7_denik-210-3x2.jpg" width="210" height="140" alt="Velký Javorník" title="Velký Javorník" class="box-article-img" srcset="https://g.denik.cz/32/d9/velky-javornik-7_denik-210-3x2.jpg 1x, https://g.denik.cz/32/d9/velky-javornik-7_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/kam-o-vikendu-na-vylety-do-prirody-20210121.html"      
>
            <h3 class="box-article-title fs20">Kam o víkendu? Na výlety do přírody, poznejte studánky, užijte si online výstavu</h3>
            <h4 class="box-article-perex fs16">I přesto, že nouzový stav stále neumožňuje chodit na kulturu, jsme pro vás na čtvrtý lednový…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-funguji-restaurace-a-bary-v-koronavirove-dobe-temna-prectete-si-20210118.html"  title="číst článek: Jak fungují restaurace a bary v koronavirové době temna? Přečtěte si" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/ba/restaurace-okenkovy-prodej-233_denik-210-3x2.jpg" width="210" height="140" alt="Okénkový prodej. Ilustrační foto" title="Okénkový prodej. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/ba/restaurace-okenkovy-prodej-233_denik-210-3x2.jpg 1x, https://g.denik.cz/43/ba/restaurace-okenkovy-prodej-233_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/jak-funguji-restaurace-a-bary-v-koronavirove-dobe-temna-prectete-si-20210118.html"      
>
            <h3 class="box-article-title fs20">Jak fungují restaurace a bary v koronavirové době temna? Přečtěte si</h3>
            <h4 class="box-article-perex fs16">S mimořádně bídnými časy se od poloviny prosince potýkají provozovatelé a majitelé hospod,…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pribehy-a-rozhovory/zubri-farma-robert-benes-rozhovor-20210121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ee/rodina-zubru_denik-120-3x2.jpg" width="120" height="80" alt="Nemalé prostředky investoval Robert Beneš do pořízení a vytvoření rezervace pro divoká zvířata včetně zubří rodinky" title="Nemalé prostředky investoval Robert Beneš do pořízení a vytvoření rezervace pro divoká zvířata včetně zubří rodinky" srcset="https://g.denik.cz/1/ee/rodina-zubru_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ee/rodina-zubru_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pribehy-a-rozhovory/" title="Rubrika Příběhy"     
>
        
        Příběhy
    </a>

        </div>
        <a href="/pribehy-a-rozhovory/zubri-farma-robert-benes-rozhovor-20210121.html" tabindex="-1" title="číst článek: Zisky z podnikání vrací přírodě. Tam, kde beru, musím i dávat, říká podnikatel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zisky z podnikání vrací přírodě. Tam, kde beru, musím i dávat, říká podnikatel</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pribehy-a-rozhovory/tomas-prouza-podnikani-hotely-restaurace-20201215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e9/thumbnail-prouza_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Prouza" title="Tomáš Prouza" srcset="https://g.denik.cz/1/e9/thumbnail-prouza_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e9/thumbnail-prouza_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pribehy-a-rozhovory/" title="Rubrika Příběhy"     
>
        
        Příběhy
    </a>

        </div>
        <a href="/pribehy-a-rozhovory/tomas-prouza-podnikani-hotely-restaurace-20201215.html" tabindex="-1" title="číst článek: Kvůli vládě to opět odnesou ti nejmenší podnikatelé, varuje Tomáš Prouza" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kvůli vládě to opět odnesou ti nejmenší podnikatelé, varuje Tomáš Prouza</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pribehy-a-rozhovory/pomohla-nam-i-uskodila-rika-sef-zaslat-cz-michalko-o-koronavirove-krizi-20201205.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/76/brno-rnkt-rozhovor-zaslat-internet-preprava-prepravni-sluzba-zaslat-cz-reditel-miroslav-michalko-10_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Michalko, ředitel internetové přepravní služby Zaslat.cz" title="Miroslav Michalko, ředitel internetové přepravní služby Zaslat.cz" srcset="https://g.denik.cz/50/76/brno-rnkt-rozhovor-zaslat-internet-preprava-prepravni-sluzba-zaslat-cz-reditel-miroslav-michalko-10_denik-120-3x2.jpg 1x, https://g.denik.cz/50/76/brno-rnkt-rozhovor-zaslat-internet-preprava-prepravni-sluzba-zaslat-cz-reditel-miroslav-michalko-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pribehy-a-rozhovory/" title="Rubrika Příběhy"     
>
        
        Příběhy
    </a>

        </div>
        <a href="/pribehy-a-rozhovory/pomohla-nam-i-uskodila-rika-sef-zaslat-cz-michalko-o-koronavirove-krizi-20201205.html" tabindex="-1" title="číst článek: Koronavirová krize? Pomohla nám i uškodila, říká šéf Zaslat.cz Michalko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirová krize? Pomohla nám i uškodila, říká šéf Zaslat.cz Michalko</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zdrave-okenko-nejefektivnejsi-metody-jak-se-dostat-po-svatcich-do-formy-20210121.html" tabindex="-1" title="číst článek: Zdravé okénko: Nejefektivnější metody, jak se dostat po svátcích do formy">
			        <h3 class="ugc-promo__article-title">Zdravé okénko: Nejefektivnější metody, jak se dostat po svátcích do formy</h3>
			    </a>
				<a href="/ctenar-reporter/knihovna-slavi-100-let-vzdelavaci-spolek-snaha-kolebka-vsetinske-kultury-2021012.html" tabindex="-1" title="číst článek: Knihovna slaví 100 let: Vzdělávací spolek Snaha – kolébka vsetínské kultury">
			        <h3 class="ugc-promo__article-title">Knihovna slaví 100 let: Vzdělávací spolek Snaha – kolébka vsetínské kultury</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-2-jidelnicek-20210118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc958422015960158239500e00d786b6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-2-jidelnicek-20210118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #vkondiciskondici: Týden 2_jídelníček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #vkondiciskondici: Týden 2_jídelníček</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-power-jogy-zamerena-na-zpevneni-horni-casti-tela-20210121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3203141411162035ceab9257b7adf4f8.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-power-jogy-zamerena-na-zpevneni-horni-casti-tela-20210121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava power jógy zaměřená na zpevnění horní části těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava power jógy zaměřená na zpevnění horní části těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27527-co-sypat-ptakum-do-krmitek-a-cim-jim-naopak-muzeme-ublizit/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5df479307399b39d1bdaa3175d657dcc.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27527-co-sypat-ptakum-do-krmitek-a-cim-jim-naopak-muzeme-ublizit/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co sypat ptáčkům do krmítek a čím jim naopak můžeme ublížit" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co sypat ptáčkům do krmítek a čím jim naopak můžeme ublížit</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27515-4-kroky-ktere-vedou-kuspore-jak-najit-nejlepsiho-a-nejlevnejsiho-dodavatele-plynu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a83ba7d2d32cd3b27ce50974a884ea34.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27515-4-kroky-ktere-vedou-kuspore-jak-najit-nejlepsiho-a-nejlevnejsiho-dodavatele-plynu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 4 kroky, které vedou k úspoře. Jak najít nejlepšího a nejlevnějšího dodavatele plynu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">4 kroky, které vedou k úspoře. Jak najít nejlepšího a…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/chysta-se-spolecne-ockovani-rodin-ci-manzelu-vime-kdy-se-rozbehne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1c64dce7754b579feae235a4c6c3139.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/chysta-se-spolecne-ockovani-rodin-ci-manzelu-vime-kdy-se-rozbehne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Chystá se společné očkování rodin či manželů. Víme, kdy se rozběhne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chystá se společné očkování rodin či manželů. Víme, kdy se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministerstvo-konecne-ukazalo-jak-se-v-cesku-ockuje-prehled-den-po-dni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/28dfb9b39c7b2aa4c70d29b143eb6baf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministerstvo-konecne-ukazalo-jak-se-v-cesku-ockuje-prehled-den-po-dni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ministerstvo konečně ukázalo, jak se v Česku očkuje. PŘEHLED den po dni" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ministerstvo konečně ukázalo, jak se v Česku očkuje.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-karel-gott-michael-douglas-narozeniny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/be/gott-d210121i1c361_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Ivana Gottová Michael Douglas" title="Karel Gott Ivana Gottová Michael Douglas" srcset="https://g.denik.cz/56/be/gott-d210121i1c361_denik-120-3x2.jpg 1x, https://g.denik.cz/56/be/gott-d210121i1c361_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-karel-gott-michael-douglas-narozeniny.html" tabindex="-1" title="číst článek: Ivana Gottová oslavila 45. narozeniny: Pikantní historka s Douglasem vás pobaví!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová oslavila 45. narozeniny: Pikantní historka s Douglasem vás pobaví!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hrabe-sternberg.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7b/untitled-collage-83_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Sternberg" title="Zdeněk Sternberg" srcset="https://g.denik.cz/56/7b/untitled-collage-83_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7b/untitled-collage-83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hrabe-sternberg.html" tabindex="-1" title="číst článek: Zemřel hrabě Zdeněk Sternberg: Pomáhal přes hranice, pak strávil 5 let v dolech"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zemřel hrabě Zdeněk Sternberg: Pomáhal přes hranice, pak strávil 5 let v dolech</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-charles-vejce.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5c/charles-d200325jeohz1_denik-120-3x2.jpg" width="120" height="80" alt="Princ Charles" title="Princ Charles" srcset="https://g.denik.cz/56/5c/charles-d200325jeohz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5c/charles-d200325jeohz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-charles-vejce.html" tabindex="-1" title="číst článek: Princ Charles a jeho vejce: Buckinghamský palác vyvrátil směšný mýtus"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princ Charles a jeho vejce: Buckinghamský palác vyvrátil směšný mýtus</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-jurinova-manzel-smrt.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e8/untitled-collage-82_denik-120-3x2.jpg" width="120" height="80" alt="Eva Jurinová, manžel" title="Eva Jurinová, manžel" srcset="https://g.denik.cz/56/e8/untitled-collage-82_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/untitled-collage-82_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-jurinova-manzel-smrt.html" tabindex="-1" title="číst článek: Manžel Evy Jurinové: Vymysleli si, že jsem hyena, protože jsem tajil smrt ženy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Manžel Evy Jurinové: Vymysleli si, že jsem hyena, protože jsem tajil smrt ženy</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/1/7/5/4/2241754-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">21.01. - 27.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/3/6/8/3/4/2236834-500-810.jpg" width="180" alt="Lidl - Vůně asijské kuchyně">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Vůně asijské kuchyně
                        <div class="prometheus-date">18.01. - 24.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/0/3/6/8/2240368-500-810.jpg" width="180" alt="Albert Hypermarket - Znovu vítězíme">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Znovu vítězíme
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/0/1/2/2/2240122-500-810.jpg" width="180" alt="TESCO supermarket -  Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket -  Plaťte méně každý den
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/1/8/3/8/2241838-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">20.01. - 02.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-na-drevoobrabecich-55293103-wugh7t.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník na dřevoobráběcích strojích, 17 000 Kč" target="_blank" rel="noopener">
				       	Dělník na dřevoobráběcích strojích, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-55293501-wygc1b.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 20 000 Kč" target="_blank" rel="noopener">
				       	Skladníci, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-ve-vyrobe-eurooken-53585795-we1sq3.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci ve výrobě eurooken, 20 000 Kč" target="_blank" rel="noopener">
				       	Dělníci ve výrobě eurooken, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operatori-transferoveho-53416397-w5bjzx.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátoři transférového lisu, 21 000 Kč" target="_blank" rel="noopener">
				       	Operátoři transférového lisu, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarovaci-technolog-zka-53653229-wex6pb.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svařovací technolog/žka, 25 000 Kč" target="_blank" rel="noopener">
				       	Svařovací technolog/žka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-logistiky-55273795-waxnqd.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí logistiky, 26 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí logistiky, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnici-55293325-w7tb2k.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovníci - správci dat v informačním systému, 23 000 Kč" target="_blank" rel="noopener">
				       	Administrativní pracovníci - správci dat v informačním systému, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulanti-53198513-wjah22.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulanti, 19 800 Kč" target="_blank" rel="noopener">
				       	Manipulanti, 19 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-J-1-6-16V-Hatchback-14824738097351238.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Opel Astra koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-2-0-CDTI-Van-Minibus-15748435349420.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Opel Vivaro koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-0-77kw-Kombi-156110954783916.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Agila/Agila-1-0-Klima-Hatchback-160268056904316.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Agila servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Agila servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-Hatchback-16080355411510.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Opel Meriva servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-Sportto-Kombi-1605796561459314.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-Kombi-159825612864418.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-8i-103kw-Kombi-1538409396145941.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Opel Insignia koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-2-0-tdi-comfortline-1391449.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2.0 TDI Comfortline" target="_blank" rel="noopener">
			          	Volkswagen Touran 2.0 TDI Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-330-xdrive-m-paket-2897139.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330 xDrive M Paket" target="_blank" rel="noopener">
			          	BMW Řada 3 330 xDrive M Paket
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-highline-118kw-1391336.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.4 TSI Highline 118kW" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.4 TSI Highline 118kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/nafta/mercedes-benz-e-200-cdi-100kw-23850660.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E 200 CDI 100kW" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy E E 200 CDI 100kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/smart-fortwo/hatchback/nafta/smart-fortwo-1-0-cdi-edition-25761096.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Smart Fortwo 1.0 CDI Edition" target="_blank" rel="noopener">
			          	Smart Fortwo 1.0 CDI Edition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/benzin/ford-s-max-1-6-118-kw-6st-m-cr-novy-motor-15777523.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 1.6 118 kW 6st.m ČR NOVÝ MOTOR" target="_blank" rel="noopener">
			          	Ford S-MAX 1.6 118 kW 6st.m ČR NOVÝ MOTOR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-ignis/hatchback/benzin/suzuki-ignis-1-3-4x4-1391464.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Ignis 1.3 4x4" target="_blank" rel="noopener">
			          	Suzuki Ignis 1.3 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/liftback/nafta/volkswagen-passat-2-0-tdi-r-line-dsg-highline-25761118.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI R-line DSG Highline" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDI R-line DSG Highline
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-valasske-mezirici-stepanov-4006753#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Štěpánov Prodej domu" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Štěpánov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-na-plavisku-1234-4005199#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Na Plavisku 1234 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Vsetín, Na Plavisku 1234 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#valassky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611235856/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1611235855.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1611064101.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

</body>
</html>