
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Kdo je hrdina. Atentát na Heydricha připomínají na plátně, v galerii i hrách - Valašský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'valassky.denik.cz',
		'rubrikaTitle': 'Kultura',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
		'title': 'Kdo je hrdina. Atentát na Heydricha připomínají na plátně, v galerii i hrách',
		'tag': ['Reinhard Heydrich', 'atentát', 'Atentát na Heydricha', 'Parašutismus', 'kniha', 'Operace Anthropoid', 'Ludwig van Beethoven', 'Jiří Sequens', 'Druhá světová válka', 'Radoslav Brzobohatý'],
		'author': 'Jana Podskalská',
		'publishedDateTime': '2022-06-05T06:02:00+02:00',
		'modifiedDateTime': '2022-06-05T06:02:00+02:00',
		'articleID': 413325708,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '413325708-1450-32',
		'image': 'https://g.denik.cz/1/0d/atentat-sequens_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://valassky.denik.cz/galerie/atentat.html?photo=1&amp;back=413325708-1450-32',
			'images': [
				{
					'url': 'https://g.denik.cz/1/a3/attentat1942-4-d220601s2h771_denik-150-3x2.jpg',
					'description': 'Ukázka ze hry Attentat1942',
					'source': 'Charles Games'
				},
				{
					'url': 'https://g.denik.cz/1/7d/atentat-heydrich-nm_denik-150-3x2.jpg',
					'description': 'Z výstavy Nikdy se nevzdáme',
					'source': 'NM'
				}
			],
			'count': 2,
			'count-page': 4,
			'count-foto': 2,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://valassky.denik.cz/',
		'device': 'desktop',
		'url': 'https://valassky.denik.cz/kultura_region/heydrichiada-film-galerie-adventury.html',
		'pageclass': 'article',
		'v': '001654195243',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Valašský deník",
                "item": "https://valassky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kultura",
                "item": "https://valassky.denik.cz/kultura_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kdo je hrdina. Atentát na Heydricha připomínají na plátně, v galerii i hrách",
                "item": "https://valassky.denik.cz/kultura_region/heydrichiada-film-galerie-adventury.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1654193888.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202206041200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Je to přesně 80 let, kdy českoslovenští parašutisté spáchali atentát na Reinharda Heydricha. Náš národ dostal své hrdiny, které se sluší připomínat. Letos…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://valassky.denik.cz/kultura_region/heydrichiada-film-galerie-adventury.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Jana Podskalská">


	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/kultura_region/heydrichiada-film-galerie-adventury.html">
	<meta property="og:title" content="Kdo je hrdina. Atentát na Heydricha připomínají na plátně, v galerii i hrách">
	<meta property="og:description" content="Je to přesně 80 let, kdy českoslovenští parašutisté spáchali atentát na Reinharda Heydricha. Náš národ dostal své hrdiny, které se sluší připomínat. Letos tak činí řada organizací a projektů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kdo je hrdina. Atentát na Heydricha připomínají na plátně, v galerii i hrách">
	<meta name="twitter:description" content="Je to přesně 80 let, kdy českoslovenští parašutisté spáchali atentát na Reinharda Heydricha. Náš národ dostal své hrdiny, které se sluší připomínat. Letos tak činí řada organizací a projektů.">
	<meta property="og:image" content="https://g.denik.cz/1/0d/atentat-sequens_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Radoslav Brzobohatý ve filmu Atentát">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0d/atentat-sequens_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0d/atentat-sequens_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2022-06-05T06:02:00+02:00">
    <meta property="article:modified_time" content="2022-06-05T06:02:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://valassky.denik.cz/kultura_region/heydrichiada-film-galerie-adventury.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;valassky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;valassky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fvalassky.denik.cz%2Fkultura_region%2Fheydrichiada-film-galerie-adventury.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fvalassky.denik.cz%2Fkultura_region%2Fheydrichiada-film-galerie-adventury.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://valassky.denik.cz/kultura_region/heydrichiada-film-galerie-adventury.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/valassky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://valassky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://valassky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://valassky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://valassky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://valassky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://valassky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://valassky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://valassky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://valassky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://valassky.denik.cz/kultura_region/heydrichiada-film-galerie-adventury.html'})"
></button>
        <form action="/kultura_region/heydrichiada-film-galerie-adventury.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://valassky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_valassko', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Valašsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a active">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://valassky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/zvyseni-duchodu-cerven.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Zvýšení důchodů:</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, jak se od června změní vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Kdo je hrdina. Atentát na Heydricha připomínají na plátně, v galerii i hrách</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 06:02
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/d3/praha-centrala-redakce-portret-podskalska_denik-75-1x1.jpg" width="75" height="75" alt="Jana Podskalská" title="Jana Podskalská" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d3/praha-centrala-redakce-portret-podskalska_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d3/praha-centrala-redakce-portret-podskalska_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jana-podskalska-1741.html">
                                <span class="article-info__author-name">
                                    Jana
                                    Podskalská
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jana-podskalska-1741.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fvalassky.denik.cz%2Fkultura_region%2Fheydrichiada-film-galerie-adventury.html&subject=Kdo%20je%20hrdina.%20Atent%C3%A1t%20na%20Heydricha%20p%C5%99ipom%C3%ADnaj%C3%AD%20na%20pl%C3%A1tn%C4%9B%2C%20v%20galerii%20i%20hr%C3%A1ch" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Kdo je hrdina. Atentát na Heydricha připomínají na plátně, v galerii i hrách&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Je to přesně 80 let, kdy českoslovenští parašutisté spáchali atentát na Reinharda Heydricha. Náš národ dostal své hrdiny, které se sluší připomínat. Letos tak činí řada organizací a projektů.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/atentat.html?photo=1&amp;back=413325708-1450-32">
        <img src="https://g.denik.cz/1/0d/atentat-sequens_denik-630-16x9.jpg" width="630" height="354" alt="Radoslav Brzobohatý ve filmu Atentát" title="Radoslav Brzobohatý ve filmu Atentát" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/0d/atentat-sequens_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0d/atentat-sequens_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/atentat.html?back=413325708-1450-32&amp;photo=2">
                        <img src="https://g.denik.cz/1/a3/attentat1942-4-d220601s2h771_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a3/attentat1942-4-d220601s2h771_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a3/attentat1942-4-d220601s2h771_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/atentat.html?back=413325708-1450-32&amp;photo=3">
                        <img src="https://g.denik.cz/1/7d/atentat-heydrich-nm_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7d/atentat-heydrich-nm_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7d/atentat-heydrich-nm_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/atentat.html?back=413325708-1450-32&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            3 fotografie v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Radoslav Brzobohatý ve filmu Atentát
            <span class="description-autor">
                 | 
                Foto: NFA
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Auto zpomalující v zatáčce, záblesk výbuchu a útěk. Atentát na Heydricha i českoslovenští parašutisté vešli do dějin. A časem na filmové plátno, televizní obrazovku, stránky knih i do galerijních prostor. Letos si připomínáme osmdesát let od této události. Vybrali jsme několik tipů, které vás provedou pamětí našeho národa. Možná je to dobrá příležitost zamyslet se i nad tím, co znamená slovo hrdina a zda jsme ještě schopni uvědomit si jeho obsah.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<h2 class="pseudo-h3">Poslední kulka</h2>
<p>Asi nejsilnější vzpomínku na dramatické události natočil v roce 1964 Jiří Sequens. Jeho strhující Atentát dostal v Národním filmovém archivu digitalizovanou podobu a v té se nyní vrátil do vybraných kin. Jeho ponurá nálada, úryvek z Osudové symfonie Ludwiga van Beethovena i výkony Radoslava Brzobohatého, Rudolfa Jelínka, Ladislava Mrkvičky či Jiřího Kodeta vskutku nestárnou.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/josef-gabcik-jan-kubis-anna-malinova-marie-kovarnikova-fafkovi.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/josef-gabcik-jan-kubis-anna-malinova-marie-kovarnikova-fafkovi.html' })">
            <img src="https://g.denik.cz/1/b5/jan-kubis-a-jozef-gabcik_denik-150-3x2.jpg" width="150" height="100" alt="Jan Kubiš a Josef Gabčík" title="Jan Kubiš a Josef Gabčík" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/b5/jan-kubis-a-jozef-gabcik_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/jan-kubis-a-jozef-gabcik_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">První noci po atentátu byly plné hrůzy. Parašutistům pomohly odvážné české ženy</div>
        </a>

<p>Příspěvkem k osmdesátému výročí operace Anthropoid je i kolekce projektu Lindat s názvem Heydrichiáda. Je složena z osmadvaceti zpravodajských šotů, které provedou obdobím od 27. září 1941, kdy se Heydrich ujal funkce, až po okolnosti jeho likvidace, jež se stala nejvýznamnějším projevem rezistence v okupované Evropě za 2. světové války. Za připomínku stojí i Anthropoid, který vznikl v britsko-české koprodukci, a výtečná televizní série Jiřího Stracha Operace Silver A.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_mefUi9mrCwo" class="js-video vlmvideo" title="Youtube - mefUi9mrCwo" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/mefUi9mrCwo"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<h2 class="pseudo-h3">Nikdy se nevzdáme</h2>
<p>Do časů kolem atentátu se můžete nořit i v Národním muzeu. Výstava s výmluvným názvem Nikdy se nevzdáme nabízí exkurzi četnými místy i událostmi s heydrichiádou spjatými. Připomíná přípravy na atentát, Heydrichovu smrt, vyhlazení Lidic, boj v kostele sv. Cyrila a Metoděje, vypálení Ležáků a ukončení výjimečného stavu. V každém týdnu je v centru pozornosti konkrétní lidský osud míchající důmyslně informace i emoce – jednotlivců i rodin, obyčejných lidí i elit.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/atentat-reinhard-heydrich-kubis-gabcik-kolty.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/atentat-reinhard-heydrich-kubis-gabcik-kolty.html' })">
            <img src="https://g.denik.cz/1/55/20220510-183727_denik-150-3x2.jpg" width="150" height="100" alt="Touto zbraní zranil Josef Gabčík Heydrichova řidiče Kleina. Podle zprávy gestapa navíc oba agenti, jak byli označováni parašutisté, vypálili na obegruppenführera " title="Touto zbraní zranil Josef Gabčík Heydrichova řidiče Kleina. Podle zprávy gestapa navíc oba agenti, jak byli označováni parašutisté, vypálili na obegruppenführera " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/55/20220510-183727_denik-150-3x2.jpg 1x, https://g.denik.cz/1/55/20220510-183727_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Novinka o atentátu na Heydricha: Kubiš i Gabčík pálili ze stříbřitých Coltů</div>
        </a>

<p>Například rodina Stehlíkova z Rokycan, která podporovala parašutisty a byla popravena včetně nezletilého syna, židovská dívka Alice Feinová z Nového Města na Moravě popravena navzdory těhotenství, nebo generál Eliáš, zatčený po nástupu Heydricha a popravený za druhého stanného práva. Nechybí lidičtí muži, ženy a děti. Najdeme tu řadu emotivních drobností jako růženec vyrobený z chleba, části výstroje Josefa Gabčíka a Jana Kubiše, dokonce protektorátní kino, kde si můžete pustit dobové týdeníky.</p>
<h2 class="pseudo-h3">Atentát v mobilu</h2>
<p>Za historií se pravidelně ohlížejí také tvůrci ze studia počítačových her Charles Games na Univerzitě Karlově, kteří svůj Attentat1942 představili už před pár lety. Hráči tu prohledávají historické materiály, mluví s pamětníky a detektivními hrami inspirovaným způsobem se dozvídají historická fakta.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_Q4RZuG5NtVc" class="js-video vlmvideo" title="Youtube - Q4RZuG5NtVc" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/Q4RZuG5NtVc"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Oceněná hra dostala tento týden na počest výročí i soundtrack. Vyšla v den atentátu 27. května a je dostupná mimo jiné na herní platformě Steam, příští týden se objeví na Spotify. Obsahuje jedenáct skladeb, které pro potřeby historických adventur Attentat 1942 a Svoboda 1945: Liberation vznikly. Mimo jiné modulovaná dechovka, harmonium, violoncello a zvonkohra.</p>
<p>„Nejčastěji jsme používali kombinaci terénních nahrávek na diktafon (nádraží, prádelna, zkouška sirén, vodní elektrárna) s akustickými nástroji. Z dobových nástrojů je to basklarinet, který pravděpodobně používala německá a po válce československá posádková hudba,“ říká spolutvůrce Jan Kratochvíl na adresu nástroje, který prý našli v bazaru a je na něm patrný vyrytý rok 1939 a svastika. Podle autorů jde o kombinaci historických nástrojů a zvuků do formy, v níž se minulost odráží, ale stále zní moderně.</p>
<h2 class="pseudo-h3">Heydrich na pultech</h2>
<p>Pro úplnost dodejme, že Academia připravila k výročí doplněné vydání knihy Heydrich. Jaroslav Čvančara se věnuje Heydrichově pražskému působení na postu zastupujícího říšského protektora, jenž byl ukončen atentátem. Nabízí monumentální obrazový dokument, sestavený z řady unikátních fotografií a dalších dobových materiálů. Na e-shopu je kniha momentálně vyprodaná. Nejlepší důkaz o tom, že události kolem atentátu jsou stále živé.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:02</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fvalassky.denik.cz%2Fkultura_region%2Fheydrichiada-film-galerie-adventury.html&subject=Kdo%20je%20hrdina.%20Atent%C3%A1t%20na%20Heydricha%20p%C5%99ipom%C3%ADnaj%C3%AD%20na%20pl%C3%A1tn%C4%9B%2C%20v%20galerii%20i%20hr%C3%A1ch" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Kdo je hrdina. Atentát na Heydricha připomínají na plátně, v galerii i hrách&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Reinhard Heydrich" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/reinhard-heydrich-1522.html">Reinhard Heydrich, </a>
                <a class="article-tags__item" title="Štítek: atentát" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/atentat-100517.html">atentát, </a>
                <a class="article-tags__item" title="Štítek: Atentát na Heydricha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/atentat-na-heydricha-63207.html">Atentát na Heydricha, </a>
                <a class="article-tags__item" title="Štítek: Parašutismus" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/parasutismus-65428.html">Parašutismus, </a>
                <a class="article-tags__item" title="Štítek: kniha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kniha-43510.html">kniha, </a>
                <a class="article-tags__item" title="Štítek: Operace Anthropoid" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/operace-anthropoid-2728.html">Operace Anthropoid, </a>
                <a class="article-tags__item" title="Štítek: Ludwig van Beethoven" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ludwig-van-beethoven-2716.html">Ludwig van Beethoven, </a>
                <a class="article-tags__item" title="Štítek: Jiří Sequens" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-sequens-23479.html">Jiří Sequens, </a>
                <a class="article-tags__item" title="Štítek: Druhá světová válka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/druha-svetova-valka-369.html">Druhá světová válka, </a>
                <a class="article-tags__item" title="Štítek: Radoslav Brzobohatý" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/radoslav-brzobohaty-21809.html">Radoslav Brzobohatý</a>
    </div>



            <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="542440708,3980083604,3319836181,385181350,1922199241,1230749911,2801066340,173066631,2144856448"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="542440708,3980083604,3319836181,385181350,1922199241,1230749911,2801066340,173066631,2144856448"></div>


 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/komin-bourani-delta-vsetin.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Nevšední podívaná: komín v centru Vsetína poslali k zemi pyrotechnici" tabindex="-1" >
        <img src="https://g.denik.cz/32/64/vsetin-komin-demolice-odstrel-bourani-nadrazi-pila-delta-rekonstrukce-15_denik-210-3x2.jpg" width="210" height="140" alt="Odstřel nevyužívaného 27,5 metrů vysokého komína v areálu bývalé pily Delta u vsetínského vlakového nádraží; pátek 3. června 2022" title="Odstřel nevyužívaného 27,5 metrů vysokého komína v areálu bývalé pily Delta u vsetínského vlakového nádraží; pátek 3. června 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/64/vsetin-komin-demolice-odstrel-bourani-nadrazi-pila-delta-rekonstrukce-15_denik-210-3x2.jpg 1x, https://g.denik.cz/32/64/vsetin-komin-demolice-odstrel-bourani-nadrazi-pila-delta-rekonstrukce-15_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/odstrel-komina-v-arealu-byvale-pily-delta.html?photo=1&amp;back=542440708-1434-32" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/komin-bourani-delta-vsetin.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nevšední podívaná: komín v centru Vsetína poslali k zemi pyrotechnici</h3>
            VIDEO / Stovky lidí si v pátek 3. června v podvečer nenechaly ujít naplánovaný odstřel komína v…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/nezavadnost-vody-v-becve-pohlidaji-perloocky-monitorovaci-stanice-je-ve-lhotce-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Nezávadnost vody v Bečvě pohlídají perloočky. Monitorovací stanice je ve Lhotce" tabindex="-1" >
        <img src="https://g.denik.cz/32/8e/lhotka-nad-becvou-reka-becva-monitoring-voda-znecisteni-ekologie-havarie-33_denik-210-3x2.jpg" width="210" height="140" alt="Pracovníci Výzkumného ústavu vodohospodářského T. G. Masaryka uvedli v pátek 3. června 2022 ve Lhotce nad Bečvou do provozu monitorovací stanici, která bude nepřetržitě sledovat kvalitu vody v řece Bečvě." title="Pracovníci Výzkumného ústavu vodohospodářského T. G. Masaryka uvedli v pátek 3. června 2022 ve Lhotce nad Bečvou do provozu monitorovací stanici, která bude nepřetržitě sledovat kvalitu vody v řece Bečvě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/8e/lhotka-nad-becvou-reka-becva-monitoring-voda-znecisteni-ekologie-havarie-33_denik-210-3x2.jpg 1x, https://g.denik.cz/32/8e/lhotka-nad-becvou-reka-becva-monitoring-voda-znecisteni-ekologie-havarie-33_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/monitorovaci-stanice-ve-lhotce.html?photo=1&amp;back=3980083604-1434-32" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/nezavadnost-vody-v-becve-pohlidaji-perloocky-monitorovaci-stanice-je-ve-lhotce-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nezávadnost vody v Bečvě pohlídají perloočky. Monitorovací stanice je ve Lhotce</h3>
            Pomocí čerpadla je do ní přiváděna voda z řeky, která se nejprve filtruje a poté napouští do…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/zpravy_region/na-roznovku-znovu-vyrazi-velky-bycek-na-uvod-rovnou-i-s-muzikou-20220602.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Na Rožnovku znovu vyrazí Velký býček. Na úvod rovnou i s muzikou" tabindex="-1" >
        <img src="https://g.denik.cz/32/8d/roznov-pod-radhostem-valasske-mezirici-roznovske-parni-leto-historie-parni-vlak-velky-bycek-tulak-22_denik-210-3x2.jpg" width="210" height="140" alt="Historická lokomotiva Velký Býček alias Tulák. Ilustrační foto" title="Historická lokomotiva Velký Býček alias Tulák. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/8d/roznov-pod-radhostem-valasske-mezirici-roznovske-parni-leto-historie-parni-vlak-velky-bycek-tulak-22_denik-210-3x2.jpg 1x, https://g.denik.cz/32/8d/roznov-pod-radhostem-valasske-mezirici-roznovske-parni-leto-historie-parni-vlak-velky-bycek-tulak-22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy_region/na-roznovku-znovu-vyrazi-velky-bycek-na-uvod-rovnou-i-s-muzikou-20220602.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na Rožnovku znovu vyrazí Velký býček. Na úvod rovnou i s muzikou</h3>
            Čtyřikrát během nadcházejících letních měsíců zahalí železniční trať mezi Valašským Meziříčím a…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-ze-sveta/exploze-v-kyjeve.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Dým nad městem. V Kyjevě dnes ráno byla slyšet silná exploze, informují média" tabindex="-1" >
        <img src="https://g.denik.cz/1/81/ctk-rtr-v-kyjeve-dnes-rano-byla-slyset-silna-exploze_denik-210-3x2.jpg" width="210" height="140" alt="Žena prochází kolem místa výbuchu v Kyjevě na Ukrajině v pátek 29. dubna 2022. Rusko zasáhlo ukrajinské hlavní město Kyjev krátce po schůzce prezidenta Volodymyra Zelenského a generálního tajemníka OSN Antónia Guterrese ve čtvrtek večer." title="Žena prochází kolem místa výbuchu v Kyjevě na Ukrajině v pátek 29. dubna 2022. Rusko zasáhlo ukrajinské hlavní město Kyjev krátce po schůzce prezidenta Volodymyra Zelenského a generálního tajemníka OSN Antónia Guterrese ve čtvrtek večer." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/81/ctk-rtr-v-kyjeve-dnes-rano-byla-slyset-silna-exploze_denik-210-3x2.jpg 1x, https://g.denik.cz/1/81/ctk-rtr-v-kyjeve-dnes-rano-byla-slyset-silna-exploze_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/ukrajina-valka-boje-predmesti-kyjev.html?photo=1&amp;back=385181350-9434-32" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/exploze-v-kyjeve.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dým nad městem. V Kyjevě dnes ráno byla slyšet silná exploze, informují média</h3>
            Od začátku války na Ukrajině uplynulo už 102 dní. V Kyjevě se dnes ráno ozvala silná exploze a po…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/fotbal-okres/benjaminek-z-lidecka-novak-stihl-za-vikend-ctyri-branky-co-o-sobe-prozradil-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Benjamínek z Lidečka Novák stihl za víkend čtyři branky. Co o sobě prozradil?" tabindex="-1" >
        <img src="https://g.denik.cz/32/ad/fotbal-lidecko-frantisek-novak_denik-210-3x2.jpg" width="210" height="140" alt="Sedmnáctiletý fotbalový talent z Lidečka František Novák dal v sobotu premiérový gól za první týmu Lidečka v utkání I. B třídy v Choryni, aby pak v neděli za sdružený klub Lidečko B /Študlov ve III. třídě vsetínského okresu během chvilky nasázel hattrick." title="Sedmnáctiletý fotbalový talent z Lidečka František Novák dal v sobotu premiérový gól za první týmu Lidečka v utkání I. B třídy v Choryni, aby pak v neděli za sdružený klub Lidečko B /Študlov ve III. třídě vsetínského okresu během chvilky nasázel hattrick." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/ad/fotbal-lidecko-frantisek-novak_denik-210-3x2.jpg 1x, https://g.denik.cz/32/ad/fotbal-lidecko-frantisek-novak_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fotbal-frantisek-novak-lidecko.html?photo=1&amp;back=1922199241-8913-32" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-okres/benjaminek-z-lidecka-novak-stihl-za-vikend-ctyri-branky-co-o-sobe-prozradil-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Benjamínek z Lidečka Novák stihl za víkend čtyři branky. Co o sobě prozradil?</h3>
            /ROZHOVOR/ Střelecký aktivní byl sedmnáctiletý fotbalový talent z Lidečka František Novák. V…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/retro-jak-se-stavela-pred-vice-nez-100-lety-plumlovska-prehrada-podivejte-se-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: RETRO: Jak se stavěla před více než 100 lety Plumlovská přehrada? Podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/59/79/ou-mostkovice-historie-stavba-plumlovske-prehrady-60_denik-210-3x2.jpg" width="210" height="140" alt="Plumlovská přehrada byla budována v letech 1913 až 1914 a následně po ukončení I. světové války v letech 1921 až 1932." title="Plumlovská přehrada byla budována v letech 1913 až 1914 a následně po ukončení I. světové války v letech 1921 až 1932." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/79/ou-mostkovice-historie-stavba-plumlovske-prehrady-60_denik-210-3x2.jpg 1x, https://g.denik.cz/59/79/ou-mostkovice-historie-stavba-plumlovske-prehrady-60_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/budovani-plumlovske-prehrady-historie.html?photo=1&amp;back=1230749911-11594-32" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 75
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/retro-jak-se-stavela-pred-vice-nez-100-lety-plumlovska-prehrada-podivejte-se-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">RETRO: Jak se stavěla před více než 100 lety Plumlovská přehrada? Podívejte se</h3>
            FOTOGALERIE/ Plumlovská přehrada na říčce Hloučele patří k nejstarším přehradním nádržím v celém…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/bude-praha-prvni-ceskou-bastou-bioplynu-20220601.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Bude Praha první českou baštou bioplynu?" tabindex="-1" >
        <img src="https://g.denik.cz/1/e1/vojtech-vosecky_denik-210-3x2.jpg" width="210" height="140" alt="Vojtěch Vosecký" title="Vojtěch Vosecký" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e1/vojtech-vosecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e1/vojtech-vosecky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/bude-praha-prvni-ceskou-bastou-bioplynu-20220601.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bude Praha první českou baštou bioplynu?</h3>
            Záměr výstavby první pražské bioplynové stanice je už prakticky hotový.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/zpravy_region/zmena-jizdnich-radu-se-blizi-pribudou-nove-spoje-jine-se-naopak-zrusi-20220602.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Změna jízdních řádů se blíží. Přibudou nové spoje, jiné se naopak zruší" tabindex="-1" >
        <img src="https://g.denik.cz/55/e0/cestujici-autobus-zastavka-doprava-mhd-krodos-123-05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/e0/cestujici-autobus-zastavka-doprava-mhd-krodos-123-05_denik-210-3x2.jpg 1x, https://g.denik.cz/55/e0/cestujici-autobus-zastavka-doprava-mhd-krodos-123-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/autobusova-doprava-ve-zlinskem-kraji.html?photo=1&amp;back=173066631-1434-32" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/zmena-jizdnich-radu-se-blizi-pribudou-nove-spoje-jine-se-naopak-zrusi-20220602.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Změna jízdních řádů se blíží. Přibudou nové spoje, jiné se naopak zruší</h3>
            Přibudou nové spoje či zastávky na znamení, naopak některá autobusová spojení se zruší. V neděli…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/zpravy_region/zuvacovsky-javor-komna-strom-roku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Zuvačovský javor je záhadným hradním pánem nad Komňou. Bude stromem roku?" tabindex="-1" >
        <img src="https://g.denik.cz/62/32/komna-hradisko-zuvacov-hradni-zricenina-javor2222_denik-210-3x2.jpg" width="210" height="140" alt="Zuvačovský javor je záhadným hradním pánem nad Komňou. Stane se stromem roku?" title="Zuvačovský javor je záhadným hradním pánem nad Komňou. Stane se stromem roku?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/32/komna-hradisko-zuvacov-hradni-zricenina-javor2222_denik-210-3x2.jpg 1x, https://g.denik.cz/62/32/komna-hradisko-zuvacov-hradni-zricenina-javor2222_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/zuvacovsky-javor.html?photo=1&amp;back=2144856448-1434-32" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>
        <a class="box-article-tag" href="/galerie/zuvacovsky-javor.html?photo=2&amp;back=2144856448-1434-32" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/zuvacovsky-javor-komna-strom-roku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zuvačovský javor je záhadným hradním pánem nad Komňou. Bude stromem roku?</h3>
            Na místě opředeném legendami, přímo ze středu posledních zbytků mohutné věže někdejšího hradu…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/kultura_region/zakleta-jeskyne-pohadka-recenze.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/5c/zakleta-jeskyne-foto-vojtech-resler-09_denik-120-3x2.jpg" width="120" height="80" alt="Zakletá jeskyně (2022)" title="Zakletá jeskyně (2022)" loading="lazy" srcset="https://g.denik.cz/1/5c/zakleta-jeskyne-foto-vojtech-resler-09_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5c/zakleta-jeskyne-foto-vojtech-resler-09_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura"  >
            
            Kultura
        </a>
    
        <a class="small-article__title" href="/kultura_region/zakleta-jeskyne-pohadka-recenze.html" tabindex="-1" title="číst článek: Popelka, Osada havranů i sůl. Pohádka Zakletá jeskyně míchá ďábelský mix" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Popelka, Osada havranů i sůl. Pohádka Zakletá jeskyně míchá ďábelský mix
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top18">
    <a class="small-article__left" href="/kultura_region/kino-vatra-zve-na-premiery-dokumentu-o-vynalezci-josefu-sousedikovi-20220531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/32/4e/vsetin-kultura-film-kino-vatra-historie-dokument-drama-josef-sousedik-vynalezce-odboj-valka_denik-120-3x2.jpg" width="120" height="80" alt="Vsetínské Kino Vatra uvede v úterý 7. června 2022 v premiéře dvojici dokudramat o vsetínském vynálezci, podnikateli a odbojáři Josefu Sousedíkovi." title="Vsetínské Kino Vatra uvede v úterý 7. června 2022 v premiéře dvojici dokudramat o vsetínském vynálezci, podnikateli a odbojáři Josefu Sousedíkovi." loading="lazy" srcset="https://g.denik.cz/32/4e/vsetin-kultura-film-kino-vatra-historie-dokument-drama-josef-sousedik-vynalezce-odboj-valka_denik-120-3x2.jpg 1x, https://g.denik.cz/32/4e/vsetin-kultura-film-kino-vatra-historie-dokument-drama-josef-sousedik-vynalezce-odboj-valka_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura"  >
            
            Kultura
        </a>
    
        <a class="small-article__title" href="/kultura_region/kino-vatra-zve-na-premiery-dokumentu-o-vynalezci-josefu-sousedikovi-20220531.html" tabindex="-1" title="číst článek: Kino Vatra zve na premiéry dokumentů o vynálezci Josefu Sousedíkovi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kino Vatra zve na premiéry dokumentů o vynálezci Josefu Sousedíkovi
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top24">
    <a class="small-article__left" href="/kultura_region/vsetinske-kulturni-leto-zahaji-znamy-zpevak-a-textar-ivan-hlas-20220531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/32/0f/vsetin-kultura-hudba-kino-vsetinske-kulturni-leto-koncerty-ivan-hlas-trio-02_denik-120-3x2.jpg" width="120" height="80" alt="Tradiční seriál koncertů a filmových projekcí s názvem Vsetínské kulturní léto nabídne od 2. června do 1. září 2022 dvanáct hudebních vystoupení a osm projekcí pod širým nebem. Úvodní koncert obstará trio Ivana Hlase (na snímku)" title="Tradiční seriál koncertů a filmových projekcí s názvem Vsetínské kulturní léto nabídne od 2. června do 1. září 2022 dvanáct hudebních vystoupení a osm projekcí pod širým nebem. Úvodní koncert obstará trio Ivana Hlase (na snímku)" loading="lazy" srcset="https://g.denik.cz/32/0f/vsetin-kultura-hudba-kino-vsetinske-kulturni-leto-koncerty-ivan-hlas-trio-02_denik-120-3x2.jpg 1x, https://g.denik.cz/32/0f/vsetin-kultura-hudba-kino-vsetinske-kulturni-leto-koncerty-ivan-hlas-trio-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura"  >
            
            Kultura
        </a>
    
        <a class="small-article__title" href="/kultura_region/vsetinske-kulturni-leto-zahaji-znamy-zpevak-a-textar-ivan-hlas-20220531.html" tabindex="-1" title="číst článek: Vsetínské kulturní léto zahájí známý zpěvák a textař Ivan Hlas" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Vsetínské kulturní léto zahájí známý zpěvák a textař Ivan Hlas
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/retro-jak-se-stavela-pred-vice-nez-100-lety-plumlovska-prehrada-podivejte-se-202.html" tabindex="-1" title="číst článek: RETRO: Jak se stavěla před více než 100 lety Plumlovská přehrada? Podívejte se" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Jak se stavěla před více než 100 lety Plumlovská přehrada? Podívejte se</h3>
			    </a>
				<a href="/ctenar-reporter/sestak-z-valasska-sklizi-uspechy-v-motokarovem-sportu-ocenil-jej-i-hejtman-20220.html" tabindex="-1" title="číst článek: Šesťák z Valašska sklízí úspěchy v motokárovém sportu. Ocenil jej i hejtman" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Šesťák z Valašska sklízí úspěchy v motokárovém sportu. Ocenil jej i hejtman</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/moc-treninku-kdy-hrozi-pretrenovani-a-syndrom-vyhoreni-20220524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8fe5510f8fb9f8e2dd72d8dfc73a1bfb.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/moc-treninku-kdy-hrozi-pretrenovani-a-syndrom-vyhoreni-20220524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Moc tréninků? Kdy hrozí přetrénování a syndrom vyhoření" target="_blank" rel="noopener">
                Moc tréninků? Kdy hrozí přetrénování a syndrom vyhoření
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/jde-spalovat-tuk-z-konkretni-partie-20220528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7bb9ac5feb9e7c40368be3058ef85727.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/jde-spalovat-tuk-z-konkretni-partie-20220528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jde spalovat tuk z konkrétní partie?" target="_blank" rel="noopener">
                Jde spalovat tuk z konkrétní partie?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/pujcka-v-manzelstvi-kdy-dluzite-20220605.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/81c12b530685ea4a63e921d7b9af2660.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/pujcka-v-manzelstvi-kdy-dluzite-20220605.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Půjčka v manželství – kdy dlužíte za partnerovy pohledávky i vy?" target="_blank" rel="noopener">
                Půjčka v manželství – kdy dlužíte za partnerovy pohledávky…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jahodovy-kolac-recept-20220604.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f3315238396a6fed73bce59752cab6b7.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jahodovy-kolac-recept-20220604.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Spojte rebarboru s jahodami a máte luxusní dort" target="_blank" rel="noopener">
                Spojte rebarboru s jahodami a máte luxusní dort
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/463915-kdyz-k-mori-tak-rovnou-do-sveho-na-kolik-vyjdou-chorvatske-nemovitosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/13b4ad34b26f647a26725340dd119368.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/463915-kdyz-k-mori-tak-rovnou-do-sveho-na-kolik-vyjdou-chorvatske-nemovitosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Domy v Chorvatsku stojí zlomek toho, co u nás. Navíc na nich můžete vydělat!" target="_blank" rel="noopener">
                Domy v Chorvatsku stojí zlomek toho, co u nás. Navíc na…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/463973-kdy-skonci-valka-rusky-ideolog-prozradil-jakych-cilu-rusove-musi-dosahnout?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9ab8506c75d14701e0dc77ffcba0f4b3.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/463973-kdy-skonci-valka-rusky-ideolog-prozradil-jakych-cilu-rusove-musi-dosahnout?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kdy skončí válka? Bez splnění těchto cílů se Kreml nezastaví, popsal ruský ideolog" target="_blank" rel="noopener">
                Kdy skončí válka? Bez splnění těchto cílů se Kreml…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ewa-farna-problemy-s-vahou.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/76/profimedia-0686645670_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" loading="lazy" srcset="https://g.denik.cz/120/76/profimedia-0686645670_denik-120-3x2.jpg 1x, https://g.denik.cz/120/76/profimedia-0686645670_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ewa-farna-problemy-s-vahou.html" tabindex="-1" title="číst článek: Ewa Farna otevřeně o problému s váhou, smutek zaháněla jídlem"          target="_blank" rel="noopener"
>
            Ewa Farna otevřeně o problému s váhou, smutek zaháněla jídlem
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jitka-cvancarova-novy-uces.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/12/cvancarova-04-d220530db5k21_denik-120-3x2.jpg" width="120" height="80" alt="Jitka Čvančarová" title="Jitka Čvančarová" loading="lazy" srcset="https://g.denik.cz/120/12/cvancarova-04-d220530db5k21_denik-120-3x2.jpg 1x, https://g.denik.cz/120/12/cvancarova-04-d220530db5k21_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jitka-cvancarova-novy-uces.html" tabindex="-1" title="číst článek: Jitka Čvančarová omládla o deset let, pomohly jí copánky a nenalíčená tvář"          target="_blank" rel="noopener"
>
            Jitka Čvančarová omládla o deset let, pomohly jí copánky a nenalíčená tvář
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/agata-hanychova-doktor-andrej-rozchod.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Valašský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8d/hanychova-01-d2206048x3cu2_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/8d/hanychova-01-d2206048x3cu2_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8d/hanychova-01-d2206048x3cu2_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/agata-hanychova-doktor-andrej-rozchod.html" tabindex="-1" title="číst článek: Agáta Hanychová je opět sama: Nemám se ráda, přemýšlím, že budu lesba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Valašský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Agáta Hanychová je opět sama: Nemám se ráda, přemýšlím, že budu lesba
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lucie-safarova-tomas-plekanec-oliver.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Valašský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Šafářová" title="Lucie Šafářová" loading="lazy" srcset="https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2.jpg 1x, https://g.denik.cz/120/89/profimedia-0616680293_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lucie-safarova-tomas-plekanec-oliver.html" tabindex="-1" title="číst článek: Lucie Šafářová při každé příležitosti prchá z domu: Chybí jí její vášeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Valašský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Šafářová při každé příležitosti prchá z domu: Chybí jí její vášeň
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=valassky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/8/2/2/0/3/3182203-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.05. - 18.08.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=valassky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/9/5/8/8/6/3195886-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.05. - 26.06.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=valassky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/9/6/0/8/3209608-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.06. - 07.06.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=valassky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/1/4/6/2/7/3214627-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.06. - 07.06.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=valassky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.06. - 05.06.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-textilni-vyroby-62183497-wx7v5y.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí textilní výroby, 65 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedoucí textilní výroby, 65 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-uklidu--vyhrazeno-63575575-wbjhw1.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci úklidu - vyhrazeno pro OZZ/OZP, 8 100 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovníci úklidu - vyhrazeno pro OZZ/OZP, 8 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operatori-na-hlavni-porezovou-63186465-wmewaw.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátoři na hlavní pořezovou pilu, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátoři na hlavní pořezovou pilu, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-cnc-stroju-prispevek-63492728-wra2j1.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač CNC strojů/příspěvek na dopravu (30 - 35.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Seřizovač CNC strojů/příspěvek na dopravu (30 - 35.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky--62420363-w5eqwm.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky *, 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Číšníci a servírky *, 23 640 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici--59491617-w4eznv.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci *, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedníci *, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programatori-backend-62183533-w1d6q4.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Programátoři Backend, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Programátoři Backend, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/softwarovi-testeri-62183567-wg784e.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Softwaroví testeři, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Softwaroví testeři, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-100kW-SPO-Hatchback-16540990038073296.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 116 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i3/i3-120Ah-H-K-Z-Hatchback-1654095917963252.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW i3 servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-1-Maj-1-Kombi-1637676969405406.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-serviska-Kombi-165409574377914.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 520 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-2-0-90kW-Hatchback-1639746453683404.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 116 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-dA-Touring-Kombi-1651554222684101.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 530 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/750/750-Ld-xDrive-Sedan-Limuzina-1652261938215322.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 750 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 750 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/730/730-i-Sedan-Limuzina-164422098208778.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 730 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 730 koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-2-7-tdi-quattro-kuze-1391193.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 2.7 TDI Quattro Kuže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 2.7 TDI Quattro Kuže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-1-6-tdci-titanium-style-pack-23850753.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 1.6 TDCI Titanium Style pack" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 1.6 TDCI Titanium Style pack
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-klima-1391578.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 MPI Klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.0 MPI Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/hybridni/renault-clio-e-tech-hybrid-100149077.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio E-Tech Hybrid" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio E-Tech Hybrid
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/nafta/mitsubishi-asx-1-6-di-d-4wd-intense-23850732.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1.6 DI-D 4WD Intense+" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi ASX 1.6 DI-D 4WD Intense+
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/sedan/nafta/opel-insignia-2-0-business-edition-23850683.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2.0 Business Edition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia 2.0 Business Edition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-ds3/hatchback/benzin/citroen-ds3-1-6-16v-exclusive-25761189.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën DS3 1.6 16V EXCLUSIVE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën DS3 1.6 16V EXCLUSIVE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-116-i-1391543.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 116 i" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 1 116 i
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-karolinka-4113754#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karolinka Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Karolinka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-valasske-mezirici-hrbitovni-4113394#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Hřbitovní Pronájem domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Valašské Meziříčí, Hřbitovní Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-valasske-mezirici-havlickova-4113364#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Havlíčkova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Valašské Meziříčí, Havlíčkova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-katerinice-4113055#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kateřinice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kateřinice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasske-mezirici-havlickova-4112830#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Havlíčkova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Valašské Meziříčí, Havlíčkova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-zdenka-fibicha-1215-4112749#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Zdeňka Fibicha 1215 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Valašské Meziříčí, Zdeňka Fibicha 1215 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-roznov-pod-radhostem-moravska-4111853#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožnov pod Radhoštěm, Moravská Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rožnov pod Radhoštěm, Moravská Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasska-bystrice-4111350#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašská Bystřice Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Valašská Bystřice Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/valassky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://valassky.denik.cz/kultura_region/heydrichiada-film-galerie-adventury.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001654195243/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001654195243/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001654195243/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
