

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'valassky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola",
		'tag': ["Koronavirus", "hokej", "VHK Vsetín", "playoff", "PSG Zlín", "Česko", "ČEZ Motor České Budějovice", "Rytíři Kladno", "Valašsko", "Hodonín"],
		'author': 'Daniel Ostrčilík',
			'publishedDateTime': "2020-03-12T17:17:00+01:00",
        	'modifiedDateTime': "2020-03-12T17:17:00+01:00",
			'articleID': 2751961487,
			'back': "2751961487-1437-32",
		'image': "https:\/\/g.denik.cz\/32\/9f\/hokej-tobola-2020_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Valašský deník", 'link':"valassky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/valassky.denik.cz\/hokej_region\/"},
			{'name':"Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola", 'link':"https:\/\/valassky.denik.cz\/hokej_region\/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/valassky.denik.cz\/",
		'device': "desktop",
		'url': 'https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html",
            "name": "www.denik.cz",
            "headline": "Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola",
            "description": "Na Lapači mohou začít rozpouštět led. Prvoligovým hokejistům Vsetína na základě čtvrtečního rozhodnutí Výkonného výboru českého svazu ledního hokeje s okamžitou platností skončila sezona.",
            "articleBody": 
                    "Rozhodnutí přišlo jen pár minut předtím, než kvůli pandemii koronaviru vláda zakázala v Česku sportovní akce s účastí nad 30 osob. S tímto verdiktem je zároveň i konec nadějí na pokračování extraligového Zlína v play-off. „Je to zklamání, ale spíš v obecné rovině. Většina se rozhodla jinak, my jsme zastávali stanovisko ještě vyčkat stejně jako extraliga, tedy dvě nejvyšší profesionální soutěže. Bohužel, rozhodla vyšší moc,“ reagoval jednatel VHK Robe Vsetín Daniel Tobola na rozhodnutí, které učinilo vítězem soutěže suveréna základní části Chance ligy České Budějovice, které v nejvyšší soutěži nahradí sestupující Kladno. Zato třetí tým po základní části z Valašska z bez boje byl nucen ukončit sezonu. „Kluci byli dnes ještě na ledě, dopoledne jsme o ukončení sezony ještě nevěděli. Nyní si dají do pondělí volno, poté se sejdeme a sezonu oficiálně ukončíme,“ poznamenal Tobola, jenž kromě nesplněných sportovních ambicí tuší i finanční dopad. „Bude to pro nás mít výrazný. Budeme se muset všichni velmi ohánět, abychom to zvládli a přežili. My nejsme dotování městem, takže play-off má pro nás i výrazný finanční význam,“ dodal šéf vsetínského hokeje. Zároveň Výkonný výbor zrušil soutěže mládeže a také zbývajících zápasů play-off druhé ligy, kde v předkole play-off hrálo Valašské Meziříčí s Hodonínem. Vyhlášení stavu nouze na 30 dnů zároveň znamená i ukončení extraligy. Vláda totiž rozhodla o zákazu sportovních akcí s účastí nad 30 osob a zákazu vstupu na sportoviště, což téměř vzalo jakékoliv naděje na dohrání zápasů v hokejové soutěži. "
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9.jpg",
                "description":"Daniel Tobola, jednatel VHK ROBE Vsetín",
                "name":"Daniel Tobola, jednatel VHK ROBE Vsetín"
                ,"width": 1600,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-03-12T17:17:00+01:00",
            "dateModified": "2020-03-12T17:18:10+01:00",
            "datePublished": "2020-03-12T17:17:00+01:00",
            "keywords": "",
            "genre": "Hokej",
            "author": {
                "@type": "Person",
                "name": "Daniel Ostrčilík"
            },
            "editor": {
                "@type": "Person",
                "name": "Daniel Ostrčilík"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Valašský deník",
            "item": "https:\/\/valassky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Hokej",
            "item": "https:\/\/valassky.denik.cz\/hokej_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola",
            "item": "https:\/\/valassky.denik.cz\/hokej_region\/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola - Valašský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na Lapači mohou začít rozpouštět led. Prvoligovým hokejistům Vsetína na základě čtvrtečního rozhodnutí Výkonného výboru českého svazu ledního hokeje s…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Daniel Ostrčilík">
	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html">
	<meta property="og:title" content="Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola">
	<meta property="og:description" content="Na Lapači mohou začít rozpouštět led. Prvoligovým hokejistům Vsetína na základě čtvrtečního rozhodnutí Výkonného výboru českého svazu ledního hokeje s okamžitou platností skončila sezona.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola">
	<meta name="twitter:description" content="Na Lapači mohou začít rozpouštět led. Prvoligovým hokejistům Vsetína na základě čtvrtečního rozhodnutí Výkonného výboru českého svazu ledního hokeje s okamžitou platností skončila sezona.">
	<meta property="og:image" content="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Daniel Tobola, jednatel VHK ROBE Vsetín">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2020-03-12T17:17:00+01:00">
    <meta property="article:modified_time" content="2020-03-12T17:17:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1584021353.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1583232715.css">
        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/valassky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fvalassky.denik.cz%2Fhokej_region%2Fukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion valassky_denik">

        <li>
           
            <a href="https://valassky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;valassky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://valassky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;valassky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://valassky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://valassky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/florbal/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://valassky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/tema/vhk-robe-vsetin.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vhk-robe-vsetín', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
VHK ROBE Vsetín
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/tema/hazenkari-zubri.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_extraligoví-házenkáři-zubří', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Extraligoví házenkáři Zubří
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://valassky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;valassky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://valassky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;valassky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://valassky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://valassky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;valassky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://valassky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 17:17 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html&text=Ukon%C4%8Den%C3%AD%20sezony%20bude%20m%C3%ADt%20v%C3%BDrazn%C3%BD%20finan%C4%8Dn%C3%AD%20dopad%2C%20tu%C5%A1%C3%AD%20jednatel%20Tobola&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fhokej_region%2Fukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html&subject=Ukon%C4%8Den%C3%AD%20sezony%20bude%20m%C3%ADt%20v%C3%BDrazn%C3%BD%20finan%C4%8Dn%C3%AD%20dopad%2C%20tu%C5%A1%C3%AD%20jednatel%20Tobola">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Na Lapači mohou začít rozpouštět led. Prvoligovým hokejistům Vsetína na základě čtvrtečního rozhodnutí Výkonného výboru českého svazu ledního hokeje s okamžitou platností skončila sezona.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=hokej-tobola-2020&amp;back=2751961487-1437-32&amp;photo=1">
        <img src="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9.jpg" width="630" height="354" alt="Daniel Tobola, jednatel VHK ROBE Vsetín" title="Daniel Tobola, jednatel VHK ROBE Vsetín" class="multimedium-img" srcset="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9.jpg 1x, https://g.denik.cz/32/9f/hokej-tobola-2020_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Daniel Tobola, jednatel VHK ROBE Vsetín
	<span class="description-autor">
		 | 
		Foto: archiv
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Rozhodnutí přišlo jen pár minut předtím, než kvůli pandemii koronaviru vláda zakázala v Česku sportovní akce s účastí nad 30 osob. S tímto verdiktem je zároveň i konec nadějí na pokračování extraligového Zlína v play-off.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Je to zklamání, ale spíš v obecné rovině. Většina se rozhodla jinak, my jsme zastávali stanovisko ještě vyčkat stejně jako extraliga, tedy dvě nejvyšší profesionální soutěže. Bohužel, rozhodla vyšší moc,“ reagoval jednatel VHK Robe Vsetín Daniel Tobola na rozhodnutí, které učinilo vítězem soutěže suveréna základní části Chance ligy České Budějovice, které v nejvyšší soutěži nahradí sestupující Kladno.</p>
<p>Zato třetí tým po základní části z Valašska z bez boje byl nucen ukončit sezonu.</p>
<p>„Kluci byli dnes ještě na ledě, dopoledne jsme o ukončení sezony ještě nevěděli. Nyní si dají do pondělí volno, poté se sejdeme a sezonu oficiálně ukončíme,“ poznamenal Tobola, jenž kromě nesplněných sportovních ambicí tuší i finanční dopad.</p>
<p>„Bude to pro nás mít výrazný. Budeme se muset všichni velmi ohánět, abychom to zvládli a přežili. My nejsme dotování městem, takže play-off má pro nás i výrazný finanční význam,“ dodal šéf vsetínského hokeje.</p>
<p>Zároveň Výkonný výbor zrušil soutěže mládeže a také zbývajících zápasů play-off druhé ligy, kde v předkole play-off hrálo Valašské Meziříčí s Hodonínem.</p>
<p>Vyhlášení stavu nouze na 30 dnů zároveň znamená i ukončení extraligy. Vláda totiž rozhodla o zákazu sportovních akcí s účastí nad 30 osob a zákazu vstupu na sportoviště, což téměř vzalo jakékoliv naděje na dohrání zápasů v hokejové soutěži.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/hokej_region/vsetin-zlin-extraliga-chance-liga-opatreni-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-150-3x2.jpg" width="150" height="100" alt="Daniel Tobola, jednatel VHK ROBE Vsetín" title="Daniel Tobola, jednatel VHK ROBE Vsetín" srcset="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/32/9f/hokej-tobola-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vsetín i Zlín se shodly v opatření soutěž přerušit</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/daniel-ostrcilik-2080.html">Daniel Ostrčilík</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 17:17</span>
    <a href="/diskuse/nova/t8t8o.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html&text=Ukon%C4%8Den%C3%AD%20sezony%20bude%20m%C3%ADt%20v%C3%BDrazn%C3%BD%20finan%C4%8Dn%C3%AD%20dopad%2C%20tu%C5%A1%C3%AD%20jednatel%20Tobola&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Fhokej_region%2Fukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html&subject=Ukon%C4%8Den%C3%AD%20sezony%20bude%20m%C3%ADt%20v%C3%BDrazn%C3%BD%20finan%C4%8Dn%C3%AD%20dopad%2C%20tu%C5%A1%C3%AD%20jednatel%20Tobola">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: VHK Vsetín" href="/tagy/vhk-vsetin-988.html">VHK Vsetín, </a></li>
                    <li><a title="Štítek: playoff" href="/tagy/playoff-8531.html">playoff, </a></li>
                    <li><a title="Štítek: PSG Zlín" href="/tagy/psg-zlin-205.html">PSG Zlín, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: ČEZ Motor České Budějovice" href="/tagy/cez-motor-ceske-budejovice-701.html">ČEZ Motor České Budějovice, </a></li>
                    <li><a title="Štítek: Rytíři Kladno" href="/tagy/rytiri-kladno-710.html">Rytíři Kladno, </a></li>
                    <li><a title="Štítek: Valašsko" href="/tagy/valassko-1003.html">Valašsko, </a></li>
                    <li><a title="Štítek: Hodonín" href="/tagy/hodonin-316.html">Hodonín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2887254231,3651252035,2688748466,2649404167,2244534777,1815048853,1301776257,2751961487,2581767804,2224729434,2788374071"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/modlim-se-aby-se-vsechno-brzy-dalo-do-poradku-rika-trener-kromerize-cervenka-20200312.html"  title="číst článek: Modlím se, aby se všechno brzy dalo do pořádku, říká trenér Kroměříže Červenka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Kroměříže Bronislav Červenka" title="Trenér Kroměříže Bronislav Červenka" srcset="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-210-3x2.jpg 1x, https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/modlim-se-aby-se-vsechno-brzy-dalo-do-poradku-rika-trener-kromerize-cervenka-20200312.html"      
>
            <h3 class="box-article-title fs20">Modlím se, aby se všechno brzy dalo do pořádku, říká trenér Kroměříže Červenka</h3>
            <h4 class="box-article-perex fs16">Ve středu se dozvěděli, že minimálně do konce března nebudou hrát soutěžní zápasy, ve čtvrtek…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/vsetin-zlin-extraliga-chance-liga-opatreni-2020.html"  title="číst článek: Vsetín i Zlín se shodly v opatření soutěž přerušit" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Tobola, jednatel VHK ROBE Vsetín" title="Daniel Tobola, jednatel VHK ROBE Vsetín" srcset="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/32/9f/hokej-tobola-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/vsetin-zlin-extraliga-chance-liga-opatreni-2020.html"      
>
            <h3 class="box-article-title fs20">Vsetín i Zlín se shodly v opatření soutěž přerušit</h3>
            <h4 class="box-article-perex fs16">Sbohem sezono? Zatím ne. Vyčkáme devatenáct dnů a uvidíme! Takové je přechodné opatření vedení…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a3/kabriolet/nafta/audi-a3-2-0-tdi-top-stav-6-kvalt-26440848.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/26440848_1/1580244076" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a3/kabriolet/nafta/audi-a3-2-0-tdi-top-stav-6-kvalt-26440848.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A3</h3>
	                   	<div>2.0 TDI + TOP  STAV + 6.…</div>
	                	<div class="service-box-strong">196 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-5dv-trend-1-0-eb-74-kw-6st-m-15777432.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15777432_1/1567505139" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-5dv-trend-1-0-eb-74-kw-6st-m-15777432.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>5dv. TREND 1.0 EB 74 kW…</div>
	                	<div class="service-box-strong">354 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-highline-118kw-1391336.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/01391336_1/1582632321" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-highline-118kw-1391336.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1.4 TSI Highline 118kW</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/57\/d9\/ostrava-sport-fotbal-petrkovice-kromeriz-nnn_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/koronavirus-stopl-fotbal-msfl-a-divize-jsou-odlozene-do-konce-brezna-20200311.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/d9/ostrava-sport-fotbal-petrkovice-kromeriz-nnn_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/d9/ostrava-sport-fotbal-petrkovice-kromeriz-nnn_denik-300-16x9.jpg 1x, https://g.denik.cz/57/d9/ostrava-sport-fotbal-petrkovice-kromeriz-nnn_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Strach z koronaviru ve fotbale. Morava stopla MSFL i divizi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/lanareni-fotbalistu.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5d/fotbal_ilustracni_3873984_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal - ilustrační foto." title="Fotbal - ilustrační foto." srcset="https://g.denik.cz/1/5d/fotbal_ilustracni_3873984_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5d/fotbal_ilustracni_3873984_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kdysi za flašku, teď za peníze. Jak probíhá lanaření fotbalistů?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tecovice_miskovice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/posun-v-kariere-vaclav-dudl-ma-smele-plany-zkusil-i-prebor-20200312.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/49/p201610120904701_denik-300-16x9.jpg" width="300" height="169" alt="Hráč sparťanské devatenáctky Václav Dudl (v rudém) v pohárovém utkání s Českými Budějovicemi." title="Hráč sparťanské devatenáctky Václav Dudl (v rudém) v pohárovém utkání s Českými Budějovicemi." srcset="https://g.denik.cz/1/49/p201610120904701_denik-300-16x9.jpg 1x, https://g.denik.cz/1/49/p201610120904701_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Talent ze Sparty. Dudl se posunul o dům dál, teď zažil demolici amatérů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-koronavirus-antonin-barak-20200312.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f0/profimedia-0496094626_denik-300-16x9.jpg" width="300" height="169" alt="Antonín Barák se raduje z první branky v dresu Lecce." title="Antonín Barák se raduje z první branky v dresu Lecce." srcset="https://g.denik.cz/1/f0/profimedia-0496094626_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f0/profimedia-0496094626_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalista Barák je v Itálii v karanténě: Domů nás nepustí. Tréninky jsou divné</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/antonin-barak.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>
            <div class="box-article-tag">
                EXKLUZIVNĚ
            </div>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/morava-stopla-fotbal-msfl-a-divize-jsou-odlozene-do-konce-brezna-20200311.html"  title="číst článek: Morava stopla fotbal. MSFL a divize jsou odložené do konce března" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/f0/fotbal-hriste-travnik-stadion-tribuna-798789_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/f0/fotbal-hriste-travnik-stadion-tribuna-798789_denik-210-3x2.jpg 1x, https://g.denik.cz/43/f0/fotbal-hriste-travnik-stadion-tribuna-798789_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/morava-stopla-fotbal-msfl-a-divize-jsou-odlozene-do-konce-brezna-20200311.html"      
>
            <h3 class="box-article-title fs20">Morava stopla fotbal. MSFL a divize jsou odložené do konce března</h3>
            <h4 class="box-article-perex fs16">Moravskoslezská fotbalová liga a divize, stejně jako mládežnické soutěže spadající pod Řídící…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45964017-wd9wz5.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha ostatních zařízení na zpracování kovů…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-44650064-wkkhn1.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Pracovník ostrahy</h3>
				       	<div>Pracovníci ostrahy,…</div>
				       	<div class="service-box-strong">12 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-48110495-w6nb1y.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní zástupce</h3>
				       	<div>Obchodní zástupci Obchodní zástupci pro ČR.…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html"  title="číst článek: Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Tobola, jednatel VHK ROBE Vsetín" title="Daniel Tobola, jednatel VHK ROBE Vsetín" srcset="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/32/9f/hokej-tobola-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html"      
>
            <h3 class="box-article-title fs20">Ukončení sezony bude mít výrazný finanční dopad, tuší jednatel Tobola</h3>
            <h4 class="box-article-perex fs16">Na Lapači mohou začít rozpouštět led. Prvoligovým hokejistům Vsetína na základě čtvrtečního…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/radim-baros-o-navratu-k-trenerskemu-remeslu-neuvazuje-20200312.html"  title="číst článek: Radim Baroš o návratu k trenérskému řemeslu neuvažuje" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/f2/bidolido2011__6__denik-210-3x2.jpg" width="210" height="140" alt="Nejlepší střelec turnaje Radim Baroš." title="Nejlepší střelec turnaje Radim Baroš." srcset="https://g.denik.cz/65/f2/bidolido2011__6__denik-210-3x2.jpg 1x, https://g.denik.cz/65/f2/bidolido2011__6__denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/radim-baros-o-navratu-k-trenerskemu-remeslu-neuvazuje-20200312.html"      
>
            <h3 class="box-article-title fs20">Radim Baroš o návratu k trenérskému řemeslu neuvažuje</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Kdysi výborně nastartovaná kariéra Radima Baroše je zdá se u konce. Není letní nebo…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-vsetin-mladi-3911400#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/154618/img_5e6605a5c0cef2.87367713.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-vsetin-mladi-3911400#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vsetín, Mládí">Vsetín, Mládí</h3>
		       			<div>Prodej bytu 4+kk</div>
		       			<div class="service-box-strong">3 290 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hostalkova-3909953#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e5ae2a62ee4c0.45410756.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hostalkova-3909953#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hošťálková">Hošťálková</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 120 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-valasske-mezirici-sokolska-3909745#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e59913a8285e3.16254317.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-valasske-mezirici-sokolska-3909745#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Valašské Meziříčí, Sokolská">Valašské Meziříčí,…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/krasno-sesadilo-draky-z-futsaloveho-trunu-20200312.html"  title="číst článek: Krásno sesadilo Draky z futsalového trůnu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/bc/futsal-salova-kopana-200-2016_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/32/bc/futsal-salova-kopana-200-2016_denik-210-3x2.jpg 1x, https://g.denik.cz/32/bc/futsal-salova-kopana-200-2016_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/krasno-sesadilo-draky-z-futsaloveho-trunu-20200312.html"      
>
            <h3 class="box-article-title fs20">Krásno sesadilo Draky z futsalového trůnu</h3>
            <h4 class="box-article-perex fs16">Okresní přebor ve futsale zná své šampióny. Draci z Valašského Meziříčí neobhájili titul.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/stolne-tenisovy-zapisnik-lubomira-hotare-20200312.html"  title="číst článek: Stolně tenisový zápisník Lubomíra Hotaře" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/8f/prvoligovi-stolni-teniste-01_denik-210-3x2.jpg" width="210" height="140" alt="prvoligoví stolní tenisté KST Zlín" title="prvoligoví stolní tenisté KST Zlín" srcset="https://g.denik.cz/55/8f/prvoligovi-stolni-teniste-01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/8f/prvoligovi-stolni-teniste-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prvoligovi-stolni-teniste-kst-zlin.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/stolne-tenisovy-zapisnik-lubomira-hotare-20200312.html"      
>
            <h3 class="box-article-title fs20">Stolně tenisový zápisník Lubomíra Hotaře</h3>
            <h4 class="box-article-perex fs16">Informační stolně tenisový servis Lubomíra Hotaře
 </h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/vsetin-zlin-extraliga-chance-liga-opatreni-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Tobola, jednatel VHK ROBE Vsetín" title="Daniel Tobola, jednatel VHK ROBE Vsetín" srcset="https://g.denik.cz/32/9f/hokej-tobola-2020_denik-120-3x2.jpg 1x, https://g.denik.cz/32/9f/hokej-tobola-2020_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/vsetin-zlin-extraliga-chance-liga-opatreni-2020.html" tabindex="-1" title="číst článek: Vsetín i Zlín se shodly v opatření soutěž přerušit" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vsetín i Zlín se shodly v opatření soutěž přerušit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/valassti-hokejiste-nastoupi-pred-prazdnymi-tribunami-20200310.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/6a/vsetin-hokej-lapac-fanousci-80-let-hokeje-oslava-zimni-stadion0000_denik-120-3x2.jpg" width="120" height="80" alt="Vsetínský stadion Na Lapači. Ilustrační foto" title="Vsetínský stadion Na Lapači. Ilustrační foto" srcset="https://g.denik.cz/32/6a/vsetin-hokej-lapac-fanousci-80-let-hokeje-oslava-zimni-stadion0000_denik-120-3x2.jpg 1x, https://g.denik.cz/32/6a/vsetin-hokej-lapac-fanousci-80-let-hokeje-oslava-zimni-stadion0000_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/valassti-hokejiste-nastoupi-pred-prazdnymi-tribunami-20200310.html" tabindex="-1" title="číst článek: Valašští hokejisté nastoupí před prázdnými tribunami" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Valašští hokejisté nastoupí před prázdnými tribunami</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/bobri-doma-padli-v-prodlouzeni-a-ve-stredu-budou-odvracet-vyrazeni-20200309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/1b/hokej-2-liga-draci-sumperk-hc-bobri-valasske-mezirici2019_denik-120-3x2.jpg" width="120" height="80" alt="Valašskomeziříčtí Bobři. Ilustrační foto" title="Valašskomeziříčtí Bobři. Ilustrační foto" srcset="https://g.denik.cz/32/1b/hokej-2-liga-draci-sumperk-hc-bobri-valasske-mezirici2019_denik-120-3x2.jpg 1x, https://g.denik.cz/32/1b/hokej-2-liga-draci-sumperk-hc-bobri-valasske-mezirici2019_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/bobri-doma-padli-v-prodlouzeni-a-ve-stredu-budou-odvracet-vyrazeni-20200309.html" tabindex="-1" title="číst článek: Bobři doma padli v prodloužení a ve středu budou odvracet vyřazení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bobři doma padli v prodloužení a ve středu budou odvracet vyřazení</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/karlovicka-lanterna-dala-prilezitost-talentovanemu-studentovi-20200310.html" tabindex="-1" title="číst článek: Karlovická Lanterna dala příležitost talentovanému studentovi">
			        <h3 class="ugc-promo__article-title">Karlovická Lanterna dala příležitost talentovanému studentovi</h3>
			    </a>
				<a href="/ctenar-reporter/hrdinstvi-letcu-pripomina-jedinecna-vystava-ve-valasskem-mezirici-20200310.html" tabindex="-1" title="číst článek: Hrdinství letců připomíná jedinečná výstava ve Valašském Meziříčí">
			        <h3 class="ugc-promo__article-title">Hrdinství letců připomíná jedinečná výstava ve Valašském Meziříčí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462966251"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7bd66f3fe0637224d4e56e9c53736261.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pšenice vyšla z módy" target="_blank">
                <h3 class="box-article-title fs16">Pšenice vyšla z módy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/adam-vojtech-promluvil-o-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/047ca7642f2a9c05a67fc8e023ac0dca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/adam-vojtech-promluvil-o-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Česku je 109 případů koronaviru. Skoro polovina v Praze. Vojtěch: Zatím se nikdo neuzdravil!" target="_blank">
                <h3 class="box-article-title fs16">V Česku je 109 případů koronaviru. Skoro polovina v Praze.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-koronaviru-hrozi-lidem-financni-tisen-banky-rozhodly-o-splatkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d96c1b43f11533d2208109f4cb1cd5c2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-koronaviru-hrozi-lidem-financni-tisen-banky-rozhodly-o-splatkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli koronaviru hrozí lidem finanční tíseň. Banky rozhodly o splátkách" target="_blank">
                <h3 class="box-article-title fs16">Kvůli koronaviru hrozí lidem finanční tíseň. Banky rozhodly…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/max-von-sydow-herec.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/untitled-collage-d200312kuyuc1_denik-120-3x2.jpg" width="120" height="80" alt="Max von Sydow" title="Max von Sydow" srcset="https://g.denik.cz/56/33/untitled-collage-d200312kuyuc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/untitled-collage-d200312kuyuc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/max-von-sydow-herec.html" tabindex="-1" title="číst článek: Kdo byl Max von Sydow? Hvězda Sedmé pečetě i muž z pohádkově bohaté rodiny"      target="_blank"
>
            <h3 class="box-article-title fs16">Kdo byl Max von Sydow? Hvězda Sedmé pečetě i muž z pohádkově bohaté rodiny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nela-slovakova-byznys-s-koronavirem.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/30/slovakova-d20031225h7j1_denik-120-3x2.jpg" width="120" height="80" alt="Nela Slováková" title="Nela Slováková" srcset="https://g.denik.cz/56/30/slovakova-d20031225h7j1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/30/slovakova-d20031225h7j1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nela-slovakova-byznys-s-koronavirem.html" tabindex="-1" title="číst článek: Odporný byznys s lidským strachem! Nela Slováková na koronaviru vydělává!"      target="_blank"
>
            <h3 class="box-article-title fs16">Odporný byznys s lidským strachem! Nela Slováková na koronaviru vydělává!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-pilarova-koronavirus.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ce/pilarova-d190809zoktt1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Pilarová" title="Eva Pilarová" srcset="https://g.denik.cz/120/ce/pilarova-d190809zoktt1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ce/pilarova-d190809zoktt1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-pilarova-koronavirus.html" tabindex="-1" title="číst článek: Eva Pilarová je stále v nemocnici. Kvůli koronaviru k ní smí pouze manžel"      target="_blank"
>
            <h3 class="box-article-title fs16">Eva Pilarová je stále v nemocnici. Kvůli koronaviru k ní smí pouze manžel</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/navrh-headlinu-30000309.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b0/vera-chytilova_denik-120-3x2.jpg" width="120" height="80" alt="Věra Chytilová" title="Věra Chytilová" srcset="https://g.denik.cz/127/b0/vera-chytilova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b0/vera-chytilova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/navrh-headlinu-30000309.html" tabindex="-1" title="číst článek: Věra Chytilová: První lásku jí na 20 let zavřeli, měla si vzít Miloše Kopeckého"      target="_blank"
>
            <h3 class="box-article-title fs16">Věra Chytilová: První lásku jí na 20 let zavřeli, měla si vzít Miloše Kopeckého</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/4/4/3/5/1654435-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">11.03. - 17.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/6/1/7/8/8/1661788-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">11.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/1/3/3/1656133-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.03. - 18.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/4/2/7/5/1634275-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">26.02. - 17.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-48110495-w6nb1y.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 25 000 Kč">
				       	Obchod Obchodní zástupce, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-41840065-w3qnhq.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 20 000 Kč">
				       	Výroba Obsluha strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47895991-w595w9.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 20 000 Kč">
				       	Administrativa Administrativní pracovník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48489255-w8zrht.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 25 000 Kč">
				       	Stavebnictví Stavební dělník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-45783003-w225j1.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 14 000 Kč">
				       	Gastronomie Pomocníci v kuchyni, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-47140465-wtgbcu.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 90 Kč">
				       	Gastronomie Číšník, servírka, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-48510623-wd2auh.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní instrumentář, 14 600 Kč">
				       	Zdravotnictví Zubní instrumentář, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-45773569-w2pc41.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 18 000 Kč">
				       	Gastronomie Kuchař/pizzař, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-77k-Kombi-1582282945644127.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka">
			          	Škoda Octavia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-Com-Sedan-Limuzina-158332013610921.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ">
			          	Škoda Superb servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0TFSI-DSG-Kombi-1582884454583146.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Sharan první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-9-TDI-Com-Hatchback-1568630072297657.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf Plus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-6i-Comfort-Hatchback-1568630067182625.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus koupeno v CZ">
			          	Volkswagen Golf Plus koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Tre-Hatchback-1568630064455609.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf koupeno v CZ">
			          	Volkswagen Golf koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-IV-1-9-TDI-Hatchback-1568630063901593.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDI-B2B-Kombi-15707089525330.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v B, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-highline-118kw-1391336.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.4 TSI Highline 118kW">
			          	Volkswagen Golf 1.4 TSI Highline 118kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-2-0-tdi-style-navigace-2897017.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDI STYLE NAVIGACE">
			          	Škoda Superb 2,0 TDI STYLE NAVIGACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-6-crdi-1391256.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1.6 CRDI">
			          	Kia Ceed 1.6 CRDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-70-kw-styl-9845328.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 70 kW Styl">
			          	Škoda Fabia Combi TSI 1,0 TSI / 70 kW Styl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/nafta/opel-combo-1-6-cdti-top-23850517.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Combo 1.6 CDTI TOP">
			          	Opel Combo 1.6 CDTI TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-125-kw-navi-xenon-25760684.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDI DSG.125 Kw,NAVI,XENON">
			          	Škoda Superb 2.0 TDI DSG.125 Kw,NAVI,XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-dsg-1-5-tsi-110-kw-style-9841275.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq DSG 1,5 TSI / 110 kW Style">
			          	Škoda Karoq DSG 1,5 TSI / 110 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-alltrack-2-0-tdi-top-25761031.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat Alltrack 2.0 TDI TOP!">
			          	Volkswagen Passat Alltrack 2.0 TDI TOP!
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-valasske-mezirici-sokolska-3909745#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Sokolská Pronájem bytu 1+1">
			          	Valašské Meziříčí, Sokolská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-roznov-pod-radhostem-1-maje-3905269#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rožnov pod Radhoštěm, 1. máje Prodej bytu 3+1">
			          	Rožnov pod Radhoštěm, 1. máje Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasske-mezirici-zasovska-3905151#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valašské Meziříčí, Zašovská Prodej bytu 3+1">
			          	Valašské Meziříčí, Zašovská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-zasova-3893394#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zašová Pronájem bytu 3+kk">
			          	Zašová Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-velke-karlovice-3890562#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Karlovice Prodej bytu 2+kk">
			          	Velké Karlovice Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pozdechov-3889991#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pozděchov Prodej domu">
			          	Pozděchov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ratibor-3885985#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ratiboř Prodej domu">
			          	Ratiboř Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-becva-3882686#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Bečva Prodej domu">
			          	Horní Bečva Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#valassky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>
     

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="https://www.facebook.com/denik.cz/" target="_blank">
                <svg class="footer__icon" width="23" height="23">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//valassky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html -->
<!-- https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html -->
<script>
	if("https:\/\/valassky.denik.cz\/hokej_region\/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html" != window.location.href && "valassky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://valassky.denik.cz/hokej_region/ukonceni-sezony-bude-mit-vyrazny-financni-dopad-tusi-jednatel-tobola-20200312.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1584021353.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584021353.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
