
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'valassky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Sirový dal po třicítce sbohem fotbalu. Později mi možná bude chybět, říká",
		'tag': ["fotbal", "Bořek Dočkal", "Lukáš Vácha", "kariéra", "Bohemians 1905", "úraz", "Poděbrady", "SK Slavia Praha", "Marek Suchý", "Milan Škoda"],
		'author': 'Vladimír Malinovský',
			'publishedDateTime': "2020-08-07T12:20:00+02:00",
        	'modifiedDateTime': "2020-08-07T12:20:00+02:00",
			'articleID': 2958236756,
			'back': "2958236756-9234-32",
		'image': "https:\/\/g.denik.cz\/42\/df\/fotbal-sirovy_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Valašský deník", 'link':"valassky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/valassky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Sirový dal po třicítce sbohem fotbalu. Později mi možná bude chybět, říká", 'link':"https:\/\/valassky.denik.cz\/fotbal-perlicky\/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/valassky.denik.cz\/",
		'device': "desktop",
		'url': 'https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html",
            "name": "www.denik.cz",
            "headline": "Sirový dal po třicítce sbohem fotbalu. Později mi možná bude chybět, říká",
            "description": "\/ROZHOVOR\/ Zažil toho opravdu hodně. Prošel mnoha kluby, zahrál si na vysoké úrovni, nakoukl do kabiny ligového mužstva, zahrál si s Dočkalem, Váchou, Necidem a dalšími hvězdami. Naposledy hrál za poděbradskou Bohemii nejvyšší krajskou soutěž. Dvaatřicetiletý fotbalista Jan Sirový se ale rozhodl pověsit kopačky na hřebík.",
            "articleBody":
                    "Poslední dva roky ho trápila zranění a proto si řekl: dost! V červnu se v Poděbradech rozloučil „tréninkovým“ zápasem. „Nevím, jestli mě kluci už tolik nebránili, nebo jestli končím opravdu na…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/42/df/fotbal-sirovy_denik-630-16x9.jpg",
                "description":"Jan Sirový (v souboji v červeném) dal ve dvaatřiceti letech sbohem fotbalové kariéře. Během ní nakoukl i do šatny Bohemians 1905.",
                "name":"Jan Sirový (v souboji v červeném) dal ve dvaatřiceti letech sbohem fotbalové kariéře. Během ní nakoukl i do šatny Bohemians 1905."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-07T12:20:00+02:00",
            "dateModified": "2020-08-07T13:57:01+02:00",
            "datePublished": "2020-08-07T12:20:00+02:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Vladimír Malinovský"
            },
            "editor": {
                "@type": "Person",
                "name": "Vladimír Malinovský"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Valašský deník",
            "item": "https:\/\/valassky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Fotbalové perličky",
            "item": "https:\/\/valassky.denik.cz\/fotbal-perlicky\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Sirový dal po třicítce sbohem fotbalu. Později mi možná bude chybět, říká",
            "item": "https:\/\/valassky.denik.cz\/fotbal-perlicky\/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sirový dal po třicítce sbohem fotbalu. Později mi možná bude chybět, říká - Valašský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Zažil toho opravdu hodně. Prošel mnoha kluby, zahrál si na vysoké úrovni, nakoukl do kabiny ligového mužstva, zahrál si s Dočkalem, Váchou,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Vladimír Malinovský">


	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html">
	<meta property="og:title" content="Sirový dal po třicítce sbohem fotbalu. Později mi možná bude chybět, říká">
	<meta property="og:description" content="/ROZHOVOR/ Zažil toho opravdu hodně. Prošel mnoha kluby, zahrál si na vysoké úrovni, nakoukl do kabiny ligového mužstva, zahrál si s Dočkalem, Váchou, Necidem a dalšími hvězdami. Naposledy hrál za poděbradskou Bohemii nejvyšší krajskou soutěž. Dvaatřicetiletý fotbalista Jan Sirový se ale rozhodl pověsit kopačky na hřebík.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Sirový dal po třicítce sbohem fotbalu. Později mi možná bude chybět, říká">
	<meta name="twitter:description" content="/ROZHOVOR/ Zažil toho opravdu hodně. Prošel mnoha kluby, zahrál si na vysoké úrovni, nakoukl do kabiny ligového mužstva, zahrál si s Dočkalem, Váchou, Necidem a dalšími hvězdami. Naposledy hrál za poděbradskou Bohemii nejvyšší krajskou soutěž. Dvaatřicetiletý fotbalista Jan Sirový se ale rozhodl pověsit kopačky na hřebík.">
	<meta property="og:image" content="https://g.denik.cz/42/df/fotbal-sirovy_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jan Sirový (v souboji v červeném) dal ve dvaatřiceti letech sbohem fotbalové kariéře. Během ní nakoukl i do šatny Bohemians 1905.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/42/df/fotbal-sirovy_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/42/df/fotbal-sirovy_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2020-08-07T12:20:00+02:00">
    <meta property="article:modified_time" content="2020-08-07T12:20:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596805786.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1596805786.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596798321.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596798321.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/valassky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fvalassky.denik.cz%2Ffotbal-perlicky%2Fsirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fvalassky.denik.cz%2Ffotbal-perlicky%2Fsirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion valassky_denik">

            <li>

                <a href="https://valassky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;valassky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;valassky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://valassky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'valassky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;valassky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://valassky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Sirový dal po třicítce sbohem fotbalu. Později mi možná bude chybět, říká</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">7.8.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html&text=Sirov%C3%BD%20dal%20po%20t%C5%99ic%C3%ADtce%20sbohem%20fotbalu.%20Pozd%C4%9Bji%20mi%20mo%C5%BEn%C3%A1%20bude%20chyb%C4%9Bt%2C%20%C5%99%C3%ADk%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Ffotbal-perlicky%2Fsirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html&subject=Sirov%C3%BD%20dal%20po%20t%C5%99ic%C3%ADtce%20sbohem%20fotbalu.%20Pozd%C4%9Bji%20mi%20mo%C5%BEn%C3%A1%20bude%20chyb%C4%9Bt%2C%20%C5%99%C3%ADk%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/ROZHOVOR/ Zažil toho opravdu hodně. Prošel mnoha kluby, zahrál si na vysoké úrovni, nakoukl do kabiny ligového mužstva, zahrál si s Dočkalem, Váchou, Necidem a dalšími hvězdami. Naposledy hrál za poděbradskou Bohemii nejvyšší krajskou soutěž. Dvaatřicetiletý fotbalista Jan Sirový se ale rozhodl pověsit kopačky na hřebík.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=fotbal-sirovy&amp;s=42&amp;back=2958236756-9234-32&amp;photo=1">
        <img src="https://g.denik.cz/42/df/fotbal-sirovy_denik-630-16x9.jpg" width="630" height="354" alt="Jan Sirový (v souboji v červeném) dal ve dvaatřiceti letech sbohem fotbalové kariéře. Během ní nakoukl i do šatny Bohemians 1905." title="Jan Sirový (v souboji v červeném) dal ve dvaatřiceti letech sbohem fotbalové kariéře. Během ní nakoukl i do šatny Bohemians 1905." class="multimedium-img" srcset="https://g.denik.cz/42/df/fotbal-sirovy_denik-630-16x9.jpg 1x, https://g.denik.cz/42/df/fotbal-sirovy_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Jan Sirový (v souboji v červeném) dal ve dvaatřiceti letech sbohem fotbalové kariéře. Během ní nakoukl i do šatny Bohemians 1905.
	<span class="description-autor">
		 | 
		Foto: Deník
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Poslední dva roky ho trápila zranění a proto si řekl: dost! V červnu se v Poděbradech rozloučil „tréninkovým“ zápasem. „Nevím, jestli mě kluci už tolik nebránili, nebo jestli končím opravdu na vrcholu, ale dal jsem asi šest gólů, tak třeba mi ještě během podzimu zavolají,“ řekl s úsměvem v rozhovoru pro Deník Sirový.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Je vám teprve dvaatřicet let a už jste se rozhodl skončit s aktivní kariérou. Co vás k tomu vedlo? </strong><br>No nevím, jestli teprve<em> (smích)</em>, ale každopádně se mi v průběhu celé kariéry naštěstí vyhýbala vážná zranění, poslední dva roky tomu ovšem bylo přesně naopak. Měl jsem neustálé problémy s natrženým svalem a to asi rozhodlo. Vždy jsem vypadl na dva měsíce z tréninku a dostávat se do toho znovu a znovu mi ubíralo chuť.</p>
<p><strong>S fotbalem jste toho prožil hodně. Na co nebo na koho nejraději vzpomínáte?</strong><br>Úplně mě nenapadá jedna konkrétní věc. Ale rád vzpomínám na všechny vyhrané zápasy, turnaje, postupy, to bylo to, co mě vždy hnalo dopředu a je jedno, jestli to bylo v mládežnických kategoriích nebo v chlapech, ten pocit vítězství se prostě neomrzí. A na koho? Také bych asi nejmenoval jednu osobu, ale spíše na všechny, kteří dělali fotbal naplno a zároveň s nimi byla sranda a jedno jestli to byli spoluhráči nebo trenéři. A samozřejmě velké poděkování patří mým rodičům, kteří mě k fotbalu přivedli a společně se ségrou mé kariéře hodně obětovali.</p>
<p><strong>Prošel jste řadou klubů. Působil jste ve Slavii, Bohemians, Vltavínu a mnoha dalších klubech. Kde se vám líbilo nejvíce a na který klub vzpomínáte nejraději?</strong> <br>Nejdelší část kariéry jsem prožil ve Slavii, kde jsem asi zažil i největší týmové úspěchy v mládežnických kategoriích a pak v Bohemians, kde jsem na chvilku nakoukl i do kabiny A týmu, což byl asi vrchol mé kariéry. Ale rád vzpomínám i na angažmá v Louňovicích, kde jsme z I.A třídy postoupili až do ČFL a byla to neskutečná jízda. No a pak na to poslední v Poděbradech, kde jsem strávil necelé dva roky a až na ta zranění jsem si fotbal a vše kolem zase užíval naplno díky skvělé partě. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/fotbal_region/ctyri-goly-a-zaslouzena-plichta-na-tom-se-shodli-zastupci-obou-rivalu-20200806.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/a1/05082020-fotbal-polaban-bohemia-img-4842_denik-150-3x2.jpg" width="150" height="100" alt="Z přípravného fotbalového utkání Polaban Nymburk - Bohemia Poděbrady (2:2)" title="Z přípravného fotbalového utkání Polaban Nymburk - Bohemia Poděbrady (2:2)" srcset="https://g.denik.cz/42/a1/05082020-fotbal-polaban-bohemia-img-4842_denik-150-3x2.jpg 1x, https://g.denik.cz/42/a1/05082020-fotbal-polaban-bohemia-img-4842_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Čtyři góly a zasloužená plichta. Na tom se shodli zástupci obou rivalů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Zahrál jste si s řadou vynikajících fotbalistů…</strong><br>Je pravda, že ve Slavii a v Bohemce jsem se v ročníku 1987 až 1989 potkal se spoustou hráčů, kteří se nakonec prosadili ve velkém fotbale a s řadou z nich jsem v kontaktu dodnes. Zahrál jsem si například s Bořkem Dočkalem, Lukášem Váchou, Tomášem Necidem, Markem Suchým, Honzou Kovaříkem, Milanem Škodou, Davidem Bartkem, Honzou Morávkem a dalšími. V Bohemce jsem v šatně seděl vedle Karla Rady, kterého jsem jako malý sledoval na Euru 1996, ale spíš bych řekl, že jsem díky fotbalu poznal spoustu skvělých kluků, bez ohledu na to, jestli se z nich následně stali známí fotbalisté nebo ne. A za to jsem vděčný.</p>
<p><strong>Naposledy jste hrál za poděbradskou Bohemii. Jaké jsou vaše dojmy z tohoto působení?</strong><br>Jak už jsem zmiňoval v předchozí otázce, musím říct, že hlavně ty kladné. Mně se do Bohemky moc nechtělo kvůli vzdálenosti, protože to mám z Prahy nějakých šedesát kilometrů a už v té době, kdy mě lanařili, jsem uvažoval o konci kariéry. Ale jsem rád, že jsem ještě vydržel a za Poděbrady si zahrál se skvělou partou kluků. První rok bylo cílem se zachránit, protože jsem přišel po pátém kole a to jsme měli nula bodů. Záchrana se nakonec podařila a úspěšný byl i poslední podzim. Jaro nehodnotím, tam se odehrál jeden zápas, do kterého jsem ani vinou zranění nenastoupil.</p>
<p><strong>V červnu jste se s poděbradským týmem také rozloučil „tréninkovým“ zápasem. Jaké to bylo loučení?</strong><br>Nevím, jestli mě kluci už tolik nebránili, nebo jestli končím opravdu na vrcholu <em>(smích)</em>, ale dal jsem asi šest gólů, tak třeba mi ještě během podzimu zavolají. Dělám si srandu. Byl jsem samozřejmě rád, že to kluky napadlo a mohl jsem si s nimi ještě kopnout a pak se rozloučit se sezonou u piva na rozlučce. Ale i klukům jsem říkal, že končím s fotbalem, ne s akcemi podobného typu s nimi <em>(smích)</em>.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/fotbal_region/pratelak-se-zmenil-v-boj-o-zivot-rozhodciho-lubose-valu-postihl-kolaps-20200805.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/22/74/rozhodci-lubos-vala_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalový rozhodčí Luboš Vala." title="Fotbalový rozhodčí Luboš Vala." srcset="https://g.denik.cz/22/74/rozhodci-lubos-vala_denik-150-3x2.jpg 1x, https://g.denik.cz/22/74/rozhodci-lubos-vala_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přátelák se změnil v boj o život. Rozhodčího Luboše Valu postihl kolaps</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Vy jste známý tím, že pořádáte fotbalové kempy pro děti. Co vás na tom nejvíce baví?</strong><br>Začal jsem asi před devíti lety podnikat s kamarádem v oblasti finančního poradenství a jelikož naši první klienti byli většinou sportovci, tak jsme se bavili i o jiných věcech než o financích a vzešlo z toho to, že jsme začali přidávat nějaké služby přímo pro ně jako je lékařská péče, individuální tréninky, mentální příprava atd. No a u jednoho takového sezení jsme se domluvili s Lukášem Váchou, že bychom začali dělat fotbalovou školu pod jeho záštitou a dva roky na to jsme se stejně tak domluvili s Bořkem Dočkalem, jehož školu pořádáme přímo v Poděbradech. A je to vlastně i nějaká forma toho, že jsem částečně u fotbalu zůstal. I když je okolo toho spousta náročné práce, tak nejvíce mě na tom baví, když vidím spokojené děti a to, že jsme jim umožnili si zatrénovat s jejich idoly, protože za nás nic takového nebylo.</p>
<p><strong>Každý z vašich kempů má patrona, vždy se jedná o známé fotbalisty. Jak těžké je domluvit spolupráci?</strong><br>Tohle je asi individuální, u nás to vzniklo celkem spontánně, tím že se s Vašonem (Vácha) a s Bořkem (Dočkal) znám od malička a oba tomu byli naklonění, tak to až tak náročné v tomto směru nebylo. Ale celkově si myslím, že je důležité, aby o to měl potenciální patron zájem, protože přemlouvat někoho následně, aby za dětmi přijel a podobně není úplně příjemné, ale to naštěstí není náš případ.</p>
<p><strong>I když jste skončil s aktivním hraním, hodláte nějakým způsobem zůstat u fotbalu?</strong><br>V tuhle chvíli pouze formou těch kempů a pracovních věcí, které se týkají fotbalu. Měl jsem ještě nějaké nabídky, ale zatím říkám ne. Nevylučuji, že mi to začne chybět, ale teď se věnuji přítelkyni a děláme jiné sporty – jezdíme na kole, chodíme na golf. Sám si ještě zajdu zahrát hokej, takže těch aktivit je dost i mimo fotbal.</p>
<p><strong><em>Jan SIROVÝ</em></strong><br><em><strong>Bydliště:</strong> Praha</em><br><em><strong>Narozen:</strong> 26. května 1988</em><br><em><strong>Zaměstnání:</strong> finanční poradce</em><br><em><strong>Znamení:</strong> Blíženec</em><br><em><strong>Další oblíbené sporty:</strong> hokej, cyklistika, golf </em><br><em><strong>Oblíbené jídlo:</strong> pizza</em><br><em><strong>Oblíbené pití:</strong> mojito</em><br><em><strong>Oblíbený film:</strong> Gladiátor</em></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/fotbal_region/zraneny-jakub-balsanek-nejspis-nestihne-start-nove-divizni-sezony-20200806.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/6e/fotbal-balsanek_denik-150-3x2.jpg" width="150" height="100" alt="Zkušený fotbalista Jakub Balšánek" title="Zkušený fotbalista Jakub Balšánek" srcset="https://g.denik.cz/42/6e/fotbal-balsanek_denik-150-3x2.jpg 1x, https://g.denik.cz/42/6e/fotbal-balsanek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zraněný Jakub Balšánek nejspíš nestihne start nové divizní sezony</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/vladimir-malinovsky-784.html">Vladimír Malinovský</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">7.8.2020</span>
    <a href="/diskuse/nova/vcNfT.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html&text=Sirov%C3%BD%20dal%20po%20t%C5%99ic%C3%ADtce%20sbohem%20fotbalu.%20Pozd%C4%9Bji%20mi%20mo%C5%BEn%C3%A1%20bude%20chyb%C4%9Bt%2C%20%C5%99%C3%ADk%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Ffotbal-perlicky%2Fsirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html&subject=Sirov%C3%BD%20dal%20po%20t%C5%99ic%C3%ADtce%20sbohem%20fotbalu.%20Pozd%C4%9Bji%20mi%20mo%C5%BEn%C3%A1%20bude%20chyb%C4%9Bt%2C%20%C5%99%C3%ADk%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Bořek Dočkal" href="/tagy/borek-dockal-5177.html">Bořek Dočkal, </a></li>
                    <li><a title="Štítek: Lukáš Vácha" href="/tagy/lukas-vacha-10724.html">Lukáš Vácha, </a></li>
                    <li><a title="Štítek: kariéra" href="/tagy/kariera-64460.html">kariéra, </a></li>
                    <li><a title="Štítek: Bohemians 1905" href="/tagy/bohemians-1905-654.html">Bohemians 1905, </a></li>
                    <li><a title="Štítek: úraz" href="/tagy/uraz-2092.html">úraz, </a></li>
                    <li><a title="Štítek: Poděbrady" href="/tagy/podebrady-399.html">Poděbrady, </a></li>
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: Marek Suchý" href="/tagy/marek-suchy-19649.html">Marek Suchý, </a></li>
                    <li><a title="Štítek: Milan Škoda" href="/tagy/milan-skoda-7314.html">Milan Škoda</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2496479994,3039842839,1128695492,302109177,1720537727,565772899,4246066515,2758252119,1455189085,1553998275,3483103057"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/mistrovska-kopana-v-kraji-tady-jsou-vysledky-jak-si-vedl-vas-oblibeny-tym-20200809.html"  title="číst článek: Mistrovská kopaná v kraji, tady jsou výsledky Jak si vedl váš oblíbený tým?" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/37/zlin-fotbal-fc-fastav-b-msfl-1-kolo-slovacko-b-05_denik-210-3x2.jpg" width="210" height="140" alt="Derby ve třetí lize mezi fotbalisty Zlína (žluté dresy) a Slovácka skončilo remízou 1:1." title="Derby ve třetí lize mezi fotbalisty Zlína (žluté dresy) a Slovácka skončilo remízou 1:1." class="box-article-img" srcset="https://g.denik.cz/55/37/zlin-fotbal-fc-fastav-b-msfl-1-kolo-slovacko-b-05_denik-210-3x2.jpg 1x, https://g.denik.cz/55/37/zlin-fotbal-fc-fastav-b-msfl-1-kolo-slovacko-b-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/derby-ve-treti-lize-mezi-fotbalisty-zlina-zlute-dresy-a-slovacka-skoncilo-remizou-1-1.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/fotbal_region/mistrovska-kopana-v-kraji-tady-jsou-vysledky-jak-si-vedl-vas-oblibeny-tym-20200809.html"      
>
            <h3 class="box-article-title fs20">Mistrovská kopaná v kraji, tady jsou výsledky Jak si vedl váš oblíbený tým?</h3>
            <h4 class="box-article-perex fs16">Přinášíme vám pravidelný fotbalový servis.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/valmez-rally-ovladl-pech-o-pet-vterin-pred-kopeckym-20200809.html"  title="číst článek: ValMez Rally ovládl Pech, o pět vteřin před Kopeckým" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/b0/1kowax-valmez-rally-43_denik-210-3x2.jpg" width="210" height="140" alt="Kowax ValMez Rally 2020 - neděle 9. 8. 2020" title="Kowax ValMez Rally 2020 - neděle 9. 8. 2020" class="box-article-img" srcset="https://g.denik.cz/32/b0/1kowax-valmez-rally-43_denik-210-3x2.jpg 1x, https://g.denik.cz/32/b0/1kowax-valmez-rally-43_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kowax-valmez-rally-2020-nedele-9-8-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>

        </div>
        <a href="/ostatni_region/valmez-rally-ovladl-pech-o-pet-vterin-pred-kopeckym-20200809.html"      
>
            <h3 class="box-article-title fs20">ValMez Rally ovládl Pech, o pět vteřin před Kopeckým</h3>
            <h4 class="box-article-perex fs16">Dvakrát nevstoupíš do stejné řeky… V případě souboje nejlepších rallyových pilotů této sezony to…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-mondeo/kombi/benzin/ford-mondeo-2-0-i-107-kw-1391415.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/01391415_1/1590133898" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mondeo/kombi/benzin/ford-mondeo-2-0-i-107-kw-1391415.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div>2.0 i 107 KW</div>
	                	<div class="service-box-strong">215 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-fusion/benzin/ford-fusion-1-4-duratec-59-kw-5st-m-cr-15777522.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15777522_1/1581071500" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-fusion/benzin/ford-fusion-1-4-duratec-59-kw-5st-m-cr-15777522.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Fusion</h3>
	                   	<div>1.4 Duratec 59 kW 5st.m…</div>
	                	<div class="service-box-strong">139 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-ambition-outdoor-4x4-23850648.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23850648_1/1596802498" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-ambition-outdoor-4x4-23850648.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Yeti</h3>
	                   	<div>2.0 TDI Ambition Outdoor…</div>
	                	<div class="service-box-strong">255 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/22\/d8\/06062020-fotbal-kolin-podoli-img-4259_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/krajsky-a-okresni-fotbal-denik-nepropasnete-unikatni-priloha-20200810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/22/d8/06062020-fotbal-kolin-podoli-img-4259_denik-300-16x9.jpg" width="300" height="169" alt="Z fotbalového přátelského utkání Kolín - Podolí (1:2)" title="Z fotbalového přátelského utkání Kolín - Podolí (1:2)" srcset="https://g.denik.cz/22/d8/06062020-fotbal-kolin-podoli-img-4259_denik-300-16x9.jpg 1x, https://g.denik.cz/22/d8/06062020-fotbal-kolin-podoli-img-4259_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Krajský a okresní fotbal se vrací. Nepropásněte unikátní přílohu Deníku!</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbal-pohar-hejtmana-khkraje-sktyniste-norl-fkkostelec-nad-orlici090820.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/dalsi-bomba-v-cervenych-janovicich-po-jirankovi-miri-do-tymu-tomas-repka.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-300-16x9.jpg" width="300" height="169" alt="Sparťanský kapitán Tomáš Řepka gestikuluje v zápase s Plzní." title="Sparťanský kapitán Tomáš Řepka gestikuluje v zápase s Plzní." srcset="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Řepka se vrací k fotbalu. Na Kutnohorsku si zahraje třetí třídu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/prestupy_repka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/obrance-slavie-coufal-rozhovor-20200810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9.jpg" width="300" height="169" alt="Vladimír Coufal" title="Vladimír Coufal" srcset="https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Obránce pražské Slavie Coufal: Až se mě vedení bude chtít zbavit, tak půjdu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/bude-zase-baros-brzy-hrat-ceka-na-schvaleni-prestupu-z-baniku-20200805.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9.jpg" width="300" height="169" alt="4. kolo nadstavby první fotbalové ligy, skupina o titul: FC Baník Ostrava - Viktoria Plzeň, 5. července 2020 v Ostravě. Poslední zápas Milana Baroše." title="4. kolo nadstavby první fotbalové ligy, skupina o titul: FC Baník Ostrava - Viktoria Plzeň, 5. července 2020 v Ostravě. Poslední zápas Milana Baroše." srcset="https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9.jpg 1x, https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zahraje si Baroš znovu fotbal? Čeká na vyřízení žádosti o přestup</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalova-legenda-milan-baros.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 87
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/na-valassku-buraci-motory-jede-se-valmez-rally-tuhy-boj-svadi-kopecky-s-pechem-20200808.html"  title="číst článek: Valmez rally těsně vyhrál Pech před Kopeckým" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/a1/kowax-valmez-2020-53_denik-210-3x2.jpg" width="210" height="140" alt=" Kowax Valmez Rally 2020" title=" Kowax Valmez Rally 2020" class="box-article-img" srcset="https://g.denik.cz/32/a1/kowax-valmez-2020-53_denik-210-3x2.jpg 1x, https://g.denik.cz/32/a1/kowax-valmez-2020-53_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kowax-valmez-rally-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 81
        </a>

        </div>
        <a href="/ostatni_region/na-valassku-buraci-motory-jede-se-valmez-rally-tuhy-boj-svadi-kopecky-s-pechem-20200808.html"      
>
            <h3 class="box-article-title fs20">Valmez rally těsně vyhrál Pech před Kopeckým</h3>
            <h4 class="box-article-perex fs16">Souboj z Rally Bohemia mezi úřadujícím šampionem Janem Kopeckým a Václavem Pechem pokračoval i…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/udrzbari-52569423-whvs87.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Údržbáři</h3>
				       	<div>ÚDRŽBÁŘI POŽADUJEME: ŘP skup. B, manuální…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativni-pracovnici-51270869-wdypsh.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Administrativní pracovníci</h3>
				       	<div>ADMINISTRATIVNÍ PRACOVNÍCI Požadujeme: řidičský…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyrobni-delnici--52349711-wwxnhe.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Výrobní dělníci *</h3>
				       	<div>VÝROBNÍ DĚLNÍCI * Požadujeme: vyučení v oboru…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/vsetin-zahajil-novy-rocnik-remizou-v-sumperku-20200809.html"  title="číst článek: Vsetín zahájil nový ročník remízou v Šumperku" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/0a/zlin-fotbal-priprava-fc-fasta-u19-fc-vsetin999-02_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Vsetína. Ilustrační foto" title="Fotbalisté Vsetína. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/32/0a/zlin-fotbal-priprava-fc-fasta-u19-fc-vsetin999-02_denik-210-3x2.jpg 1x, https://g.denik.cz/32/0a/zlin-fotbal-priprava-fc-fasta-u19-fc-vsetin999-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/vsetin-zahajil-novy-rocnik-remizou-v-sumperku-20200809.html"      
>
            <h3 class="box-article-title fs20">Vsetín zahájil nový ročník remízou v Šumperku</h3>
            <h4 class="box-article-perex fs16">Výjezd na sever Moravy do Šumperka branky nepřinesl. Vsetínští fotbalisté na závěr prvního kola…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/slusovicim-pomohl-k-postupu-vlastni-gol-soupere-v-posledni-minute-20200809.html"  title="číst článek: Slušovicím pomohl k postupu vlastní gól soupeře v poslední minutě" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_006_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_006_denik-210-3x2.jpg 1x, https://g.denik.cz/17/27/fotbal_micuda_fotbalista_006_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/slusovicim-pomohl-k-postupu-vlastni-gol-soupere-v-posledni-minute-20200809.html"      
>
            <h3 class="box-article-title fs20">Slušovicím pomohl k postupu vlastní gól soupeře v poslední minutě</h3>
            <h4 class="box-article-perex fs16">/KRAJSKÝ POHÁR/ Bez výraznějších překvapení se obešlo nedělní druhé kolo Poháru Zlínského KFS.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-valasske-mezirici-lucni-3958308#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f2b2858a164f9.92732905.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-valasske-mezirici-lucni-3958308#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Valašské Meziříčí, Luční">Valašské Meziříčí, Luční</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-karolinka-ratkov-3955754#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f2b29fe597826.97771640.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-karolinka-ratkov-3955754#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Karolinka, Raťkov">Karolinka, Raťkov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-liptal-3955484#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5f1565cc7f78e3.63793639.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-liptal-3955484#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Liptál">Liptál</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">786 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/slavicin-vysoko-prehral-valasske-mezirici-hattrickem-se-blyskl-skolnik-20200809.html"  title="číst článek: Slavičín vysoko přehrál Valašské Meziříčí. Hattrickem se blýskl Školník" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/25/zlin-fotbal-priprava-fastav-b-slavicin8888-05_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slavičína (v modrých dresech). Ilustrační foto" title="Fotbalisté Slavičína (v modrých dresech). Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/55/25/zlin-fotbal-priprava-fastav-b-slavicin8888-05_denik-210-3x2.jpg 1x, https://g.denik.cz/55/25/zlin-fotbal-priprava-fastav-b-slavicin8888-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/slavicin-vysoko-prehral-valasske-mezirici-hattrickem-se-blyskl-skolnik-20200809.html"      
>
            <h3 class="box-article-title fs20">Slavičín vysoko přehrál Valašské Meziříčí. Hattrickem se blýskl Školník</h3>
            <h4 class="box-article-perex fs16">Na straně domácích velká radost, u hostů zklamání. Fotbalisté Slavičína v úvodním zápase…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/uzdravi-se-strelec-janik-mali-basketbaliste-valmezu-do-chorvatska-neodjeli-20200808.html"  title="číst článek: Uzdraví se střelec Janík? Malí basketbalisté Valmezu do Chorvatska neodjeli" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/ce/druholigovi-basketbaliste-valasskeho-02_denik-210-3x2.jpg" width="210" height="140" alt="Druholigoví basketbalisté Valašského Meziříčí" title="Druholigoví basketbalisté Valašského Meziříčí" class="box-article-img" srcset="https://g.denik.cz/32/ce/druholigovi-basketbaliste-valasskeho-02_denik-210-3x2.jpg 1x, https://g.denik.cz/32/ce/druholigovi-basketbaliste-valasskeho-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/uzdravi-se-strelec-janik-mali-basketbaliste-valmezu-do-chorvatska-neodjeli-20200808.html"      
>
            <h3 class="box-article-title fs20">Uzdraví se střelec Janík? Malí basketbalisté Valmezu do Chorvatska neodjeli</h3>
            <h4 class="box-article-perex fs16">Basketbalový klub KK Valašské Meziříčí se pomalu probouzí k životu po nevynucené covidové pauze.
 </h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/krajsky-a-okresni-fotbal-denik-nepropasnete-unikatni-priloha-20200810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/d8/06062020-fotbal-kolin-podoli-img-4259_denik-120-3x2.jpg" width="120" height="80" alt="Z fotbalového přátelského utkání Kolín - Podolí (1:2)" title="Z fotbalového přátelského utkání Kolín - Podolí (1:2)" srcset="https://g.denik.cz/22/d8/06062020-fotbal-kolin-podoli-img-4259_denik-120-3x2.jpg 1x, https://g.denik.cz/22/d8/06062020-fotbal-kolin-podoli-img-4259_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
            
            Fotbalové perličky
        </a>

        </div>
        <a href="/fotbal-perlicky/krajsky-a-okresni-fotbal-denik-nepropasnete-unikatni-priloha-20200810.html" tabindex="-1" title="číst článek: Krajský a okresní fotbal se vrací. Nepropásněte unikátní přílohu Deníku!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krajský a okresní fotbal se vrací. Nepropásněte unikátní přílohu Deníku!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/dalsi-bomba-v-cervenych-janovicich-po-jirankovi-miri-do-tymu-tomas-repka.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-120-3x2.jpg" width="120" height="80" alt="Sparťanský kapitán Tomáš Řepka gestikuluje v zápase s Plzní." title="Sparťanský kapitán Tomáš Řepka gestikuluje v zápase s Plzní." srcset="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
            
            Fotbalové perličky
        </a>

        </div>
        <a href="/fotbal-perlicky/dalsi-bomba-v-cervenych-janovicich-po-jirankovi-miri-do-tymu-tomas-repka.html" tabindex="-1" title="číst článek: Řepka se vrací k fotbalu. Na Kutnohorsku si zahraje třetí třídu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Řepka se vrací k fotbalu. Na Kutnohorsku si zahraje třetí třídu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/fotbalistka-janikova-kritiku-reprezentace-nechape-20200803.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/cc/uherske-hradiste-fotbal-1-fc-slovacko-eliska-janikova_denik-120-3x2.jpg" width="120" height="80" alt="Záložnice Slovácka Eliška Janíková si v rámci soustředění v Chomutově zahrála za ženský národní tým proti žákům Teplic." title="Záložnice Slovácka Eliška Janíková si v rámci soustředění v Chomutově zahrála za ženský národní tým proti žákům Teplic." srcset="https://g.denik.cz/62/cc/uherske-hradiste-fotbal-1-fc-slovacko-eliska-janikova_denik-120-3x2.jpg 1x, https://g.denik.cz/62/cc/uherske-hradiste-fotbal-1-fc-slovacko-eliska-janikova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
            
            Fotbalové perličky
        </a>

        </div>
        <a href="/fotbal-perlicky/fotbalistka-janikova-kritiku-reprezentace-nechape-20200803.html" tabindex="-1" title="číst článek: Fotbalistka Janíková kritiku reprezentace nechápe" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Fotbalistka Janíková kritiku reprezentace nechápe</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/krasa-zachycena-objektivem-vyslap-na-kyceru-20200810.html" tabindex="-1" title="číst článek: Krása zachycená objektivem: Výšlap na Kyčeru">
			        <h3 class="ugc-promo__article-title">Krása zachycená objektivem: Výšlap na Kyčeru</h3>
			    </a>
				<a href="/ctenar-reporter/muzejni-kukatko-prochazky-za-krasami-valasskeho-mezirici-20200809.html" tabindex="-1" title="číst článek: Muzejní kukátko: Procházky Za krásami Valašského Meziříčí">
			        <h3 class="ugc-promo__article-title">Muzejní kukátko: Procházky Za krásami Valašského Meziříčí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462966251"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45f7ab2cea4308612336cb06ce6697c9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na zadek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na zadek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahnou-extremni-teploty-a-silne-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b41eac64eb35f805ac42e1b7975fb5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahnou-extremni-teploty-a-silne-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČHMÚ prodlužuje výstrahu: Česko čekají extrémní vedra a silné bouřky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ prodlužuje výstrahu: Česko čekají extrémní vedra a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/perseidy-rozzari-nocni-oblohu-vime-odkud-a-kdy-bude-nejlepsi-pozorovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d3ba300f39f96a17d4efcbe6314f9f19.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/perseidy-rozzari-nocni-oblohu-vime-odkud-a-kdy-bude-nejlepsi-pozorovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Perseidy rozzáří noční oblohu! Víme, odkud a kdy budou vidět nejlépe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Perseidy rozzáří noční oblohu! Víme, odkud a kdy budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-tehotenstvi-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-tehotenstvi-2020.html" tabindex="-1" title="číst článek: Veronika Arichteva překvapila: Dvojčátka?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva překvapila: Dvojčátka?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-podnikani.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg" width="120" height="80" alt="vévodkyně Meghan" title="vévodkyně Meghan" srcset="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-podnikani.html" tabindex="-1" title="číst článek: Harry a Meghan: Obrovské problémy s podnikáním!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Harry a Meghan: Obrovské problémy s podnikáním!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-pavlina-zena-muz-vezeni-dite-20200805.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2.jpg" width="120" height="80" alt="Dokonalá žena" title="Dokonalá žena" srcset="https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-pavlina-zena-muz-vezeni-dite-20200805.html" tabindex="-1" title="číst článek: Pavlína: Otec mého syna ho chce do střídavé péče. Tohle já nemohu dopustit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pavlína: Otec mého syna ho chce do střídavé péče. Tohle já nemohu dopustit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" srcset="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html" tabindex="-1" title="číst článek: Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/0/5/9/5/2/1905952-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">10.08. - 10.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/0/4/7/7/1930477-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/0/5/9/1/1930591-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/9/6/9/1936969-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">10.08. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/3/7/8/1936378-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">06.08. - 12.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnici--52349711-wwxnhe.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní dělníci *, 22 000 Kč" target="_blank" rel="noopener">
				       	Výrobní dělníci *, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-52568739-wcsv32.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 40 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnici--49392691-weehx1.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální pracovníci - Pečovatelská služba Kelč, 15 535 Kč" target="_blank" rel="noopener">
				       	Sociální pracovníci - Pečovatelská služba Kelč, 15 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-ve-vyrobe-knedliku-52476527-wn9sc2.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci ve výrobě knedlíků, 27 000 Kč" target="_blank" rel="noopener">
				       	Dělníci ve výrobě knedlíků, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/klempiri-pokryvaci-52733001-we3jhe.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Klempíři/pokrývači, 35 000 Kč" target="_blank" rel="noopener">
				       	Klempíři/pokrývači, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-bistra-provozni-52511409-wqre85.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí bistra/provozní, 26 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí bistra/provozní, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-ekonomove-pomocne-51302645-w6t9xe.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní, ekonomové, pomocné administrativní práce, 28 000 Kč" target="_blank" rel="noopener">
				       	Účetní, ekonomové, pomocné administrativní práce, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-ka-ridicich-49346403-wdnb3c.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Programátor/ka řídicích systémů - místo je vhodné i pro OZP, 40 000 Kč" target="_blank" rel="noopener">
				       	Programátor/ka řídicích systémů - místo je vhodné i pro OZP, 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-0-9-TCe-66KW-Hatchback-15897241310680.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio koupeno v D" target="_blank" rel="noopener">
			          	Renault Clio koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-5-DCI-81KW-Kombi-15759057118290.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Renault Scenic koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16V-Kombi-15795181348095932.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Megane koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-1-2-16V-Hatchback-15701908742802219.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Modus koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Renault Modus koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-16V-Hatchback-1477199184254835.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Renault Clio koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8-16-V-1-MPV-159468201271318618.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira " target="_blank" rel="noopener">
			          	Opel Zafira 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-CDTi-Se-Kombi-153627777102822707.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-7-CDTi-CR-MPV-159468174592016675.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " target="_blank" rel="noopener">
			          	Opel Meriva 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-ambition-outdoor-4x4-23850648.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDI Ambition Outdoor 4x4" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0 TDI Ambition Outdoor 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/benzin/audi-a6-allroad-3-0-tfs-allroad-serv-25761066.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad 3.0 TFs,Allroad,Serv." target="_blank" rel="noopener">
			          	Audi A6 Allroad 3.0 TFs,Allroad,Serv.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6-tdi-5q-cz-23850498.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI 5q CZ" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI 5q CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-2-tsi-bluemotion-marathon-25761070.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo 1.2 TSI BlueMotion Marathon" target="_blank" rel="noopener">
			          	Volkswagen Polo 1.2 TSI BlueMotion Marathon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc90/suv/nafta/volvo-xc90-2-4-d5-awd-manual-136kw-2620159.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 2,4 D5 AWD manuál 136kW" target="_blank" rel="noopener">
			          	Volvo XC90 2,4 D5 AWD manuál 136kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-ambition-p-9844077.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TSI 1,0 TSI / 85 kW Ambition P" target="_blank" rel="noopener">
			          	Škoda Octavia TSI 1,0 TSI / 85 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9-tdi-77kw-4x4-combi-13864280.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.9 TDi 77kW 4x4 combi" target="_blank" rel="noopener">
			          	Škoda Octavia 1.9 TDi 77kW 4x4 combi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2-tsi-77kw-2620178.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,2 TSI  77kW" target="_blank" rel="noopener">
			          	Škoda Octavia 1,2 TSI  77kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liptal-3955484#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liptál Prodej domu" target="_blank" rel="noopener">
			          	Liptál Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-valasske-mezirici-bezrucova-3953691#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Bezručova Prodej domu" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Bezručova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-vsetin-okruzni-3953388#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Okružní Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Vsetín, Okružní Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roznov-pod-radhostem-tylovice-3948987#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožnov pod Radhoštěm, Tylovice Prodej domu" target="_blank" rel="noopener">
			          	Rožnov pod Radhoštěm, Tylovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-valasske-mezirici-zasovska-3947573#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Zašovská Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Zašovská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-ohrada-3944494#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Ohrada Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Vsetín, Ohrada Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-katerinice-3927639#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kateřinice Prodej domu" target="_blank" rel="noopener">
			          	Kateřinice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-valasske-mezirici-krizna-3924570#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Křižná Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Křižná Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#valassky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596798321.js"></script>


<!-- https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html -->
<!-- https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html -->
<script>
	if("https:\/\/valassky.denik.cz\/fotbal-perlicky\/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html" != window.location.href && "valassky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://valassky.denik.cz/fotbal-perlicky/sirovy-dal-po-tricitce-sbohem-fotbalu-pozdeji-mi-mozna-bude-chybet-rika.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596805786.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596798321.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596805808.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596798321.css">

</body>
</html>