
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Valašský deník",
                "item": "https:\/\/valassky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kraje",
                "item": "https:\/\/valassky.denik.cz\/fotbal-kraj\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "I. A třída - sk. A: Příkazy si doma vyšláply na lídra z Juřinky",
                "item": "https:\/\/valassky.denik.cz\/fotbal-kraj\/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>I. A třída - sk. A: Příkazy si doma vyšláply na lídra z Juřinky - Valašský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Střelecké probuzení zažili v 8. kole I. A třídy skupiny A fotbalisté Kateřinic, což odnesla Bylnice. Vlachovice pro změnu o víkendu přišly o bod s…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://valassky.denik.cz/fotbal-kraj/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632705473/build/js/test-cache.js" defer></script>




    <meta name="author" content="Martin Břenek">


	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/fotbal-kraj/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html">
	<meta property="og:title" content="I. A třída - sk. A: Příkazy si doma vyšláply na lídra z Juřinky">
	<meta property="og:description" content="Střelecké probuzení zažili v 8. kole I. A třídy skupiny A fotbalisté Kateřinic, což odnesla Bylnice. Vlachovice pro změnu o víkendu přišly o bod s Francovou Lhotou až v závěru. Rezerva Valašského Meziříčí loupila ve Viganticích a Hrachovec potvrdil v Rožnově výbornou formu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="I. A třída - sk. A: Příkazy si doma vyšláply na lídra z Juřinky">
	<meta name="twitter:description" content="Střelecké probuzení zažili v 8. kole I. A třídy skupiny A fotbalisté Kateřinic, což odnesla Bylnice. Vlachovice pro změnu o víkendu přišly o bod s Francovou Lhotou až v závěru. Rezerva Valašského Meziříčí loupila ve Viganticích a Hrachovec potvrdil v Rožnově výbornou formu.">
	<meta property="og:image" content="https://g.denik.cz/32/cd/fotbal-i-a-trida-kelc-horni-lidec-26_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Kelče nezvládli nástrahy 8. kola I. A třídy skupiny A a doma podlehli Horní Lidči 2:4.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/cd/fotbal-i-a-trida-kelc-horni-lidec-26_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/cd/fotbal-i-a-trida-kelc-horni-lidec-26_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2021-09-27T15:36:00+02:00">
    <meta property="article:modified_time" content="2021-09-27T15:36:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-572f62e8a0da-special-fotbalPrehled-1632485938.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1632485938.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632705473/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;valassky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;valassky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fvalassky.denik.cz%2Ffotbal-kraj%2Fi-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fvalassky.denik.cz%2Ffotbal-kraj%2Fi-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://valassky.denik.cz/fotbal-kraj/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/valassky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://valassky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://valassky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://valassky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://valassky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://valassky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://valassky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://valassky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://valassky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://valassky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://valassky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/fotbal-kraj/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://valassky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://valassky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;valassky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://valassky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;valassky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://valassky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;valassky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://valassky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;valassky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://valassky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;valassky.denik.cz&quot;})" class="submenu__item-a active">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://valassky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;valassky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;valassky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://valassky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/tema/vhk-robe-vsetin.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vhk-robe-vsetin', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    VHK ROBE Vsetín
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://valassky.denik.cz/tema/hazenkari-zubri.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_extraligovi-hazenkari-zubri', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="submenu__item-a">
                    Extraligoví házenkáři Zubří
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-ps-2021/">
            <h3 class="vyzva-ctenarum__title">VOLBY 2021</h3>
            <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">I. A třída - sk. A: Příkazy si doma vyšláply na lídra z Juřinky</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">27.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/55/b8/redakce_denik_12_martin_brenek_denik-75-1x1.jpg" width="75" height="75" alt="Martin Břenek" title="Martin Břenek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/55/b8/redakce_denik_12_martin_brenek_denik-75-1x1.jpg 1x, https://g.denik.cz/55/b8/redakce_denik_12_martin_brenek_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/martin-brenek-90.html">
                            <span class="article-info__author-name">
                                Martin
                                Břenek
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/martin-brenek-90.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/fotbal-kraj/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/fotbal-kraj/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html&text=I.%20A%20t%C5%99%C3%ADda%20-%20sk.%20A%3A%20P%C5%99%C3%ADkazy%20si%20doma%20vy%C5%A1l%C3%A1ply%20na%20l%C3%ADdra%20z%20Ju%C5%99inky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Ffotbal-kraj%2Fi-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html&subject=I.%20A%20t%C5%99%C3%ADda%20-%20sk.%20A%3A%20P%C5%99%C3%ADkazy%20si%20doma%20vy%C5%A1l%C3%A1ply%20na%20l%C3%ADdra%20z%20Ju%C5%99inky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Střelecké probuzení zažili v 8. kole I. A třídy skupiny A fotbalisté Kateřinic, což odnesla Bylnice. Vlachovice pro změnu o víkendu přišly o bod s Francovou Lhotou až v závěru. Rezerva Valašského Meziříčí loupila ve Viganticích a Hrachovec potvrdil v Rožnově výbornou formu.</p>

<div class="article-multimedium">
        <a href="/galerie/fotbal-kelc-h-lidec.html?photo=1&amp;back=1206209951-8912-32">
            <img src="https://g.denik.cz/32/cd/fotbal-i-a-trida-kelc-horni-lidec-26_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Kelče nezvládli nástrahy 8. kola I. A třídy skupiny A a doma podlehli Horní Lidči 2:4." title="Fotbalisté Kelče nezvládli nástrahy 8. kola I. A třídy skupiny A a doma podlehli Horní Lidči 2:4." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/32/cd/fotbal-i-a-trida-kelc-horni-lidec-26_denik-630-16x9.jpg 1x, https://g.denik.cz/32/cd/fotbal-i-a-trida-kelc-horni-lidec-26_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/fotbal-kelc-h-lidec.html?back=1206209951-8912-32&amp;photo=2">
                            <img src="https://g.denik.cz/32/eb/fotbal-i-a-trida-kelc-horni-lidec_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/32/eb/fotbal-i-a-trida-kelc-horni-lidec_denik-150-3x2.jpg 1x, https://g.denik.cz/32/eb/fotbal-i-a-trida-kelc-horni-lidec_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbal-kelc-h-lidec.html?back=1206209951-8912-32&amp;photo=3">
                            <img src="https://g.denik.cz/32/fa/fotbal-i-a-trida-kelc-horni-lidec-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/32/fa/fotbal-i-a-trida-kelc-horni-lidec-02_denik-150-3x2.jpg 1x, https://g.denik.cz/32/fa/fotbal-i-a-trida-kelc-horni-lidec-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbal-kelc-h-lidec.html?back=1206209951-8912-32&amp;photo=4">
                            <img src="https://g.denik.cz/32/85/fotbal-i-a-trida-kelc-horni-lidec-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/32/85/fotbal-i-a-trida-kelc-horni-lidec-03_denik-150-3x2.jpg 1x, https://g.denik.cz/32/85/fotbal-i-a-trida-kelc-horni-lidec-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fotbal-kelc-h-lidec.html?back=1206209951-8912-32&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>39 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Fotbalisté Kelče nezvládli nástrahy 8. kola I. A třídy skupiny A a doma podlehli Horní Lidči 2:4.
        <span class="description-autor">
             | 
            Foto: pro Deník/Pavel Hrdlička
        </span>
</div>

        <div class="article-text article-content bbtext"><h2>KELČ - HORNÍ LIDEČ 2:4 (2:2)</h2>
<p><strong>Zdeněk Minář, trenér Kelče</strong>: „Do utkání jsme nastoupili s omlazeným kádrem a úvod zápasu nám vyšel náramně, když se již po dvou minutách trefil Jiříček. Zabrzdila nás pak vlastní branka, kterou jsme inkasovali v šesté minutě. Do půle bylo ještě k vidění po jedné brance na každé straně. Ve druhé půli se hosté dostali po třech minutách do vedení. Na vyrovnání jsme pak už neměli dostatek fyzických a psychických sil a hosté v závěru přidali čtvrtou branku."</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>Vojta Číž, trenér Hor. Lideč:</strong> „V Kelči jsme chtěli bodovat a navázat tak na svoje domácí výhry s Vidčí a Podlesím. Nakonec se nám to i podařilo, i když začátek utkání nebyl z naší strany ideální. Problémy nám dělal hbitý Jiříček a již po dvou minutách se radoval z branky. Brzy se nám ale podařilo srovnat po vlastní brance domácích. Kelč si vzal vedení zpět ve 36. minutě, do půle ale dokázal Tkadlec ještě vyrovnat. Vydařil se nám vstup do druhého poločasu, kdy nás poslal Liška do vedení. Komplikace přišla v 59. minutě, kdy byl nesmyslně vyloučen Kovalčík. Domácí se snažili o vyrovnání, brankář Kubín však byl vždy na místě. Trpělivou hrou jsme čekali na svoje šance a v závěru pečetil naši výhru utěšenou střelou Kliš. Tři body z Kelče určitě bereme a ty chceme potvrdit v dalším utkání s Vlachovicemi."</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://valassky.denik.cz/fotbal-kraj/obrazem-krajsky-prebor-tymum-s-novymi-trenery-se-nedarilo-kterym-20210927.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Luhačovic mají nové dresy. Foto: FK Luhačovice" title="Fotbalisté Luhačovic mají nové dresy. Foto: FK Luhačovice" loading="lazy" srcset="https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-150-3x2.jpg 1x, https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">OBRAZEM. Krajský přebor: Týmům s novými trenéry se nedařilo. Kterým?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2>KATEŘINICE - BYLNICE 6:3 (3:1)</h2>
<p><strong>Marcel Beňo, trenér Kateřinice:</strong> „V minulých zápasech jsme zůstali hodně dlužni své pověsti a s hráči jsme si museli před utkáním s nováčkem z Bylnice vše vyříkat. Podařil se nám vstup do utkání a po osmi minutách jsme už vedli. Hosté srovnali po standartní situaci. Do půle jsme se ještě dvakrát mohli radovat z branky, navíc hostím byl vyloučen zkušený Križko. I do druhé půle jsme vstoupili lépe a odskočili jsme na tříbrankový rozdíl. Hosté se však ani v deseti nevzdávali a po dvou našich chybách snížili na 4:3. Po hodině hry jsme jsme zvýšili na 5:3 a v závěru jsme dali výsledku definitivní pojistku. Naše výhra je zasloužená, vytvořili jsme si více brankových příležitostí. Hosty jsme zbytečně dostali do hry po našich chybách, ale celkově s výhrou panuje spokojenost. Musíme však ještě zlepšit defenzívní činnost celého mužstva."</p>
<p><strong>Martin Lukšík, trenér Bylnice:</strong> „Věděli jsme, že nás čeká v Kateřinicích těžké utkání a to se i potvrdilo. Utekl nám začátek a brzy jsme prohrávali. Podařilo se nám srovnat po dobře zahrané standartní situaci. Pak jsme dvakrát chybovali a domácí nás trestali. Přišli jsme také o vyloučeného Križka, po dvou žlutých kartách. Ve druhé půli jsme chtěli s výsledkem ještě něco udělat a začali jsme hrát vabank. Domácí sice v 56. minutě přidali čtvrtou branku, ale nás dostaly do hry dvě slepené branky. Rozhodnutí padlo v 64. minutě, kdy domácí kopali velmi přísnou penaltu. Na vyrovnání jsme už neměli v deseti dost fyzických sil a Kateřinice přidaly šestou branku. Utkání by možná slušela remíza, utkání rozhodlo vyloučení a také penalta v náš neprospěch."</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://valassky.denik.cz/fotbal-kraj/i-a-trida-sk-b-osvetimany-to-v-korycanech-zvladly-bez-trenera-i-sumulikoskeho-20.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/21/osvetimany-fotbal-i-a-trida-sk-b-spartak-hluk-8-kolo-43_denik-150-3x2.jpg" width="150" height="100" alt="Záložník Osvětiman Jiří Perůtka vedl tým v Koryčanech coby hrající trenér. " title="Záložník Osvětiman Jiří Perůtka vedl tým v Koryčanech coby hrající trenér. " loading="lazy" srcset="https://g.denik.cz/62/21/osvetimany-fotbal-i-a-trida-sk-b-spartak-hluk-8-kolo-43_denik-150-3x2.jpg 1x, https://g.denik.cz/62/21/osvetimany-fotbal-i-a-trida-sk-b-spartak-hluk-8-kolo-43_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">I. A třída sk. B: Osvětimany to v Koryčanech zvládly bez trenéra i Šumulikoského</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2>VIGANTICE - VAL. MEZIŘÍČÍ B 2:4 (1:2)</h2>
<p><strong>Pavel Šturala, trenér Vigantice:</strong> „V souboji s hostujícími mladíky jsme mohli o výsledku rozhodnout již v úvodní dvacetiminutovce, ale své čtyři vyložené příležitosti jsme nevyužili. Hosté přežili naše šance a udeřili z první vážné akce. Dokázali jsme srovnat, ale fotbalisté rezervy po brejkové akci šli znovu do vedení. Druhý poločas začali lépe hráči rezervy a vypracovali si dvoubrankový náskok. Nám se ještě podařilo dát kontaktní branku a sahali jsme po vyrovnání. Tlačili jsme se dopředu a hosté číhali na brejky. Za záchranou brzdu musel zatáhnout brankář Slovák a byl vyloučen. V samotném závěru hostující hráči ještě stvrdili svoji výhru. Zápas se lámal v samotném úvodu, kdy jsme mohli vstřelit několik branek, což se nestalo a hosté nás pak trestali."</p>
<p><strong>Karel Straka, činovník Val. Meziříčí B:</strong> „Muži B v sobotu sehráli parádní zápas. Na hřišti favorita FK Vigantice se nezalekli úvodního náporu domácích a postupnými kroky se propracovávali do režiséra hry. Na začátku utkání to byli domácí, kdo se snažil rychlým skórováním zahájit útok na tři body. I přes drobné chyby zadní řady Valmezu pozorným bráněním, v zádech s dobře chytajícím Vrbou, tyto okamžiky ustály a vrhly se do útoku. Rychlá hra směrem dopředu po křídlech brzy znamenala ohrožení vigantické branky. O první změnu skóre se postarali valašskomeziříčští obránci. Ve 20. minutě zprava odcentroval míč před domácí bránu Koleček a na zadní tyči se dostal nejvýše Kelárek – 0:1. Útočná hra na obě strany se nesla v duchu fair play a přicházely další šance. Domácí se propracovali na hranici pokutového území Valmezu, několik navazujících minel obránců a špatně odkopnutý míč se před vápnem objevil přímo před rozběhnutým Václavíkem, který se střelecky nemýlil – 1:1 (28´). Brzy po rozehrávce ze středu hřiště na výsledkové tabuli opět úřadoval Valmez. Horáček uviděl otevírající se ulici středem hřiště před Melichaříkem, propíchl mu míč a bylo 0:2 (32´). Poslední minuty první půle patřily jednoznačně Valmezu a škoda, že parádní hlavičku Zachrdly po centru Kopeckého až zázračně vychytal vigantický Slovák.</p>
<p>Pokud Vigantice v šatně přemýšlely nad rychlým vyrovnáním, vůbec jim představy nevyšly. Naopak to byl Valmez, kdo diktoval tempo v úvodu druhého dějství. Daniš přesným míčem za obranu vyzval Horáčka a ten mezi nohama domácího brankáře zvýšil skóre ve prospěch Valmezu – 1:3 (52´). Celý zápas výborně bráněný vigantický Baroš si našel svůj okamžik. Rychlý útok dovedl až do pokutového území hostů a po kontaktu s brankářem Vrbou byla odpískána penalta. Paprskář se nemýlil a opět bylo o co hrát – 2:3 (60´). Vigantice se tlačily dopředu a v jejich obranných valech se otvírala okénka. Jedno z nich si našel Kopecký. Když se objevil zcela sám s míčem za vigantickou obranou nezbylo domácímu Slovákovi nic jiného než vyběhnout z brány a pokusit se o záchranu. Místo míče před pokutovým územím trefil hráče Valmezu a nemohlo následovat nic jiného než vyloučení. Domácí již poté neměli síly na zvrat a tečku v zápisu skóre napsal přesnou trefou Daniš – 2:4 (89´).</p>
<p>Ve Viganticích se hrál divácky pohledný duel plný útočných akcí na obou stranách. Sportovní přístup hráčů obou týmů a snaha hrát fotbal byly velmi slušnou pozvánkou na další zápasy I. A třidy. Valmez B zve příznivce na neděli 3. 10., kdy ve 13:30 přivítá v beskydském derby Rožnov p. R."</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://valassky.denik.cz/fotbal-kraj/i-b-trida-sk-c-paradni-finis-stare-mesto-zvitezilo-golem-z-posledni-minuty-20210.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/a5/zlin-fotbal-malenovice-i-b-trida-sk-c-pilana-zborovice-01-47_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Malenovic (růžové dresy) doma prohráli se Zborovicemi 1:5." title="Fotbalisté Malenovic (růžové dresy) doma prohráli se Zborovicemi 1:5." loading="lazy" srcset="https://g.denik.cz/55/a5/zlin-fotbal-malenovice-i-b-trida-sk-c-pilana-zborovice-01-47_denik-150-3x2.jpg 1x, https://g.denik.cz/55/a5/zlin-fotbal-malenovice-i-b-trida-sk-c-pilana-zborovice-01-47_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">I. B třída sk. C: Parádní finiš! Staré Město zvítězilo gólem z poslední minuty</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2>VAL. PŘÍKAZY - JUŘINKA 2:1 (2:1)</h2>
<p><strong>Pavel Janošík, činovník Val. Příkazy:</strong> „.Dnes to byl zápas víc o morálních vlastnostech, jak o nějakém zázračném fotbalu. Udělali jsem pár změn v sestavě, ale spíše v jednotlivých v postech. Určitě prvních deset minut nám Juřinka zle zatápěla, pak se to lehce srovnalo přesto asi více na baloně však byla Juřinka. První gól padl po penatltě hostů, ale za pět minut se kopala penalta taková podobná pro nás a začínalo se znovu. Pak přišla standartní situace, kterou kreativně zahrál Pecha a zakončoval Lukáš Gargulák na 2:1 a tak skončil poločas. Do druhé půlky opět hosté zásobovali naše vápno jedním centrem za druhým a v podstatě každý kvalitní centr zaváněl brankou. Přesto naše obrana byla pozorná, musím uznat, že i kus smůly pro hosty tam bylo. Nám nezbylo než vyvážet balon a hrát na brejky a mohli jsme rozhodnout na 3:1, ale podržel hostující brankář. Asi dnes Juřince nebylo přáno a naši borci šli štěstěně naproti a uhráli jsme veledůležité tři body."</p>
<p><strong>Dan Vavřík, hráč Juřinky:</strong> „V utkání ve Valašských Příkazech jsme doplatili na střeleckou nemohoucnost. V první půli oba celky kopaly penaltu a tu proměnily. My jsme inkasovali branku do šatny. Ve druhé půli jsme si vytvořili velký tlak, ale trefili jsme jen brankovou konstrukci. V závěru jsme na kýžené vyrovnání nedosáhli, branka domácích pro nás byla zakletá."</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://valassky.denik.cz/fotbal-divize/valasske-mezirici-prezilo-ve-slavicine-precisleni-pak-uderilo-dvakrat-za-sebou-2.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/d5/strani-fotbal-divize-e-3-kolo-valasske-mezirici-51_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Valašského Meziříčí uspěli i ve Slavičíně, kde zvítězili 2:0. " title="Fotbalisté Valašského Meziříčí uspěli i ve Slavičíně, kde zvítězili 2:0. " loading="lazy" srcset="https://g.denik.cz/62/d5/strani-fotbal-divize-e-3-kolo-valasske-mezirici-51_denik-150-3x2.jpg 1x, https://g.denik.cz/62/d5/strani-fotbal-divize-e-3-kolo-valasske-mezirici-51_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Valašské Meziříčí přežilo ve Slavičíně přečíslení, pak udeřilo dvakrát za sebou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2>PODLESÍ - VIDČE 4:2 (2:0)</h2>
<p><strong>Tomáš Adámek, činovník Podlesí:</strong> „První z důležitých zápasů jsme dnes zvládli a připisujeme si veledůležité tři body. V první půli jsme byli lepším celkem a zaslouženě jsme vedli po brankách Košuta a Pavla Blažka. Nástup do druhé půle ale byl jako z černého snu a během minuty hosté dokázali vyrovnat. Naštěstí jsme postupně převzali taktovku zpět a po dalších brankách Košuta a Pavla Blažka vítězíme. Jak jsme psali již dříve, je to první z důležitých vítězství. Za týden doma hostíme Kelč a cíl je ten samý - tři body."</p>
<p><strong>Vladislav Basel, sekretář Vidče:</strong> „K dlouhodobě zraněnému stoperovi Nerádovi a s virózou zápasícímu Babincovi přibyli dnes do stavu zraněných či nemocných ještě Milan Drda s Dobešem a tak jsme k pro obě mužstva důležitému utkání odcestovali do Podlesí pouze s jedním náhradníkem.</p>
<p>První půle nebyla z naší strany dobrá a domácí nás v ní přehrávají hlavně větším důrazem v osobních soubojích. Svoji převahu dokážou vyjádřit i gólově. První šance domácích po rohovém kopu a hlavička útočníka se otírá o břevno Kociánovy brány. V 10.min. hostující obraně uniká po pravém křídle Adámek, před bránou nachází zcela volného Košuta a ten míří přesně 1:0. Následně se hra sice opticky vyrovnává, ale děláme chybu ve středu pole v rozehrávce. Unikajícího Blažka zastavuje Jurča těsně před šestnáctkou pouze za cenu faulu a následuje přímý kop. Ten faulovaný hráč nechytatelně trefuje ve 27.min. pod břevno 2:0. V samotném závěru poločasu můžeme inkasovat potřetí, ale střela Košuta naštěstí míjí levou tyč Kociánovy brány.</p>
<p>Do druhého poločasu nastupujeme jako vyměnění a během tří minut skóre srovnáváme. Dvakrát utíká domácí obraně střelec Mičkal a dvakrát se v zakončení nemýlí, 48.min. srovnáno 2:2. Dokonalý obrat může pro hosty zařídit Heryán, ale hlavou v dobré pozici míjí Nosálkovu bránu. Přichází 62.min. a v ní nešťastný moment pro hostujícího brankáře Kociána. Nevydařeným zákrokem si sráží střelu Košuta do vlastní sítě a domácí se opět ujímají vedení 3:2. Tak jak jsme dokázali rychle srovnat skóre utkání my, tak rychle i domácí odskakují na rozdíl dvou branek. Výborně hrající Blažek prochází středem hřiště až před hostujícího brankáře a podél něho nechytatelně k tyči zakončuje 64.min. 4:2. Na druhý obrat v zápase již chybí síly. A i když se snažíme, vstřelit kontaktní branku se nám již nepodaří. Pěkná střela Pavla Drdy jde vedle brány, Fryšarovi v dobré pozici míč před zakončením odskakuje na ruku a skóre se nemění ani na druhé straně, kdy sólo Nerušila chytá Kocián. Z utkání, ve kterém jsme ve druhé půli chvíli sahali po bodech, ale nešťastná třetí branka nás srazila do kolen se vracíme domů s prázdnou."</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://valassky.denik.cz/ostatni_region/skvele-hazenkari-zubri-se-polocas-trapili-ale-vezou-povinnou-vyhru-20210926.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/ea/hazena-extraliga-zubri-05_denik-150-3x2.jpg" width="150" height="100" alt="Vedení extraligových házenkářů Zubří na prahu nové sezony oficiálně představilo nového trenéra Petera Dávida a nové logo včetně dresů. Foto: pro Deník/David Janošek" title="Vedení extraligových házenkářů Zubří na prahu nové sezony oficiálně představilo nového trenéra Petera Dávida a nové logo včetně dresů. Foto: pro Deník/David Janošek" loading="lazy" srcset="https://g.denik.cz/32/ea/hazena-extraliga-zubri-05_denik-150-3x2.jpg 1x, https://g.denik.cz/32/ea/hazena-extraliga-zubri-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Skvělé! Házenkáři Zubří se poločas trápili, ale vezou povinnou výhru</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2>VLACHOVICE - FRANC. LHOTA 1:2 (1:0)</h2>
<p><strong>Karel Hověžák, vedoucí Vlachovic:</strong> „V prvním poločase jsme byli aktivnějším týmem a ve 20. minutě jsme se po rychlém rozehrání přímého kopu a úniku Hověžáka dostali do vedení. Většina akcí hostů končila mimo naši branku, naopak v poslední minutě prvního poločasu jsme po dobré kombinaci mohli přidat druhou branku. Střela Tomáše Mikulčíka ale skončila na břevnu. Do šaten jsme tak odcházeli s jednobrankovým vedením.</p>
<p>Ve druhém poločase byli naopak hosté častěji na míči, ale naše obrana spolu s brankářem odolávala. O vyrovnání v 60. minutě jsme se ale nakonec postarali sami, když odkop Kudely skončil v naší síti. V průběhu dalších dvaceti minut jsme mohli vedení opět strhnout na svou stranu, ale v prvním úniku vychytal Hověžáka brankář hostí a při druhém zastoupili brankáře na brankové čáře obránci hostů. To se nám vymstilo v 84. minutě, když se po centru z pravé strany trefil hlavou střídající Mňačko. V 88. minutě mohli hosté ještě své vedení navýšit, ale exekutor pokutového kopu přestřelil naši branku. Přesto si hosté odvezli všechny body. Závěry utkání nám nějak nejdou a budeme na nich muset nějak zapracovat."</p>
<p><strong>Mojmír Jaroš, trenér Francova Lhota:</strong> „Vlachovice byly v první půli lepším týmem a ze svého tlaku vytěžily úvodní branku. Vůbec nebyl poznat rozdíl v postavení obou soupeřů v tabulce. Domácí hráli velmi důrazně a s tím jsme se nedokázali vyrovnat. Ve druhém dějství se naše hra zlepšila a k vyrovnání nám pomohla vlastní branka domácího celku. V závěru mohl o výhře rozhodnout každý celek, nás podržel brankář pří úniku domácího útočníka. Dvacet minut před koncem jsme poslali na hřiště Mňačka a ten se nám odvděčil šest minut před koncem, kdy vstřelil vítěznou branku. V závěru ještě Juráň neproměnil pokutový kop. Na výhru jsme se tentokrát hodně nadřeli a domácí zejména v první půli nám hodně zatápěli. Nicméně i s notnou dávkou štěstí bereme tři body a v klidu se můžeme připravit na derby s Valašskými Příikazy."</p>
<h2>ROŽNOV P. R. - HRACHOVEC 0:2 (0:1)</h2>
<p><strong>Radek Vaigl, as. trenéra Hrachovec:</strong> „V Rožnově pod Radhoštěm jsme očekávali těžký duel, který jsme nakonec zvládli na výbornou. První půle se odehrávala spíše mezi šestnáctkami a čekalo se na první chybu. K vidění byla taktická bitva s minimem šancí na obou stranách. Závěr první půle nám ale vyšel a pět minut před odchodem do šaten se prosadil Volek. Do kabin jsme tak odcházeli s jednobrankovým náskokem. Druhý poločas začal náporem domácího celku, naše obrana však fungovala naprosto spolehlivě. Přežili jsme pár šancí domácích a trpělivě jsme čekali na svoji příležitost. Prostřídali jsme sestavu a noví hráči naši hru patřičně okysličili. V závěru se prosadil Vala a definitivně rozhodl o naší výhře. Ta je z celkového pohledu zasloužená, byli jsme střelecky efektivnější a měli jsme v závěru i více sil."</p>
<p><strong>PETR KOSEČEK</strong></p>
<p></p>
<div class="js-fotbal-vysledky football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="9" data-round="10543" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám výsledky …</div></div>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10543" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">27.9.2021</span>
    
    <a href="/diskuse/nova/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/fotbal-kraj/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/fotbal-kraj/i-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html&text=I.%20A%20t%C5%99%C3%ADda%20-%20sk.%20A%3A%20P%C5%99%C3%ADkazy%20si%20doma%20vy%C5%A1l%C3%A1ply%20na%20l%C3%ADdra%20z%20Ju%C5%99inky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Ffotbal-kraj%2Fi-a-trida-sk-a-prikazy-si-doma-vyslaply-na-lidra-z-jurinky-20210927.html&subject=I.%20A%20t%C5%99%C3%ADda%20-%20sk.%20A%3A%20P%C5%99%C3%ADkazy%20si%20doma%20vy%C5%A1l%C3%A1ply%20na%20l%C3%ADdra%20z%20Ju%C5%99inky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Valašské Meziříčí" href="/tagy/valasske-mezirici-1571.html">Valašské Meziříčí, </a></li>
                    <li><a title="Štítek: Kelč" href="/tagy/kelc-5531.html">Kelč, </a></li>
                    <li><a title="Štítek: Kateřinice" href="/tagy/katerinice-7189.html">Kateřinice, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Rožnov pod Radhoštěm" href="/tagy/roznov-pod-radhostem-2117.html">Rožnov pod Radhoštěm, </a></li>
                    <li><a title="Štítek: Vlachovice" href="/tagy/vlachovice-2552.html">Vlachovice, </a></li>
                    <li><a title="Štítek: Bylnice" href="/tagy/bylnice-86924.html">Bylnice, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: Francova Lhota" href="/tagy/francova-lhota-4691.html">Francova Lhota</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/46\/a6\/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-03_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-20210928.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/a6/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-03_denik-300-16x9.jpg" width="300" height="169" alt="STŘELEC V AKCI. Ukrajinský fotbalista Leonid Gavrylovskyy hostuje z plzeňského Petřína v Horní Bříze, na snímku z utkání v Bolevci, kde pomohl hattrickem k obratu z 0:2 na 5:2. Foto: Martin Mangl" title="STŘELEC V AKCI. Ukrajinský fotbalista Leonid Gavrylovskyy hostuje z plzeňského Petřína v Horní Bříze, na snímku z utkání v Bolevci, kde pomohl hattrickem k obratu z 0:2 na 5:2. Foto: Martin Mangl" loading="lazy" srcset="https://g.denik.cz/46/a6/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-03_denik-300-16x9.jpg 1x, https://g.denik.cz/46/a6/za-horni-brizu-radi-strelec-gavrylovskyy-ktery-pochazi-od-kyjeva-03_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">V krajském přeboru řádí Gavrylovskyy z Kyjeva. Do Čech se dostal v pěti letech</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/leonid-gavrylovskyy.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/z-vody-taha-hovada-driv-brodsky-desil-brankare-ted-je-postrachem-ryb-20210927.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/a2/brod1sky_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Brodský a jeho úlovky." title="Tomáš Brodský a jeho úlovky." loading="lazy" srcset="https://g.denik.cz/15/a2/brod1sky_denik-300-16x9.jpg 1x, https://g.denik.cz/15/a2/brod1sky_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Z vody tahá hovada! Dřív Brodský děsil brankáře, teď je postrachem ryb</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/rybar-a-fotbalista-tomas-brodsky.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fanousci-jsou-zase-u-vytrzeni-ze-schicka-expert-navrhl-zlutou-za-zesmesnovani-20.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/87/0005092302-podle-utocnika-patrika-schicka-si-fotbaliste-leverkusenu-v-primem-souboji-o-prvni-misto-n_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick a jeho radost z gólu." title="Patrik Schick a jeho radost z gólu." loading="lazy" srcset="https://g.denik.cz/1/87/0005092302-podle-utocnika-patrika-schicka-si-fotbaliste-leverkusenu-v-primem-souboji-o-prvni-misto-n_denik-300-16x9.jpg 1x, https://g.denik.cz/1/87/0005092302-podle-utocnika-patrika-schicka-si-fotbaliste-leverkusenu-v-primem-souboji-o-prvni-misto-n_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fanoušci jsou (zase) u vytržení ze Schicka. Expert navrhl žlutou za zesměšňování</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/patrik-schick-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fenin-kadlec-simak-alkohol-drogy-fotbal-zraneni.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9.jpg" width="300" height="169" alt="Martin Fenin v akci" title="Martin Fenin v akci" loading="lazy" srcset="https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9.jpg 1x, https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Promarněné talenty českého fotbalu: Pád z okna, problémy s hazardem či alkoholem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fotbal-talent-cesko.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1541519498,2855435845,189800555,3051677794,3648971858,3174574356,3754090898,3226496672,3460135602"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/i-b-trida-sk-a-rezerva-brumova-nacepovala-ratibori-desitku-padlo-15-golu-2021092.html"  title="číst článek: I. B třída – sk. A: Rezerva Brumova načepovala Ratiboři desítku. Padlo 15 gólů!" tabindex="-1" >
        <img src="https://g.denik.cz/55/d7/fotbal-i-b-trida-sk-a-priluky-brumov-b-54_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Příluk." title="Fotbalisté Příluk." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/d7/fotbal-i-b-trida-sk-a-priluky-brumov-b-54_denik-210-3x2.jpg 1x, https://g.denik.cz/55/d7/fotbal-i-b-trida-sk-a-priluky-brumov-b-54_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/louky-vesela.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/i-b-trida-sk-a-rezerva-brumova-nacepovala-ratibori-desitku-padlo-15-golu-2021092.html"  >
            <h3 class="box-article-title fs20">I. B třída – sk. A: Rezerva Brumova načepovala Ratiboři desítku. Padlo 15 gólů!</h3>
            Málo vídanou přestřelku přinesl v 8. kole I. B třídy skupiny A duel v Brumově, kde padlo 15 gólů.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/podivejte-drama-v-loukach-cinovnik-hostu-mel-rozhodcimu-vyhrozovat-20210930.html"  title="číst článek: Podívejte se: Sprosté nadávky i vyhrožování. Veselá neunesla zápas v Loukách" tabindex="-1" >
        <img src="https://g.denik.cz/55/7a/i-b-louky-vesela-04_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalové Louky o víkendu smetly Veselou (v bílých dresech) 5:0. Mnohem více se však diskutovalo o situaci z konce úvodního poločasu." title="Fotbalové Louky o víkendu smetly Veselou (v bílých dresech) 5:0. Mnohem více se však diskutovalo o situaci z konce úvodního poločasu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/7a/i-b-louky-vesela-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/7a/i-b-louky-vesela-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/louky-vesela.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/podivejte-drama-v-loukach-cinovnik-hostu-mel-rozhodcimu-vyhrozovat-20210930.html"  >
            <h3 class="box-article-title fs20">Podívejte se: Sprosté nadávky i vyhrožování. Veselá neunesla zápas v Loukách</h3>
            Výhra domácích 5:0, dvě červené karty během jediné minuty i velké emoce na hřišti. To přineslo…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal-okres/op-vsetin-zubri-ve-slagru-kola-udolalo-zasovou-20210928.html"  title="číst článek: OP Vsetín: Zubří ve šlágru kola udolalo Zašovou" tabindex="-1" >
        <img src="https://g.denik.cz/32/96/divize-e-9-kolo-vsetin-skastice-05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/96/divize-e-9-kolo-vsetin-skastice-05_denik-210-3x2.jpg 1x, https://g.denik.cz/32/96/divize-e-9-kolo-vsetin-skastice-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/op-vsetin-zubri-ve-slagru-kola-udolalo-zasovou-20210928.html"  >
            <h3 class="box-article-title fs20">OP Vsetín: Zubří ve šlágru kola udolalo Zašovou</h3>
            Fotbalisté Ústí padli v 6. kole okresního přeboru s favorizovanou Stříteží brankou až z poslední…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/mistr-v-reprize-finale-zdemoloval-tygry-trun-s-namahou-uhajila-boleslav-20210928.html"  title="číst článek: Mistr v repríze finále zdemoloval Tygry, trůn s námahou uhájila Boleslav" tabindex="-1" >
        <img src="https://g.denik.cz/1/1f/9-kolo-elh-trinec-porazil-liberec-7-2-tabulku-dal-vede-boleslav_denik-210-3x2.jpg" width="210" height="140" alt="Třinec ovládl reprízu finále a Liberec rozdrtil 7:2. Zleva brankář Petr Kváča z Liberce a Martin Růžička z Třince." title="Třinec ovládl reprízu finále a Liberec rozdrtil 7:2. Zleva brankář Petr Kváča z Liberce a Martin Růžička z Třince." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1f/9-kolo-elh-trinec-porazil-liberec-7-2-tabulku-dal-vede-boleslav_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1f/9-kolo-elh-trinec-porazil-liberec-7-2-tabulku-dal-vede-boleslav_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-tipsport-extraliga-olomouc-vs-zlin.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/mistr-v-reprize-finale-zdemoloval-tygry-trun-s-namahou-uhajila-boleslav-20210928.html"  >
            <h3 class="box-article-title fs20">Mistr v repríze finále zdemoloval Tygry, trůn s námahou uhájila Boleslav</h3>
            /FOTO/ Sváteční kolo hokejové extraligy mělo na programu sedm zápasů. V repríze finále mistrovský…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/zachranit-ligu-pro-teplice-nebude-pro-jarosika-legrace-tusi-bicovsky-20210928.html"  title="číst článek: Expert Deníku Bičovský: Zachránit ligu pro Teplice nebude pro Jarošíka legrace" tabindex="-1" >
        <img src="https://g.denik.cz/15/bc/vroutek-memorial-fotbal-zdenek-kovar_denik-210-3x2.jpg" width="210" height="140" alt="Přemysl Bičovský, fotbalový internacionál." title="Přemysl Bičovský, fotbalový internacionál." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/bc/vroutek-memorial-fotbal-zdenek-kovar_denik-210-3x2.jpg 1x, https://g.denik.cz/15/bc/vroutek-memorial-fotbal-zdenek-kovar_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/zachranit-ligu-pro-teplice-nebude-pro-jarosika-legrace-tusi-bicovsky-20210928.html"  >
            <h3 class="box-article-title fs20">Expert Deníku Bičovský: Zachránit ligu pro Teplice nebude pro Jarošíka legrace</h3>
            Zachránit teplické skláře i nadále mezi tuzemskou fotbalovou elitou v první lize bude podle…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal-kraj/obrazem-krajsky-prebor-tymum-s-novymi-trenery-se-nedarilo-kterym-20210927.html"  title="číst článek: OBRAZEM. Krajský přebor: Týmům s novými trenéry se nedařilo. Kterým?" tabindex="-1" >
        <img src="https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Luhačovic mají nové dresy. Foto: FK Luhačovice" title="Fotbalisté Luhačovic mají nové dresy. Foto: FK Luhačovice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbaliste-luhacovic-maji-nove-dresy.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/obrazem-krajsky-prebor-tymum-s-novymi-trenery-se-nedarilo-kterym-20210927.html"  >
            <h3 class="box-article-title fs20">OBRAZEM. Krajský přebor: Týmům s novými trenéry se nedařilo. Kterým?</h3>
            Hned dvě trenérské výměny proběhly před uplynulým víkendovým 8. kole krajského přeboru. Zatímco…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/i-a-trida-sk-b-osvetimany-to-v-korycanech-zvladly-bez-trenera-i-sumulikoskeho-20.html"  title="číst článek: I. A třída sk. B: Osvětimany to v Koryčanech zvládly bez trenéra i Šumulikoského" tabindex="-1" >
        <img src="https://g.denik.cz/62/21/osvetimany-fotbal-i-a-trida-sk-b-spartak-hluk-8-kolo-43_denik-210-3x2.jpg" width="210" height="140" alt="Záložník Osvětiman Jiří Perůtka vedl tým v Koryčanech coby hrající trenér. " title="Záložník Osvětiman Jiří Perůtka vedl tým v Koryčanech coby hrající trenér. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/21/osvetimany-fotbal-i-a-trida-sk-b-spartak-hluk-8-kolo-43_denik-210-3x2.jpg 1x, https://g.denik.cz/62/21/osvetimany-fotbal-i-a-trida-sk-b-spartak-hluk-8-kolo-43_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/i-a-trida-sk-b-osvetimany-to-v-korycanech-zvladly-bez-trenera-i-sumulikoskeho-20.html"  >
            <h3 class="box-article-title fs20">I. A třída sk. B: Osvětimany to v Koryčanech zvládly bez trenéra i Šumulikoského</h3>
            Fotbalisté Osvětiman zvítězili i v osmém letošním mistrovském duelu. Vedoucí tým krajské I. A…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/i-b-trida-sk-c-paradni-finis-stare-mesto-zvitezilo-golem-z-posledni-minuty-20210.html"  title="číst článek: I. B třída sk. C: Parádní finiš! Staré Město zvítězilo gólem z poslední minuty" tabindex="-1" >
        <img src="https://g.denik.cz/55/a5/zlin-fotbal-malenovice-i-b-trida-sk-c-pilana-zborovice-01-47_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Malenovic (růžové dresy) doma prohráli se Zborovicemi 1:5." title="Fotbalisté Malenovic (růžové dresy) doma prohráli se Zborovicemi 1:5." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/a5/zlin-fotbal-malenovice-i-b-trida-sk-c-pilana-zborovice-01-47_denik-210-3x2.jpg 1x, https://g.denik.cz/55/a5/zlin-fotbal-malenovice-i-b-trida-sk-c-pilana-zborovice-01-47_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fc-malenovice-pilana-zborovice-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 74
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/i-b-trida-sk-c-paradni-finis-stare-mesto-zvitezilo-golem-z-posledni-minuty-20210.html"  >
            <h3 class="box-article-title fs20">I. B třída sk. C: Parádní finiš! Staré Město zvítězilo gólem z poslední minuty</h3>
            Tohle byl velký obrat, parádní závěr. Fotbalisté Starého Města sice ve Velkém Ořechově prohrávali…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal_region/mistrovska-kopana-20210926.html"  title="číst článek: Fotogalerie: MISTROVSKÁ KOPANÁ" tabindex="-1" >
        <img src="https://g.denik.cz/55/e6/tlumacov-fotbal-i-b-trida-sk-c-oslavy-90-let-zdounky-47_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Tlumačova (modré dresy) v rámci oslav výročí devadesáti let kopané v obci porazili Zdounky 2:0." title="Fotbalisté Tlumačova (modré dresy) v rámci oslav výročí devadesáti let kopané v obci porazili Zdounky 2:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/e6/tlumacov-fotbal-i-b-trida-sk-c-oslavy-90-let-zdounky-47_denik-210-3x2.jpg 1x, https://g.denik.cz/55/e6/tlumacov-fotbal-i-b-trida-sk-c-oslavy-90-let-zdounky-47_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sk-tlumacov-tj-zdounky-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 67
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/mistrovska-kopana-20210926.html"  >
            <h3 class="box-article-title fs20">Fotogalerie: MISTROVSKÁ KOPANÁ</h3>
            Jako každou neděli večer vám přinášíme kompletní pžehled výsledků nižších fotbalových soutěžích mužů hraných ve Zlínském kraji. 
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10487"
    data-rubricId="8912"
    data-articleId="6080006"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1632485938"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-kraj/i-b-trida-sk-a-rezerva-brumova-nacepovala-ratibori-desitku-padlo-15-golu-2021092.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/d7/fotbal-i-b-trida-sk-a-priluky-brumov-b-54_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Příluk." title="Fotbalisté Příluk." loading="lazy" srcset="https://g.denik.cz/55/d7/fotbal-i-b-trida-sk-a-priluky-brumov-b-54_denik-120-3x2.jpg 1x, https://g.denik.cz/55/d7/fotbal-i-b-trida-sk-a-priluky-brumov-b-54_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/i-b-trida-sk-a-rezerva-brumova-nacepovala-ratibori-desitku-padlo-15-golu-2021092.html" tabindex="-1" title="číst článek: I. B třída – sk. A: Rezerva Brumova načepovala Ratiboři desítku. Padlo 15 gólů!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">I. B třída – sk. A: Rezerva Brumova načepovala Ratiboři desítku. Padlo 15 gólů!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top5">
    <div class="box-article-left">
        <a href="/fotbal-kraj/obrazem-krajsky-prebor-tymum-s-novymi-trenery-se-nedarilo-kterym-20210927.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Luhačovic mají nové dresy. Foto: FK Luhačovice" title="Fotbalisté Luhačovic mají nové dresy. Foto: FK Luhačovice" loading="lazy" srcset="https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-120-3x2.jpg 1x, https://g.denik.cz/55/fa/luhacovice-fotbal-krajsky-prebor-nove-dresy-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/obrazem-krajsky-prebor-tymum-s-novymi-trenery-se-nedarilo-kterym-20210927.html" tabindex="-1" title="číst článek: OBRAZEM. Krajský přebor: Týmům s novými trenéry se nedařilo. Kterým?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">OBRAZEM. Krajský přebor: Týmům s novými trenéry se nedařilo. Kterým?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-kraj/podivejte-drama-v-loukach-cinovnik-hostu-mel-rozhodcimu-vyhrozovat-20210930.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/7a/i-b-louky-vesela-04_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalové Louky o víkendu smetly Veselou (v bílých dresech) 5:0. Mnohem více se však diskutovalo o situaci z konce úvodního poločasu." title="Fotbalové Louky o víkendu smetly Veselou (v bílých dresech) 5:0. Mnohem více se však diskutovalo o situaci z konce úvodního poločasu." loading="lazy" srcset="https://g.denik.cz/55/7a/i-b-louky-vesela-04_denik-120-3x2.jpg 1x, https://g.denik.cz/55/7a/i-b-louky-vesela-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/podivejte-drama-v-loukach-cinovnik-hostu-mel-rozhodcimu-vyhrozovat-20210930.html" tabindex="-1" title="číst článek: Podívejte se: Sprosté nadávky i vyhrožování. Veselá neunesla zápas v Loukách" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Podívejte se: Sprosté nadávky i vyhrožování. Veselá neunesla zápas v Loukách</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-hrad-lukov-pohledem-ctenaru-krasny-je-ve-dne-i-v-noci-20210911.html" tabindex="-1" title="číst článek: FOTO: Hrad Lukov pohledem čtenářů. Krásný je ve dne i v noci">
			        <h3 class="ugc-promo__article-title">FOTO: Hrad Lukov pohledem čtenářů. Krásný je ve dne i v noci</h3>
			    </a>
				<a href="/ctenar-reporter/foto-hrad-malenovice-v-case-zpatky-mlelo-se-obili-zelezo-zhavili-kovari-20210914.html" tabindex="-1" title="číst článek: FOTO: Hrad Malenovice v čase zpátky. Mlelo se obilí, železo žhavili kováři">
			        <h3 class="ugc-promo__article-title">FOTO: Hrad Malenovice v čase zpátky. Mlelo se obilí, železo žhavili kováři</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/690977fec09cd81c1d6373a1af54c96b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b6de14c8c80916b7e02a6ed3436d93f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d9a6741b2ccea18d187461d32cf1e892.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Neuvěřitelná postel má televizi, masáže, difuzér a hlídá teplotu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Neuvěřitelná postel má televizi, masáže,…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445179-pachaji-zlociny-aby-mohli-za-mrize-pribyva-lidi-kteri-chteji-zimu-stravit-ve-vezeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f057d06e0d28600e4d2a4c43c3d2e66.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445179-pachaji-zlociny-aby-mohli-za-mrize-pribyva-lidi-kteri-chteji-zimu-stravit-ve-vezeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Páchají zločiny, aby mohli za mříže. Přibývá lidí, kteří chtěji zimu strávit ve vězení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Páchají zločiny, aby mohli za mříže. Přibývá lidí, kteří…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445154-benzin-je-v-cesku-nejdrazsi-za-sedm-let-tady-stale-natankujete-levne-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5f44822428da73c1ccae5aaec7f60c81.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445154-benzin-je-v-cesku-nejdrazsi-za-sedm-let-tady-stale-natankujete-levne-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Benzín je v Česku nejdražší za sedm let. Tady stále natankujete levně. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Benzín je v Česku nejdražší za sedm let. Tady stále…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg" width="120" height="80" alt="Kristýna Leichtová" title="Kristýna Leichtová" loading="lazy" srcset="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html" tabindex="-1" title="číst článek: Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" loading="lazy" srcset="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg 1x, https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html" tabindex="-1" title="číst článek: Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Mišík" title="Vladimír Mišík" loading="lazy" srcset="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html" tabindex="-1" title="číst článek: Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/6/7/2616367-500-810.jpg" width="180" alt="BILLA - Podzimní nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Podzimní nápoje
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/1/0/0/2604100-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">15.09. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/0/3/1/2616031-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/2/7/1/2616271-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecne-sestry-59058157-wwkrdj.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecné sestry, 26 730 Kč" target="_blank" rel="noopener">
			       	Všeobecné sestry, 26 730 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manager-pracovni-agentury-57154569-w44f16.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manager pracovní agentury, 25 000 Kč" target="_blank" rel="noopener">
			       	Manager pracovní agentury, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svadleny-sicky-59004153-wecfbq.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Švadleny, šičky*, 20 000 Kč" target="_blank" rel="noopener">
			       	Švadleny, šičky*, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-v-prodejnach-57399475-w4hy8g.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači v prodejnách, 20 000 Kč" target="_blank" rel="noopener">
			       	Prodavači v prodejnách, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari--56308883-wak5qa.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní kuchaři *, 20 000 Kč" target="_blank" rel="noopener">
			       	Pomocní kuchaři *, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-delnik-ce-58917291-ws4yef.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojírenský dělník/ce, 20 000 Kč" target="_blank" rel="noopener">
			       	Strojírenský dělník/ce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-delnik--59021389-w1syqb.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladový dělník *, 21 360 Kč" target="_blank" rel="noopener">
			       	Skladový dělník *, 21 360 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-dodavky-do-3-5-59021381-ws9mju.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič dodávky do 3,5 t, 23 000 Kč" target="_blank" rel="noopener">
			       	Řidič dodávky do 3,5 t, 23 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Au-Sedan-Limuzina-1631183672499290.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, koupeno v I" target="_blank" rel="noopener">
		          	Opel Insignia první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-16V-KL-Hatchback-16310122959795.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva koupeno v D" target="_blank" rel="noopener">
		          	Opel Meriva koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6i-VELKA-Hatchback-1624048369544204.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Opel Meriva servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0CDTi-118-Kombi-162652871446890.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Opel Insignia servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-Mpi-Hatchback-16000976166191040.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-1-4-Innovat-SUV-1631288098190249.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Opel Mokka první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6I-85-KW-Kombi-1629815756942424.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-Smile-ST-1-Kombi-1624982720635320.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
		          	Opel Astra nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-puma/suv/benzin/ford-puma-titanium-1-0-ecoboost-125k-15777566.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Puma Titanium 1.0 EcoBoost 125k" target="_blank" rel="noopener">
		          	Ford Puma Titanium 1.0 EcoBoost 125k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-5dv-titanium-2-0tdci-110-kw-15777550.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 5dv. TITANIUM 2.0TDCi 110 kW" target="_blank" rel="noopener">
		          	Ford Mondeo 5dv. TITANIUM 2.0TDCi 110 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-58775076.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-lll-1-6-tdi-cr-serv-historie-25760939.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia lll 1.6 TDI CR,serv historie" target="_blank" rel="noopener">
		          	Škoda Octavia lll 1.6 TDI CR,serv historie
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-lll-1-6tdi-autklima-navi-top-25761015.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia lll 1.6Tdi,autklima,NAVI, TOP" target="_blank" rel="noopener">
		          	Škoda Octavia lll 1.6Tdi,autklima,NAVI, TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-connect/mpv/nafta/ford-tourneo-connect-l1-titanium-najezd-plosina-cr-15777635.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Connect L1 Titanium nájezd. plošina ČR" target="_blank" rel="noopener">
		          	Ford Tourneo Connect L1 Titanium nájezd. plošina ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-ds3/hatchback/benzin/citroen-ds3-1-6-16v-exclusive-25761189.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën DS3 1.6 16V EXCLUSIVE" target="_blank" rel="noopener">
		          	Citroën DS3 1.6 16V EXCLUSIVE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cls/kombi/nafta/mercedes-benz-cls-350-bluetec-amg-packet-1391506.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS 350 Bluetec AMG packet" target="_blank" rel="noopener">
		          	Mercedes-Benz CLS 350 Bluetec AMG packet
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vsetin-matouse-vaclavka-4061550#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Matouše Václavka Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Vsetín, Matouše Václavka Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kelc-4060036#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kelč Prodej domu" target="_blank" rel="noopener">
		          	Kelč Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystricka-4058485#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bystřička Prodej domu" target="_blank" rel="noopener">
		          	Bystřička Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasske-mezirici-tolsteho-4056838#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Tolstého Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Valašské Meziříčí, Tolstého Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vsetin-josefa-sousedika-4056233#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Josefa Sousedíka Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Vsetín, Josefa Sousedíka Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vigantice-4054654#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vigantice Prodej domu" target="_blank" rel="noopener">
		          	Vigantice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-valasska-bystrice-4053782#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašská Bystřice Prodej domu" target="_blank" rel="noopener">
		          	Valašská Bystřice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vsetin-bratri-hlavicu-4053288#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Bratří Hlaviců Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Vsetín, Bratří Hlaviců Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/valassky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632705473/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632705473/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>

<script src="https://g.denik.cz/webtemp/jsloader-56e752e1cab2-special-fotbalPrehled-1632485938.js" defer></script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>