
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html",
            "name": "www.denik.cz",
            "headline": "Komentář: Risk se vyplatil. Teď by se bez něj měl Šilhavý obejít",
            "description": "Otázka dne před velkým duelem s Dánskem, bojem o postup do semifinále mistrovství Evropy, zní: Zvolí trenér fotbalistů Jaroslav Šilhavý stejnou sestavu jako v bájném osmifinále s Nizozemskem?",
            "articleBody":
                    "Jaroslav Šilhavý má pověst konzervativního muže. Vždyť i fotbal hrál jako uznávaný zadák tak nějak tradičně. Pořádně natvrdo, ne zákeřně. Především neústupně a na jistotu.\nJako trenérovi mu vynesly tyto vlastnosti dva mistrovské tituly a úspěchy s reprezentací. Aby přišel ten největší, musel se však trochu odvázat. V neděli se mu to sakra podařilo. Tři změny v sestavě pro zápas s Nizozemskem byly zásadní, povedené.\n\nJasně, dvě byly vynucené. Levý bek Jan Bořil byl vykartovaný, proto kouč ukázal na protřelého Pavla Kadeřábka. Jeho výkon? Perfektní. Kapitán Vladimír Darida byl sužován bolestí v noze, do sestavy nemohl. A tak vyběhl v Budapešti Antonín Barák, tak trochu nečeský fotbalista - a to nejde jen o jeho do půlky lýtek stažené stulpny. Mužstvu dodal jistotu, techniku, rozhled, kreativitu i eleganci.\nKreativita Ševčíka platila \nJenže Šilhavý překvapil a provedl také třetí zásah. Místo mírně se soužícího Jakuba Jankta vyslal do boje Petra Ševčíka, dalšího člena slávistické letky. Rovněž on zapadl, týmu dodal pracovitost, kilometry, otravnost, ale také lehkost a nápady.\nDnes je tu duel s Dánskem, čtvrtfinále Eura. Což o to, reprezentace už na turnaji uspěla, ale samozřejmě chce víc. Tedy postup do semifinále, za nímž by přímo z horkého Baku vyrazila do Londýna.\n\nTo ale znamená opět perfektně trefit sestavu, jak se říká. „Není to jednoduché,“ pronesl Šilhavý v pátek na oficiální tiskové konferenci. Někteří „komentátoři“ na sociálních sítích mu oponovali: Ale je. A mysleli to všichni stejně.\nTentokrát by si od nich měl státní trenér nechat poradit a řídit se letitým heslem: Vítězná jedenáctka se nemění. A to navzdory tomu, že má k dispozici jindy prvního levého beka Bořila a kapitána Daridu.\nNa zásah do složení byl nedělní výkon příliš dobrý. Není důvod ke změnám. "
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9.jpg",
                "description":"Reportér Deníku Jiří Fejgl.",
                "name":"Reportér Deníku Jiří Fejgl."
                ,"width": 1280,
                "height": 755
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-07-03T09:01:00+02:00",
            "dateModified": "2021-07-03T09:04:01+02:00",
            "datePublished": "2021-07-03T09:01:00+02:00",
            "keywords": "",
            "genre": "Český tým",
            "author": {
                "@type": "Person",
                "name": "Jiří Fejgl"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Fejgl"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Valašský deník",
                "item": "https:\/\/valassky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Český tým",
                "item": "https:\/\/valassky.denik.cz\/euro-2020-cesko\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Komentář: Risk se vyplatil. Teď by se bez něj měl Šilhavý obejít",
                "item": "https:\/\/valassky.denik.cz\/euro-2020-cesko\/cesko-fotbal-euro-komentar-dansko-baku.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Komentář: Risk se vyplatil. Teď by se bez něj měl Šilhavý obejít - Valašský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Otázka dne před velkým duelem s Dánskem, bojem o postup do semifinále mistrovství Evropy, zní: Zvolí trenér fotbalistů Jaroslav Šilhavý stejnou sestavu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jiří Fejgl">


	<meta property="og:site_name" content="Valašský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html">
	<meta property="og:title" content="Komentář: Risk se vyplatil. Teď by se bez něj měl Šilhavý obejít">
	<meta property="og:description" content="Otázka dne před velkým duelem s Dánskem, bojem o postup do semifinále mistrovství Evropy, zní: Zvolí trenér fotbalistů Jaroslav Šilhavý stejnou sestavu jako v bájném osmifinále s Nizozemskem?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Komentář: Risk se vyplatil. Teď by se bez něj měl Šilhavý obejít">
	<meta name="twitter:description" content="Otázka dne před velkým duelem s Dánskem, bojem o postup do semifinále mistrovství Evropy, zní: Zvolí trenér fotbalistů Jaroslav Šilhavý stejnou sestavu jako v bájném osmifinále s Nizozemskem?">
	<meta property="og:image" content="https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Reportér Deníku Jiří Fejgl.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta property="article:published_time" content="2021-07-03T09:01:00+02:00">
    <meta property="article:modified_time" content="2021-07-03T09:01:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1625660239.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1625660239.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e94c21f3df9e-special-euro2020-1625660239.css">
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1625230369.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1625218676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://valassky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Valašský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;valassky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;valassky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fvalassky.denik.cz%2Feuro-2020-cesko%2Fcesko-fotbal-euro-komentar-dansko-baku.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;valassky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;valassky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;valassky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;valassky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;valassky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fvalassky.denik.cz%2Feuro-2020-cesko%2Fcesko-fotbal-euro-komentar-dansko-baku.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;valassky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/valassky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Euro 2020' })" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion valassky_denik">

            <li>

                <a href="https://valassky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;valassky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://valassky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://valassky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;valassky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/euro-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_euro-2020', 'eventLabel': &quot;valassky.denik.cz&quot;})"  class="active">
Euro 2020
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://valassky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/tema/vhk-robe-vsetin.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vhk-robe-vsetín', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
VHK ROBE Vsetín
        </a>
    </li>
    <li class="item">
        <a href="https://valassky.denik.cz/tema/hazenkari-zubri.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_extraligoví-házenkáři-zubří', 'eventLabel': &quot;valassky.denik.cz&quot;})" >
Extraligoví házenkáři Zubří
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://valassky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;valassky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;valassky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;valassky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://valassky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;valassky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;valassky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://valassky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;valassky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;valassky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-je-nutne-dodrzet-bez-testu-hrozi-pokuta-az-deset-tisic">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/koupaliste-bazeny-podminky.html">
                <h3 class="vyzva-ctenarum__title">Jak na koupaliště:</h3>
                <span class="vyzva-ctenarum__text">Co je nutné dodržet? Bez testu hrozí pokuta až deset tisíc</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">



	<nav class="euro2020 euro2020-menu">
		<a class="euro2020-menu__titles" href="/euro-2020/">
			<h1 class="euro2020-menu__title">
					AKTUÁLNĚ
			</h1>
			<h2 class="euro2020-menu__subtitle">
				EURO 2020
			</h2>
		</a>
		<button type="button" class="euro2020-menu__opener js-collapse" data-toggle-class="js-euro2020menu">MENU</button>
		<div class="js-euro2020menu euro2020-menu__wrap" data-open="false">
			<ul class="euro2020-menu__ul">
				<li class="euro2020-menu__li">
					<a class="active" href="/euro-2020/">AKTUÁLNĚ</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/">PŘEHLED ZÁPASŮ</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/cesko/">ČESKO</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/skupina/">SKUPINY</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/play-off/">PLAY-OFF</a>
				</li>
			</ul>
		</div>


			<ul class="euro2020-menu__submenu">
		        <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a active" href="/euro-2020-cesko/">Český tým</a>
	            </li>
	             <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/euro-2020-ostatni/">Ostatní zprávy</a>
	            </li>
	             <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/fotbalovy-panel-deniku/">Fotbalový panel Deníku</a>
	            </li>
		    </ul>
	</nav>






<section id="copylink-content" class="section-article">


        <h1 class="article-title">Komentář: Risk se vyplatil. Teď by se bez něj měl Šilhavý obejít</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">3.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Fejgl" title="Jiří Fejgl" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-75-1x1.jpg 1x, https://g.denik.cz/1/46/thumbnail-dsc-4920-fejgl-jiri_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jiri-fejgl-2375.html">
                            <span class="article-info__author-name">
                                Jiří
                                Fejgl
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktor</div>
                            <a class="article-info__author-write" href="/autor/jiri-fejgl-2375.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html&text=Koment%C3%A1%C5%99%3A%20Risk%20se%20vyplatil.%20Te%C4%8F%20by%20se%20bez%20n%C4%9Bj%20m%C4%9Bl%20%C5%A0ilhav%C3%BD%20obej%C3%ADt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Feuro-2020-cesko%2Fcesko-fotbal-euro-komentar-dansko-baku.html&subject=Koment%C3%A1%C5%99%3A%20Risk%20se%20vyplatil.%20Te%C4%8F%20by%20se%20bez%20n%C4%9Bj%20m%C4%9Bl%20%C5%A0ilhav%C3%BD%20obej%C3%ADt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Otázka dne před velkým duelem s Dánskem, bojem o postup do semifinále mistrovství Evropy, zní: Zvolí trenér fotbalistů Jaroslav Šilhavý stejnou sestavu jako v bájném osmifinále s Nizozemskem?</p>

<div class="article-multimedium">
        <a href="/galerie/cesi-na-euru.html?photo=1&amp;back=3370225091-19735-32">
            <img src="https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9.jpg" width="630" height="354" alt="Reportér Deníku Jiří Fejgl." title="Reportér Deníku Jiří Fejgl." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9.jpg 1x, https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/cesi-na-euru.html?back=3370225091-19735-32&amp;photo=2">
                            <img src="https://g.denik.cz/1/46/p2021062705002_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/46/p2021062705002_denik-150-3x2.jpg 1x, https://g.denik.cz/1/46/p2021062705002_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cesi-na-euru.html?back=3370225091-19735-32&amp;photo=3">
                            <img src="https://g.denik.cz/1/81/p2021062705245_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/81/p2021062705245_denik-150-3x2.jpg 1x, https://g.denik.cz/1/81/p2021062705245_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cesi-na-euru.html?back=3370225091-19735-32&amp;photo=4">
                            <img src="https://g.denik.cz/1/80/p2021062705332_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/80/p2021062705332_denik-150-3x2.jpg 1x, https://g.denik.cz/1/80/p2021062705332_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cesi-na-euru.html?back=3370225091-19735-32&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>25 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Reportér Deníku Jiří Fejgl.
        <span class="description-autor">
             | 
            Foto: Deník
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Jaroslav Šilhavý má pověst konzervativního muže. Vždyť i fotbal hrál jako uznávaný zadák tak nějak tradičně. Pořádně natvrdo, ne zákeřně. Především neústupně a na jistotu.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Jako trenérovi mu vynesly tyto vlastnosti dva mistrovské tituly a úspěchy s reprezentací. Aby přišel ten největší, musel se však trochu odvázat. V neděli se mu to sakra podařilo. Tři změny v sestavě pro zápas s Nizozemskem byly zásadní, povedené.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/euro-2020/expert-na-dansko-novak-eriksen-stmelil-narod-ale-vyhrajeme-my-soucek-da-gol-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/27/praha-kvalifikace-me-2020-fotbal-cr-bulharsko-letna-7-cerven-01_denik-150-3x2.jpg" width="150" height="100" alt="Kvalifikační zápas ME 2020 ve fotbale mezi Českem a Bulharskem na Letné. Filip Novák." title="Kvalifikační zápas ME 2020 ve fotbale mezi Českem a Bulharskem na Letné. Filip Novák." loading="lazy" srcset="https://g.denik.cz/1/27/praha-kvalifikace-me-2020-fotbal-cr-bulharsko-letna-7-cerven-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/27/praha-kvalifikace-me-2020-fotbal-cr-bulharsko-letna-7-cerven-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Expert na Dánsko Novák: Eriksen stmelil národ. Ale vyhrajeme my a Souček dá gól</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jasně, dvě byly vynucené. Levý bek Jan Bořil byl vykartovaný, proto kouč ukázal na protřelého Pavla Kadeřábka. Jeho výkon? Perfektní. Kapitán Vladimír Darida byl sužován bolestí v noze, do sestavy nemohl. A tak vyběhl v Budapešti Antonín Barák, tak trochu nečeský fotbalista - a to nejde jen o jeho do půlky lýtek stažené stulpny. Mužstvu dodal jistotu, techniku, rozhled, kreativitu i eleganci.</p>
<h2 class="pseudo-h3">Kreativita Ševčíka platila </h2>
<p>Jenže Šilhavý překvapil a provedl také třetí zásah. Místo mírně se soužícího Jakuba Jankta vyslal do boje Petra Ševčíka, dalšího člena slávistické letky. Rovněž on zapadl, týmu dodal pracovitost, kilometry, otravnost, ale také lehkost a nápady.</p>
<p>Dnes je tu duel s Dánskem, čtvrtfinále Eura. Což o to, reprezentace už na turnaji uspěla, ale samozřejmě chce víc. Tedy postup do semifinále, za nímž by přímo z horkého Baku vyrazila do Londýna.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/euro-2020/velvyslanec-v-baku-vital-cechy-mistni-budou-fandit-nam-jinak-je-to-ale-tezke-202.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/75/milan-ekert_denik-150-3x2.jpg" width="150" height="100" alt="Český velvyslanec Milan Ekert." title="Český velvyslanec Milan Ekert." loading="lazy" srcset="https://g.denik.cz/1/75/milan-ekert_denik-150-3x2.jpg 1x, https://g.denik.cz/1/75/milan-ekert_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Velvyslanec vítal v Baku: Místní budou fandit nám. Ale Češi? Vím jen o pěti</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>To ale znamená opět perfektně trefit sestavu, jak se říká. „Není to jednoduché,“ pronesl Šilhavý v pátek na oficiální tiskové konferenci. Někteří „komentátoři“ na sociálních sítích mu oponovali: Ale je. A mysleli to všichni stejně.</p>
<p>Tentokrát by si od nich měl státní trenér nechat poradit a řídit se letitým heslem: Vítězná jedenáctka se nemění. A to navzdory tomu, že má k dispozici jindy prvního levého beka Bořila a kapitána Daridu.</p>
<p>Na zásah do složení byl nedělní výkon příliš dobrý. Není důvod ke změnám. </p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Uzijte si prazdniny'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">3.7.2021</span>
    
    <a href="/diskuse/nova/cesko-fotbal-euro-komentar-dansko-baku.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://valassky.denik.cz/euro-2020-cesko/cesko-fotbal-euro-komentar-dansko-baku.html&text=Koment%C3%A1%C5%99%3A%20Risk%20se%20vyplatil.%20Te%C4%8F%20by%20se%20bez%20n%C4%9Bj%20m%C4%9Bl%20%C5%A0ilhav%C3%BD%20obej%C3%ADt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvalassky.denik.cz%2Feuro-2020-cesko%2Fcesko-fotbal-euro-komentar-dansko-baku.html&subject=Koment%C3%A1%C5%99%3A%20Risk%20se%20vyplatil.%20Te%C4%8F%20by%20se%20bez%20n%C4%9Bj%20m%C4%9Bl%20%C5%A0ilhav%C3%BD%20obej%C3%ADt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jaroslav Šilhavý" href="/tagy/jaroslav-silhavy-3999.html">Jaroslav Šilhavý, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Nizozemsko" href="/tagy/nizozemsko-811.html">Nizozemsko, </a></li>
                    <li><a title="Štítek: Dánsko" href="/tagy/dansko-2059.html">Dánsko, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Vladimír Darida" href="/tagy/vladimir-darida-39583.html">Vladimír Darida, </a></li>
                    <li><a title="Štítek: Petr Ševčík" href="/tagy/petr-sevcik-9262.html">Petr Ševčík, </a></li>
                    <li><a title="Štítek: Jan Bořil" href="/tagy/jan-boril-28380.html">Jan Bořil, </a></li>
                    <li><a title="Štítek: Pavel Kadeřábek" href="/tagy/pavel-kaderabek-35924.html">Pavel Kadeřábek, </a></li>
                    <li><a title="Štítek: Antonín Barák" href="/tagy/antonin-barak-11065.html">Antonín Barák</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/67\/8e\/fotbalista-lukas-vorlicky-02_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/vorlicky-udivil-doktory-pry-jsou-zvedavi-jak-budu-hrat-bez-bolesti-usmal-se-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/67/8e/fotbalista-lukas-vorlicky-02_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Lukáš Vorlický při rozcvičce před zápasem Atalanty Bergamo." title="Fotbalista Lukáš Vorlický při rozcvičce před zápasem Atalanty Bergamo." loading="lazy" srcset="https://g.denik.cz/67/8e/fotbalista-lukas-vorlicky-02_denik-300-16x9.jpg 1x, https://g.denik.cz/67/8e/fotbalista-lukas-vorlicky-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jak budeš hrát, až se uzdravíš? Český teenager udivil doktory v Itálii</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/lukas-vorlicky-atalanta-bergamo.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/foto-do-kabiny-alkmaaru-si-vzal-ceskou-vlajku-prezil-jsem-smeje-se-sedlacek-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/8/4a/img-20210628-wa0004_denik-300-16x9.jpg" width="300" height="169" alt="Richard Sedláček v přípravném utkání juniorku Alkmaaru proti juniorce Utrechtu." title="Richard Sedláček v přípravném utkání juniorku Alkmaaru proti juniorce Utrechtu." loading="lazy" srcset="https://g.denik.cz/8/4a/img-20210628-wa0004_denik-300-16x9.jpg 1x, https://g.denik.cz/8/4a/img-20210628-wa0004_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">FOTO: Do kabiny Alkmaaru si vzal českou vlajku. Přežil jsem, směje se Sedláček</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/sport-rozhovor-richard-sedlacek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prvni-placek-serial-denik-fotbal-antonin-barak.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-300-16x9.jpg" width="300" height="169" alt="Antonín Barák a jeho radost z gólu" title="Antonín Barák a jeho radost z gólu" loading="lazy" srcset="https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-300-16x9.jpg 1x, https://g.denik.cz/1/45/0005204009-barak-golem-rozhodl-o-vyhre-verony-nad-parmou_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tátovi vykal, v Holandsku nakopl soupeře. Z cesty Baráka je Podlesí u vytržení</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/antonin-barak.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/vymena-skodu-dokonana-milan-podepsal-v-boleslavi-20210706.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/4/88/milan-skodamnbpod_denik-300-16x9.jpg" width="300" height="169" alt="Milan Škoda podepsal smlouvu v Mladé Boleslavi" title="Milan Škoda podepsal smlouvu v Mladé Boleslavi" loading="lazy" srcset="https://g.denik.cz/4/88/milan-skodamnbpod_denik-300-16x9.jpg 1x, https://g.denik.cz/4/88/milan-skodamnbpod_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Výměna Škodů dokonána. Milan podepsal v Boleslavi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/milan-skoda.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3578387296,734085248,3695416626,2954655351,3622853594,1646353594,2969782666,3697063308,898699915"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/durkac-mohl-do-zamori-i-svedska-posila-bobru-loni-vubec-nehrala-20210707.html"  title="číst článek: Ďurkáč mohl do zámoří i Švédska. Posila Bobrů loni vůbec nehrála" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/1d/jakub-durkac-fotky-03_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Ďurkáč má za sebou zkušenosti ze Švédska. Další zahraniční angažmá si mohl připsat v uplynulém ročníku." title="Jakub Ďurkáč má za sebou zkušenosti ze Švédska. Další zahraniční angažmá si mohl připsat v uplynulém ročníku." loading="lazy" srcset="https://g.denik.cz/32/1d/jakub-durkac-fotky-03_denik-210-3x2.jpg 1x, https://g.denik.cz/32/1d/jakub-durkac-fotky-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jakub-durkac.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/hokej_region/durkac-mohl-do-zamori-i-svedska-posila-bobru-loni-vubec-nehrala-20210707.html"      
>
            <h3 class="box-article-title fs20">Ďurkáč mohl do zámoří i Švédska. Posila Bobrů loni vůbec nehrála</h3>
            <h4 class="box-article-perex fs16">Vyzkoušel si působení v nižší švédské soutěži. Poté zamířil do Valašského Meziříčí. Po úspěšném…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top11">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/kucharczyk-o-prodlouzeni-kariery-i-covidu-jsme-vyplaseni-neni-to-zdravo-20210706.html"  title="číst článek: Kucharczyk o prodloužení kariéry i covidu: Jsme vyplašení, není to zdrávo" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/f2/i-liga-hokejistu-semifinale-play-off-2-zapas-vsetin-c-budejovice-01-kucharczyk-4556_denik-210-3x2.jpg" width="210" height="140" alt="Radim Kucharczyk: „Dříve skoro každý hokejista uměl raketu chytnout do pracek a šlo mu to, dnes ho mladí moc rádi nehrají, spíše mají v oblibě mobily,“ domnívá se v říjnu 42letý útočník." title="Radim Kucharczyk: „Dříve skoro každý hokejista uměl raketu chytnout do pracek a šlo mu to, dnes ho mladí moc rádi nehrají, spíše mají v oblibě mobily,“ domnívá se v říjnu 42letý útočník." loading="lazy" srcset="https://g.denik.cz/32/f2/i-liga-hokejistu-semifinale-play-off-2-zapas-vsetin-c-budejovice-01-kucharczyk-4556_denik-210-3x2.jpg 1x, https://g.denik.cz/32/f2/i-liga-hokejistu-semifinale-play-off-2-zapas-vsetin-c-budejovice-01-kucharczyk-4556_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/radim-kucharczyk.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/hokej_region/kucharczyk-o-prodlouzeni-kariery-i-covidu-jsme-vyplaseni-neni-to-zdravo-20210706.html"      
>
            <h3 class="box-article-title fs20">Kucharczyk o prodloužení kariéry i covidu: Jsme vyplašení, není to zdrávo</h3>
            <h4 class="box-article-perex fs16">Vypadalo to jako definitivum. Konec hokejové kariéry. Vše se ale obrátilo a Radim Kucharczyk bude…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/kapitan-zlina-i-slovenska-po-ms-v-para-hokeji-nejsme-jen-do-po-poctu-20210705.html"  title="číst článek: Kapitán Zlína i Slovenska po MS v para hokeji: Nejsme jen do po počtu!" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/d7/para-hokej-zlinsti-slovaci-03_denik-210-3x2.jpg" width="210" height="140" alt="Slovensko mělo ve svém výběru hned pět zlínských para hokejistů." title="Slovensko mělo ve svém výběru hned pět zlínských para hokejistů." loading="lazy" srcset="https://g.denik.cz/55/d7/para-hokej-zlinsti-slovaci-03_denik-210-3x2.jpg 1x, https://g.denik.cz/55/d7/para-hokej-zlinsti-slovaci-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zlinsti-slovaci-para-hokej.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ostatni_region/kapitan-zlina-i-slovenska-po-ms-v-para-hokeji-nejsme-jen-do-po-poctu-20210705.html"      
>
            <h3 class="box-article-title fs20">Kapitán Zlína i Slovenska po MS v para hokeji: Nejsme jen do po počtu!</h3>
            <h4 class="box-article-perex fs16">Céčko na hrudi nosí Marian Ligda ve Zlíně i ve slovenské para hokejové reprezentaci. Jakožto…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/trener-brankaru-vsetina-jsem-hodne-rad-ze-o-kubu-je-takovy-zajem-20210707.html"  title="číst článek: Trenér brankářů Vsetína: Jsem hodně rád, že o Kubu je takový zájem" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/eb/brankari-vsetina_denik-210-3x2.jpg" width="210" height="140" alt="Brankářské trio hokejového Vsetína." title="Brankářské trio hokejového Vsetína." loading="lazy" srcset="https://g.denik.cz/32/eb/brankari-vsetina_denik-210-3x2.jpg 1x, https://g.denik.cz/32/eb/brankari-vsetina_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/trener-brankaru-vsetina-jsem-hodne-rad-ze-o-kubu-je-takovy-zajem-20210707.html"      
>
            <h3 class="box-article-title fs20">Trenér brankářů Vsetína: Jsem hodně rád, že o Kubu je takový zájem</h3>
            <h4 class="box-article-perex fs16">Na progresu Jakuba Málka má bezpochyby svůj podíl – trenér brankářů hokejového Vsetína Roman…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html"  title="číst článek: Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Souček v utkání Česka s Anglií." title="Tomáš Souček v utkání Česka s Anglií." loading="lazy" srcset="https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-hralo-ve-ctvrtfinale-eura-s-danskem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html"      
>
            <h3 class="box-article-title fs20">Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí</h3>
            <h4 class="box-article-perex fs16">Kdo nefauloval, kdo nejčastěji střílel a kdo byl nejrychlejší? Na výkony a výsledky fotbalové…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/kdo-zustal-za-ocekavanim-denik-vybral-hrace-kterym-se-euro-nepovedlo-20210707.html"  title="číst článek: Kdo zklamal? Deník si posvítil na hráče, kteří na Euru zůstali za očekáváním" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ec/dansko-cesko1_denik-210-3x2.jpg" width="210" height="140" alt="Kasper Dolberg (č. 12) právě vstřelil druhý dánský gól do české sítě." title="Kasper Dolberg (č. 12) právě vstřelil druhý dánský gól do české sítě." loading="lazy" srcset="https://g.denik.cz/1/ec/dansko-cesko1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ec/dansko-cesko1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-cesi-euro.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/euro-2020-cesko/kdo-zustal-za-ocekavanim-denik-vybral-hrace-kterym-se-euro-nepovedlo-20210707.html"      
>
            <h3 class="box-article-title fs20">Kdo zklamal? Deník si posvítil na hráče, kteří na Euru zůstali za očekáváním</h3>
            <h4 class="box-article-perex fs16">Fotbalová reprezentace měla na mistrovství Evropy svoje tahouny, na které se dalo spolehnout. V…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-ostatni/italie-po-dramatu-slavi-postup-do-finale-bitvu-se-spanelskem-rozhodly-penalty-20.html"  title="číst článek: Itálie po dramatu slaví postup do finále. Bitvu se Španělskem rozhodly penalty" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/a3/italie-porazila-spanelsko-na-penalty-a-je-prvnim-finalistou-me_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Itálie se radují z postupu do finále." title="Fotbalisté Itálie se radují z postupu do finále." loading="lazy" srcset="https://g.denik.cz/1/a3/italie-porazila-spanelsko-na-penalty-a-je-prvnim-finalistou-me_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a3/italie-porazila-spanelsko-na-penalty-a-je-prvnim-finalistou-me_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/euro-2020-ostatni/italie-po-dramatu-slavi-postup-do-finale-bitvu-se-spanelskem-rozhodly-penalty-20.html"      
>
            <h3 class="box-article-title fs20">Itálie po dramatu slaví postup do finále. Bitvu se Španělskem rozhodly penalty</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Itálie porazili Španělsko 4:2 na penalty a po devíti letech postoupili do finále…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top19">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/podivejte-se-v-opave-opet-horel-pisek-krasne-zeny-v-akci-20210706.html"  title="číst článek: Krása pod sítí OBRAZEM. Nejlepší Češky na plážovém turnaji" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/19/beachvolejbal-opava-cesky-pohar-zen-2021-58_denik-210-3x2.jpg" width="210" height="140" alt="Český pohár žen 2021" title="Český pohár žen 2021" loading="lazy" srcset="https://g.denik.cz/74/19/beachvolejbal-opava-cesky-pohar-zen-2021-58_denik-210-3x2.jpg 1x, https://g.denik.cz/74/19/beachvolejbal-opava-cesky-pohar-zen-2021-58_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/beach-opava.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 88
        </a>

        </div>
        <a href="/ostatni_region/podivejte-se-v-opave-opet-horel-pisek-krasne-zeny-v-akci-20210706.html"      
>
            <h3 class="box-article-title fs20">Krása pod sítí OBRAZEM. Nejlepší Češky na plážovém turnaji</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Beach volejbalové kurty na opavském Kolofíkovém nábřeží praskaly ve švech. Místní…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-ostatni/starosta-dal-slib-za-ockovani-proti-covidu-listky-na-finale-eura-ve-wembley-2021.html"  title="číst článek: Fotbal za odměnu. Londýnský starosta slíbil za očkování lístky na finále Eura" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/d1/anglie-cesko-harry-kane-euro-2021_denik-210-3x2.jpg" width="210" height="140" alt="Anglický útočník Harry Kane se probíjí českou obranou v utkání mezi Anglií a Českem." title="Anglický útočník Harry Kane se probíjí českou obranou v utkání mezi Anglií a Českem." loading="lazy" srcset="https://g.denik.cz/1/d1/anglie-cesko-harry-kane-euro-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d1/anglie-cesko-harry-kane-euro-2021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/euro-2020-ostatni/starosta-dal-slib-za-ockovani-proti-covidu-listky-na-finale-eura-ve-wembley-2021.html"      
>
            <h3 class="box-article-title fs20">Fotbal za odměnu. Londýnský starosta slíbil za očkování lístky na finále Eura</h3>
            <h4 class="box-article-perex fs16">S pomocí vstupenek na finále fotbalového mistrovství Evropy se londýnský starosta Sadiq Khan…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="euro2020 mb40">
  <a href="/euro2020/" class="euro2020-title fs20">Euro 2020</a>
  <div class="euro2020-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    11.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>?</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>?</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    7.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Anglie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    6.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Itálie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Španělsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    3.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Ukrajina</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Anglie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    3.7. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Česko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    2.7. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Belgie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Itálie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    2.7. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švýcarsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Španělsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    29.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švédsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Ukrajina</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    29.6. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Anglie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Německo</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    28.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Francie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švýcarsko</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="/euro2020/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Souček v utkání Česka s Anglií." title="Tomáš Souček v utkání Česka s Anglií." loading="lazy" srcset="https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html" tabindex="-1" title="číst článek: Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/kdo-zustal-za-ocekavanim-denik-vybral-hrace-kterym-se-euro-nepovedlo-20210707.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ec/dansko-cesko1_denik-120-3x2.jpg" width="120" height="80" alt="Kasper Dolberg (č. 12) právě vstřelil druhý dánský gól do české sítě." title="Kasper Dolberg (č. 12) právě vstřelil druhý dánský gól do české sítě." loading="lazy" srcset="https://g.denik.cz/1/ec/dansko-cesko1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ec/dansko-cesko1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/kdo-zustal-za-ocekavanim-denik-vybral-hrace-kterym-se-euro-nepovedlo-20210707.html" tabindex="-1" title="číst článek: Kdo zklamal? Deník si posvítil na hráče, kteří na Euru zůstali za očekáváním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kdo zklamal? Deník si posvítil na hráče, kteří na Euru zůstali za očekáváním</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/kteri-cesti-fotbaliste-nejvice-zazarili-na-euru-denik-sestavil-top-5-20210705.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/dc/cesko-chorvatsko4_denik-120-3x2.jpg" width="120" height="80" alt="Patrick Schick, Vladimír Darida a Jakub Jankto (zleva) slaví gól v chorvatské síti." title="Patrick Schick, Vladimír Darida a Jakub Jankto (zleva) slaví gól v chorvatské síti." loading="lazy" srcset="https://g.denik.cz/1/dc/cesko-chorvatsko4_denik-120-3x2.jpg 1x, https://g.denik.cz/1/dc/cesko-chorvatsko4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/kteri-cesti-fotbaliste-nejvice-zazarili-na-euru-denik-sestavil-top-5-20210705.html" tabindex="-1" title="číst článek: Kteří čeští fotbalisté na Euru nejvíce zářili? Deník sestavil žebříček TOP 5" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kteří čeští fotbalisté na Euru nejvíce zářili? Deník sestavil žebříček TOP 5</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/psi-osudy-seznamte-se-s-meggie-hrdinkou-ktera-prezila-temer-nemozne-20210628.html" tabindex="-1" title="číst článek: Psí osudy: Seznamte se s Meggie, hrdinkou, která přežila téměř nemožné">
			        <h3 class="ugc-promo__article-title">Psí osudy: Seznamte se s Meggie, hrdinkou, která přežila téměř nemožné</h3>
			    </a>
				<a href="/ctenar-reporter/muzejni-kukatko-kdo-byl-dominik-fey-a-jakou-zanechal-stopu-nejen-na-valassku-202.html" tabindex="-1" title="číst článek: Muzejní kukátko: Kdo byl Dominik Fey a jakou zanechal stopu nejen na Valašsku">
			        <h3 class="ugc-promo__article-title">Muzejní kukátko: Kdo byl Dominik Fey a jakou zanechal stopu nejen na Valašsku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;valassky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a6266c7c5a6f608a73697326a7720ff.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a78b7a3905677e050e814bfe6d44e2e5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96872958e9ca2ef9e3ac31ef9b0fb1a4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ad7a3e16fa92d0e4ba15233a6892cfad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27915-denivka-nenarocna-trvalka-jejiz-kvet-pripomina-lilii/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f101d15087a6a8c4a6bf29849010f7d8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27915-denivka-nenarocna-trvalka-jejiz-kvet-pripomina-lilii/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Denivka: Nenáročná trvalka, jejíž květ připomíná lilii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Denivka: Nenáročná trvalka, jejíž květ připomíná lilii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95e12fc2d79811fbfa25eb30f4a3596c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řasa v jezírku? Jděte po příčině!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řasa v jezírku? Jděte po příčině!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ecbbe01b69713bf8e0b80ddb7f52ab0f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: V úterý přibylo 107 nakažených. Podívejte se, jaká je situace u vás" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V úterý přibylo 107 nakažených. Podívejte se, jaká je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/mate-v-planu-dovolenou-v-recku-proockovanost-je-tam-porad-nizka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/20d7e00c0f716f64fd807691acbff1e2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mate-v-planu-dovolenou-v-recku-proockovanost-je-tam-porad-nizka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'valassky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Máte v plánu dovolenou v Řecku? Proočkovanost je tam pořád nízká" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Máte v plánu dovolenou v Řecku? Proočkovanost je tam pořád…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/trapasy-filmovy-festival-karlovy-vary.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5b/untitled-collage-3-d21070737yx31_denik-120-3x2.jpg" width="120" height="80" alt="Richard Genzer" title="Richard Genzer" loading="lazy" srcset="https://g.denik.cz/56/5b/untitled-collage-3-d21070737yx31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/untitled-collage-3-d21070737yx31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/trapasy-filmovy-festival-karlovy-vary.html" tabindex="-1" title="číst článek: Trapasy na MFF ve Varech: Genzer zapíjel rozchod, Boková dorazila v kalhotkách"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Trapasy na MFF ve Varech: Genzer zapíjel rozchod, Boková dorazila v kalhotkách</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/chtela-by-lucie-vondrackova-treti-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/de/vondrackova-d200719w54hm1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/56/de/vondrackova-d200719w54hm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/de/vondrackova-d200719w54hm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/chtela-by-lucie-vondrackova-treti-dite.html" tabindex="-1" title="číst článek: Lucie Vondráčková vysílá jasné signály: Chtěla by ještě třetí dítě?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková vysílá jasné signály: Chtěla by ještě třetí dítě?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-slunecna-janek-tyna.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2.jpg" width="120" height="80" alt="Marek Lambora a Eva Burešová" title="Marek Lambora a Eva Burešová" loading="lazy" srcset="https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-slunecna-janek-tyna.html" tabindex="-1" title="číst článek: Eva Burešová v slzách kvůli Týně: Přinese Slunečná happy end vztahu s Jankem?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová v slzách kvůli Týně: Přinese Slunečná happy end vztahu s Jankem?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-tomas-horna-usmireni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c9/profimedia-0379576020_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová a Tomáš Horna" title="Monika Absolonová a Tomáš Horna" loading="lazy" srcset="https://g.denik.cz/56/c9/profimedia-0379576020_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c9/profimedia-0379576020_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-tomas-horna-usmireni.html" tabindex="-1" title="číst článek: Jde hlavně o děti: Monika Absolonová a Tomáš Horna našli společnou řeč"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jde hlavně o děti: Monika Absolonová a Tomáš Horna našli společnou řeč</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/3/6/3/6/2503636-500-810.jpg" width="180" alt="BILLA  - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA  - Velký leták
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/4/4/1/6/2504416-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/7/8/3/4/2497834-500-810.jpg" width="180" alt="TESCO - Jezte dobře žijte lépe" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Jezte dobře žijte lépe
                        <div class="prometheus-date">07.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=valassky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/0/0/0/1/2490001-500-810.jpg" width="180" alt="Albert" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">30.06. - 31.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--servirka-52537913-w7157c.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník / servírka, 22 500 Kč" target="_blank" rel="noopener">
				       	Číšník / servírka, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-52537945-wn3r5f.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař, 35 000 Kč" target="_blank" rel="noopener">
				       	Kuchař, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesari-49375447-wutju4.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tesaři, 25 000 Kč" target="_blank" rel="noopener">
				       	Tesaři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-56650169-w8uwa5.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní, 23 000 Kč" target="_blank" rel="noopener">
				       	Účetní, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-ina-horskem-hotelu-57876101-w95a7c.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář ina horském hotelu, 25 000 Kč" target="_blank" rel="noopener">
				       	Údržbář ina horském hotelu, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbari-57624503-whfnks.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbáři, 20 000 Kč" target="_blank" rel="noopener">
				       	Údržbáři, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-56652693-w3znej.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník, 25 000 Kč" target="_blank" rel="noopener">
				       	Zámečník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manazer-kvality-sbu-57236663-wwpnuk.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manažer kvality SBU, 33 000 Kč" target="_blank" rel="noopener">
				       	Manažer kvality SBU, 33 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSI-Hatchback-1624359770761102.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-16V-Aut-Hatchback-157442055224559.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-Kombi-1612278269829195.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-51kW-Kl-Kombi-158972413373916.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-Klima-Hatchback-161953213733016.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/120/120-L-Sedan-Limuzina-15882373308600.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda 120 koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda 120 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/R-320/R-320-320-CDI-4MA-MPV-16234134003504406.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz R 320 servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz R 320 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-220-CDI-Kombi-16209938304181074.html?d_vs#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz E 220 první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-highline-23850469.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI Highline" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDI Highline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/benzin/toyota-avensis-1-8-16v-top-stav-26440925.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 1.8 16V  ++ TOP  STAV ++" target="_blank" rel="noopener">
			          	Toyota Avensis 1.8 16V  ++ TOP  STAV ++
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/mpv/nafta/peugeot-3008-2-0-hdi-allure-panorama-23850690.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 2.0 HDI Allure Panorama" target="_blank" rel="noopener">
			          	Peugeot 3008 2.0 HDI Allure Panorama
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-25761101.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4 TSI" target="_blank" rel="noopener">
			          	Škoda Octavia 1.4 TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/limuzina/nafta/opel-insignia-1-6-cdti-cosmo-s-s-23850315.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 1.6 CDTI Cosmo S/S" target="_blank" rel="noopener">
			          	Opel Insignia 1.6 CDTI Cosmo S/S
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fisker-karma/elektro/fisker-karma-nove-baterie-po-servise-2897033.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fisker Karma NOVÉ BATERIE,PO SERVISE" target="_blank" rel="noopener">
			          	Fisker Karma NOVÉ BATERIE,PO SERVISE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-ambition-58776692.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 TDI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/kombi/benzin/volkswagen-sharan-2-0tfsi-dsg-1391395.html#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0TFSI DSG" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2.0TFSI DSG
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-valasske-mezirici-vsetinska-4042300#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Vsetínská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Vsetínská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-vsetin-pod-zamboskou-4041894#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Pod Žamboškou Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Vsetín, Pod Žamboškou Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vsetin-druzby-4041893#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vsetín, Družby Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Vsetín, Družby Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-valasske-mezirici-krizna-4040450#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Křižná Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Křižná Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-valasske-mezirici-krizna-4040449#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Křižná Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Křižná Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-valasske-mezirici-krizna-4040448#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Křižná Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Křižná Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-valasske-mezirici-krizna-4040447#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Křižná Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Křižná Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-valasske-mezirici-krizna-4040446#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valašské Meziříčí, Křižná Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Valašské Meziříčí, Křižná Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=valassky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/valassky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1625660239.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1624947940.js"></script>
</body>
</html>