<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Za prvních deset minut systém zaevidoval 1 018 žádostí o kotlíkové dotace - Valašský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Zlínský kraj prošel zatěžkávací zkouškou – v osm hodin ráno bylo spuštěno přijímání kotlíkových dotací, poprvé pouze elektronicky. A úspěšně. Peníze…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Valašský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://valassky.denik.cz/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html">
    <meta property="og:title" content="Za prvních deset minut systém zaevidoval 1 018 žádostí o kotlíkové dotace">
    <meta property="og:image" content="http://g.denik.cz/36/6e/kotlikove-dotace-250116-08-denik-630_denik-630.jpg">
    <meta property="og:description" content="Zlínský kraj prošel zatěžkávací zkouškou – v osm hodin ráno bylo spuštěno přijímání kotlíkových dotací, poprvé pouze elektronicky. A úspěšně. Peníze určené na tuto výzvu byly vyčerpány do deseti minut od spuštění systému. Přišlo celkem 1 018 žádostí za 127,5 milionů korun.">
    <link rel="previewimage" href="http://g.denik.cz/36/6e/kotlikove-dotace-250116-08-denik-630_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-19T14:45:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Za prvních deset minut systém zaevidoval 1 018 žádostí o kotlíkové dotace">
    <meta name="twitter:description" content="Zlínský kraj prošel zatěžkávací zkouškou – v osm hodin ráno bylo spuštěno přijímání kotlíkových dotací, poprvé pouze elektronicky. A…">
    <meta name="twitter:image" content="http://g.denik.cz/36/6e/kotlikove-dotace-250116-08-denik-630_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://valassky.denik.cz/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9ff4535e3c4a-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-a5bc0cebd626-1493125568.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9b63cf0246db-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-96fcce9199c9-1493125568.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1493125568.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Valašský deník" href="http://valassky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/valassky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Vsetín" href="/mikroregion/vsetin.html">VSETÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rožnov pod Radhoštěm" href="/mikroregion/roznov-pod-radhostem.html">ROŽNOV POD RADHOŠTĚM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Valašské Meziříčí" href="/mikroregion/valasske-mezirici.html">VALAŠSKÉ MEZIŘÍČÍ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://valassky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://valassky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                    NÁZORY Z REGIONU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://valassky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://valassky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://valassky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://valassky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://valassky.denik.cz/tema/hazenkari-zubri.html"  data-ga-push="menu-podrubriky" title="Extraligoví házenkáři Zubří">
                    <i class="fa fa-tag"></i> EXTRALIGOVÍ HÁZENKÁŘI ZUBŘÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://valassky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://valassky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                    ZLOČINY A SOUDY
                </a>
            </li>
            <li>
                <a href="http://valassky.denik.cz/nehody"  data-ga-push="menu-podrubriky" title="NEHODY">
                    NEHODY
                </a>
            </li>
            <li>
                <a href="http://valassky.denik.cz/pozary"  data-ga-push="menu-podrubriky" title="POŽÁRY">
                    POŽÁRY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://valassky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://valassky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                    KULTURA V REGIONU
                </a>
            </li>
            <li>
                <a href="http://valassky.denik.cz/tema/tipy-na-kulturni-akce-na-valassku.html"  data-ga-push="menu-podrubriky" title="Tipy na kulturní akce">
                    <i class="fa fa-tag"></i> TIPY NA KULTURNÍ AKCE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://valassky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://valassky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'valassky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://valassky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/valassky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://slovacky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://slovacky.denik.cz/zpravy_region/pravidla-diskuzi-na-webech-regionalnich-deniku-20130218.html"  data-ga-push="menu-podrubriky" title="Pravidla diskuzí">
                    PRAVIDLA DISKUZÍ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Za prvních deset minut systém zaevidoval 1 018 žádostí o kotlíkové dotace</h1>
                <p class="perex">Zlínský kraj prošel zatěžkávací zkouškou – v osm hodin ráno bylo spuštěno přijímání kotlíkových dotací, poprvé pouze elektronicky. A úspěšně. Peníze určené na tuto výzvu byly vyčerpány do deseti minut od spuštění systému. Přišlo celkem 1 018 žádostí za 127,5 milionů korun.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">19.4.2017</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://valassky.denik.cz/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://valassky.denik.cz/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html&text=Za%20prvn%C3%ADch%20deset%20minut%20syst%C3%A9m%20zaevidoval%201%C2%A0018%20%C5%BE%C3%A1dost%C3%AD%20o%20kotl%C3%ADkov%C3%A9%20dotace&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://valassky.denik.cz/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=kotlikove-dotace-250116-08-denik-630&amp;s=36&amp;back=1190982813">
                                <img src="http://g.denik.cz/36/6e/kotlikove-dotace-250116-08-denik-630_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Žádosti o dotace byly asi čtyřikrát vyšší než 34,5 milionů korun, které má kraj k dispozici. Z toho důvodu byl příjem žádostí po půlhodině ukončen.<br /> <br /> „Počítali jsme s velkou zátěží, proto jsme museli systémy dobře otestovat. Vše jsme připravovali už od začátku února. Provedli jsme přes 35 000 zaslání formulářů v testovacím režimu. Odpracovali jsme na tom opravdu spousty hodin. Proto jsem velmi rád, že vše proběhlo v pohodě,“ říká Pavel Kopecký z oddělní informatiky Krajského úřadu Zlínského kraje. „Systém byl připraven opravdu velmi kvalitně. Lidé, kteří poslali elektronickou žádost, dostali i zpětnou informaci, že jejich žádost byla přijata úspěšně,“ doplnil Jan Pijáček, radní Zlínského kraje, který má dotace na starosti.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//zlinsky.denik.cz/zlociny-a-soudy/pri-vyklizeni-pudy-nasli-minu-policie-evakuovala-i-sousedy-20170419.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/49/4398085-chomutov-sporice-letecka-puma-bomba-pyrotechnic-policie-zasah-lide_denik-180.jpg" width="180" height="135" alt="Pyrotechnik. Ilustrační foto. " title="Pyrotechnik. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Při vyklízení půdy našli minu, policie evakuovala i sousedy</h3>
    	        </div>
    	    </div>
        </a>
    </div>
<br /> <br /> „My jsme se dohodli s hejtmanem, že žijeme ve 21. století, a proto přejdeme k této formě podávání žádostí. Má to i tu výhodu, že se nikdo nemůže předbíhat. Takže já jsem velmi spokojen. Přiznám se sice, že jsem měl dnes večer trochu neklidné spaní, ale dobře to dopadlo,“ říká radní Pijáček.<br /> <br /> Většina žadatelů věděla, že se žádosti vyplňují elektronicky. „Na odboru životního prostředí Městského úřadu Valašské Klobouky se dosud o kotlíkové dotace zajímaly přibližně dvě desítky občanů,“ sdělila tisková mluvčí Valašských Klobouk Lenka Zvonková. „Žadatelům vždy předáme základní informace a zejména kontakty na pracovníky Krajského úřadu Zlínského kraje, kteří jsou k vyřizování žádostí o dotace kompetentní,“ doplnila s tím, že většina lidí ví, že se má obracet přímo na vedení Zlínského kraje, tedy jsou již více informovaní, než v minulosti. Podobně to vnímají také ve Slavičíně. „Občas se na nás někdo z místních obrátí, ale všechny směřujeme do Zlína na Krajský úřad,“ uvedla pro Deník vedoucí odboru životního prostředí Slavičín Martina Slámečková.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//zlinsky.denik.cz/zpravy_region/aprilove-pocasi-pokracuje-hrozi-mala-uroda-ovoce-20170419.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/43/6b/snih_snezeni_destnik_pocasi_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na Valašsku až patnáct centimetrů sněhu. V ostatních okresech drobné sněžení...</h3>
    	        </div>
    	    </div>
        </a>
    </div>
<br /> <br /> V první letošní vlně kotlíkových dotací bude ve Zlínském kraji rozděleno 34,5 milionů korun, které jsou určeny na výměnu kotlů za kotle na obnovitelné zdroje. „Teď se opravdu jednalo o zatěžkávací zkoušku. Rozdělovali jsme v uvozovkách pouze 34,5 milionů korun. Na podzim nás čeká mnohem větší výzva, kdy budeme rozdělovat 155 milionů korun. Staré neekologické kotle bude možné vyměnit za nové ekologické, včetně kotlů plynových a kombinovaných, takže tady očekáváme opravdu velký zájem,“ řekl Martin Kobzáň, vedoucí Odboru řízení dotačních programů. Každý, kdo poslal elektronickou žádost, má teď deset dní na to, aby ji odevzdal i v písemné podobě, která bude obsahovat všechny povinné přílohy. „My teď budeme přijaté žádosti kontrolovat. Předpokládáme, že budeme moct uspokojit přibližně 270 žádostí,“ upřesnil Kobzáň. Neuspokojení žadatelé pak budou mít příležitost žádat o kotlíkovou dotaci zase na podzim. Datum vyhlášení této výzvy bude včas upřesněno.<br /> <br /> Peníze na kotlíkové dotace poskytuje Evropská unie prostřednictvím Ministerstva životního prostředí.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//zlinsky.denik.cz/fotbal_region/panik-konec-po-sezone-mozna-i-kvuli-opotrebeni-materialu-20170419.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/55/65/bohumil-panik-140417_denik-180.jpg" width="180" height="135" alt="Bohumil Pánik" title="Bohumil Pánik">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Páník: Konec po sezoně? Možná i kvůli opotřebení materiálu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p>
<p>Autor: Marcela Kaniová</p> 
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">19.4.2017</span>
    <a href="/diskuse/nova/Cg7gd.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://valassky.denik.cz/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://valassky.denik.cz/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html&text=Za%20prvn%C3%ADch%20deset%20minut%20syst%C3%A9m%20zaevidoval%201%C2%A0018%20%C5%BE%C3%A1dost%C3%AD%20o%20kotl%C3%ADkov%C3%A9%20dotace&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://valassky.denik.cz/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;valassky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kasino v centru Rožnova nebude, zastupitelé to odmítli"  href="/zpravy_region/kasino-v-centru-roznova-nebude-zastupitele-to-odmitli-20170424.html">
        <img src="http://g.denik.cz/63/72/praha-herna-kasino-ruleta-hazard-zetony-3_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/kasino-v-centru-roznova-nebude-zastupitele-to-odmitli.html"><i class="fa fa-comments-o"></i> 1</a>

        
        <h2>
            <a title="číst článek: Kasino v centru Rožnova nebude, zastupitelé to odmítli"  href="/zpravy_region/kasino-v-centru-roznova-nebude-zastupitele-to-odmitli-20170424.html">
                
                Kasino v centru Rožnova nebude, zastupitelé to odmítli
                <span class="perex">Záměr společnosti Synot Real Estate vybudovat ve Společenském domě v Rožnově pod Radhoštěm kasino z bývalé restaurace se neuskuteční.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí" href="http://www.dotyk.cz/publicistika/exekuce-trapi-predevsim-severozapad-zeme-20170424.html">
                <img src="http://g.denik.cz/13/a7/exekuce-razitko_denik-300.jpg" width="300" height="225" alt="Exekuce." title="Exekuce.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>DOTYK.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí"  href="http://www.dotyk.cz/publicistika/exekuce-trapi-predevsim-severozapad-zeme-20170424.html">Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí</a>
                </h2>
                <div class="perex hidden">Lidé by si měli dávat pozor nejen na úvěrové společnosti, z nichž je predátorských či lichvářských přes devadesát procent, tvrdí tvůrci Mapy exekucí.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: VIDEO: Na oběti druhé světové války nesmíme zapomenout" href="/zpravy_region/na-obeti-druhe-svetove-valky-nesmime-zapomenout-20170422.html">
                <img src="http://g.denik.cz/32/5c/prlov-pietni-akt-prlov-220417-01-12_denik-300.jpg" width="300" height="208" alt="Tragické události, které se odehrály před dvaasedmdesáti lety, si připomněli v sobotu 22. dubna 2017 účastníci pietního aktu v obcí Prlov." title="Tragické události, které se odehrály před dvaasedmdesáti lety, si připomněli v sobotu 22. dubna 2017 účastníci pietního aktu v obcí Prlov.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pietni-akt-v-prlove-a-leskovci-2017.html"><i class="fa fa-camera"></i> 46</a>

                <h2>
                    <a title="číst článek: VIDEO: Na oběti druhé světové války nesmíme zapomenout"  href="/zpravy_region/na-obeti-druhe-svetove-valky-nesmime-zapomenout-20170422.html">VIDEO: Na oběti druhé světové války nesmíme zapomenout</a>
                </h2>
                <div class="perex hidden">Tragické události, které se před dvaasedmdesáti lety odehrály na Valašsku, si připomněli účastníci pietního aktu v obcích Prlov a Leskovec.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Holuba z drátů vysvobodili hasiči" href="/zlociny-a-soudy/holuba-z-dratu-vysvobodili-hasici-20170424.html">
                        <img src="http://g.denik.cz/32/44/03holuba-z-dratu-vysvobodili-hasici_denik-240.jpg" width="240" height="180" alt="Holuba z drátů vysvobodili hasiči  " title="Holuba z drátů vysvobodili hasiči  ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/holuba-z-dratu-vysvobodili-hasici.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Holuba z drátů vysvobodili hasiči" href="/zlociny-a-soudy/holuba-z-dratu-vysvobodili-hasici-20170424.html">Holuba z drátů vysvobodili hasiči</a>
                </h2>
                <p>Hasiči zasahující v centru Vsetína vzbudili v pondělí 24. dubna krátce před polednem zvědavost kolemjdoucích. Holuba, který zůstal uvězněný v drátech na fasádě Besedního domu v desetimetrové výšce, zachraňovali pomocí automobilního žebříku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: OBRAZEM: Tyhle české sporťáky uměly i přes 300 km/h. A měly motory z tatrovek" href="http://www.denik.cz/auto/obrazem-tyhle-ceske-sportaky-umely-pres-300-km-h-a-mely-motory-z-tatrovek-20170422.html">
                        <img src="http://g.denik.cz/115/83/collage-14_denik-240.jpg" width="240" height="135" alt="Tatrováckou techniku využívalo několik hodně rychlých aut." title="Tatrováckou techniku využívalo několik hodně rychlých aut.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nejrychlejsi-tatrovky.html"><i class="fa fa-camera"></i> 68</a>
                        </div>

                    
                </div>

                <h2><a target="_blank" title="číst článek: OBRAZEM: Tyhle české sporťáky uměly i přes 300 km/h. A měly motory z tatrovek" href="http://www.denik.cz/auto/obrazem-tyhle-ceske-sportaky-umely-pres-300-km-h-a-mely-motory-z-tatrovek-20170422.html">OBRAZEM: Tyhle české sporťáky uměly i přes 300 km/h. A měly motory z tatrovek</a>
                </h2>
                <p>Přestože má většina z nás kopřivnickou tatrovku zafixovanou z minulosti jako automobilku zaměřenou na luxusní "papalášské" limuzíny, případně jako výrobce nákladních aut, v historii najdeme i několik vozů, které se těmto definicím naprosto vymykají.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Říha: Pozdní příjezd nás nabudil. Ale nestačilo to" href="/ostatni_region/riha-pozdni-prijezd-nas-nabudil-ale-nestacilo-to-20170424.html">
                        <img src="http://g.denik.cz/32/8a/hazena-zubri-petr-riha-030417_denik-240.jpg" width="240" height="180" alt="Házenkáři Zubří. Ilustrační foto." title="Házenkáři Zubří. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Říha: Pozdní příjezd nás nabudil. Ale nestačilo to" href="/ostatni_region/riha-pozdni-prijezd-nas-nabudil-ale-nestacilo-to-20170424.html">Říha: Pozdní příjezd nás nabudil. Ale nestačilo to</a>
                </h2>
                <p>ROZHOVOR / Z důvodu dopravních komplikací přijeli do dějiště třetího duelu semifinále play-off házenkáři Zubří s velkým zpožděním, vymlouvat se ale na to po utkání nechtěli.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mistrovská kopaná ve Zlínském kraji" href="/fotbal_region/mistrovska-kopana-ve-zlinskem-kraji-20170423.html">
                        <img src="http://g.denik.cz/62/69/fotbalek-ilu-kopana-mic-160812-02_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Mistrovská kopaná ve Zlínském kraji" href="/fotbal_region/mistrovska-kopana-ve-zlinskem-kraji-20170423.html">Mistrovská kopaná ve Zlínském kraji</a>
                </h2>
                <p>Víkednové výsledky fotbalových zápasů nižších soutěží ve Zlínském kraji.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kasino-v-centru-roznova-nebude-zastupitele-to-odmitli-20170424.html" class="img-l"><img src="http://g.denik.cz/63/72/praha-herna-kasino-ruleta-hazard-zetony-3_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/kasino-v-centru-roznova-nebude-zastupitele-to-odmitli-20170424.html" class="text-r">
                    Kasino v centru Rožnova nebude, zastupitelé to odmítli
                    <span>Záměr společnosti Synot Real Estate vybudovat ve Společenském domě v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-obeti-druhe-svetove-valky-nesmime-zapomenout-20170422.html" class="img-l"><img src="http://g.denik.cz/32/5c/prlov-pietni-akt-prlov-220417-01-12_denik-100.jpg" width="100" height="69" alt="Tragické události, které se odehrály před dvaasedmdesáti lety, si připomněli v sobotu 22. dubna 2017 účastníci pietního aktu v obcí Prlov." title="Tragické události, které se odehrály před dvaasedmdesáti lety, si připomněli v sobotu 22. dubna 2017 účastníci pietního aktu v obcí Prlov."></a>
                <a href="/zpravy_region/na-obeti-druhe-svetove-valky-nesmime-zapomenout-20170422.html" class="text-r">
                    VIDEO: Na oběti druhé světové války nesmíme zapomenout
                    <span>Tragické události, které se před dvaasedmdesáti lety odehrály na Valašsku,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pocasi-na-hrane-cykliste-presto-otevreli-sezonu-20170422.html" class="img-l"><img src="http://g.denik.cz/32/0c/zahajeni-cyklisticka-sezona-cyklista-220417-01-11_denik-100.jpg" width="100" height="67" alt="Milovníci cykloturistiky zahájili v sobotu 22. dubna 2017 ve Valašském Meziříčí cyklistickou sezonu." title="Milovníci cykloturistiky zahájili v sobotu 22. dubna 2017 ve Valašském Meziříčí cyklistickou sezonu."></a>
                <a href="/zpravy_region/pocasi-na-hrane-cykliste-presto-otevreli-sezonu-20170422.html" class="text-r">
                    Počasí na hraně, cyklisté přesto otevřeli sezonu
                    <span>Milovníci cykloturistiky zahájili v sobotu 22. dubna 2017 cyklistickou…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jiri-ruzicka-nastoupit-po-cunkovi-je-pro-mne-vyzva-20170422.html" class="img-l"><img src="http://g.denik.cz/32/f9/starosta-vsetin-jiri-ruzicka-220417-01-02_denik-100.jpg" width="100" height="75" alt="Starosta Vsetína Jiří Růžička" title="Starosta Vsetína Jiří Růžička"></a>
                <a href="/zpravy_region/jiri-ruzicka-nastoupit-po-cunkovi-je-pro-mne-vyzva-20170422.html" class="text-r">
                    Jiří Růžička: Nastoupit po Čunkovi je pro mne výzva
                    <span>ROZHOVOR / Město Vsetín má po čtvrteční volbě zastupitelů nového starostu.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/plochu-nadvori-u-obecniho-uradu-v-hovezi-opravi-stavebni-prace-zacnou-v-kvetnu-20170422.html" class="img-l"><img src="http://g.denik.cz/32/bd/antonin-konarik-starosta-hovezi-020813_denik-100.jpg" width="100" height="75" alt="Antonín Koňařík, starosta Hovězí." title="Antonín Koňařík, starosta Hovězí."></a>
                <a href="/zpravy_region/plochu-nadvori-u-obecniho-uradu-v-hovezi-opravi-stavebni-prace-zacnou-v-kvetnu-20170422.html" class="text-r">
                    Plochu nádvoří u obecního úřadu v Hovězí opraví. Stavební práce začnou v květnu
                    <span>Podle starosty Hovězí Antonína Koňaříka se v minulosti ve vesnici budovaly…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Spanilá jízda veteránů jako vzpomínka na 70. výročí dobrodružné výpravy do Afriky" href="/galerie/spanila-jizda-veteranu-jako-vzpominka-na-70-vyroci-dobrodruzne-vypravy-do-afriky.html?mm=7670229">
                    <img src="http://g.denik.cz/55/e0/zlin-vzpominal-na-legendarni-jizdu-hanzelka-a-zikmund-220417-01_denik-100.jpg" width="100" height="67" alt="Spanilá jízda veteránů jako vzpomínka na 70. výročí dobrodružné výpravy do Afriky" title="Spanilá jízda veteránů jako vzpomínka na 70. výročí dobrodružné výpravy do Afriky">
                </a>
                <a title="číst článek: Spanilá jízda veteránů jako vzpomínka na 70. výročí dobrodružné výpravy do Afriky" class="video-text" href="/galerie/spanila-jizda-veteranu-jako-vzpominka-na-70-vyroci-dobrodruzne-vypravy-do-afriky.html">
                    <div class="title">video</div>
                    Spanilá jízda veteránů jako vzpomínka na 70. výročí…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Holuba z drátů vysvobodili hasiči" href="/galerie/holuba-z-dratu-vysvobodili-hasici.html">
                            <img src="http://g.denik.cz/32/44/03holuba-z-dratu-vysvobodili-hasici_denik-100.jpg" width="100" height="75" alt="Holuba z drátů vysvobodili hasiči  " title="Holuba z drátů vysvobodili hasiči  ">
                        </a>
                        <a title="číst článek: Holuba z drátů vysvobodili hasiči" class="video-text" href="/galerie/holuba-z-dratu-vysvobodili-hasici.html">
                            <div class="title">galerie</div>
                            Holuba z drátů vysvobodili hasiči
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=valassky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-II-1-6-TDI-Hatchback-14899058170542430.html%3Fd_vs%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvalassky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/11101/332/13452/0/12106809971101/images/m14899058170542430.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2013</div>
                <div class="price">139 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=valassky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-II-1-2-12V-Kombi-14819555147001887.html%3Fd_vs%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvalassky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/15362/11221/12914/0/11622936645362/images/m14819555147001887.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2011</div>
                <div class="price">139 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=valassky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4-16V-63k-Hatchback-1490954660585453.html%3Fd_vs%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvalassky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/7485/29608/13310/0/11979888247485/images/m1490954660585453.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2012</div>
                <div class="price">169 000,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/24180-vypestujte-si-matu-citronovou-jablecnou-nebo-cokoladovou/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/ea8acd0f4728ddd89b90a398d67188df.jpg" alt="Vypěstujte si mátu: citronovou, jablečnou nebo čokoládovou"></div>
                <div class="text">Vypěstujte si mátu: citronovou, jablečnou nebo čokoládovou</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24175-hortenzie-nadcasova-hra-kvetu/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/7c6211984e6bf515db65f156eef0b079.jpg" alt="Hortenzie - nadčasová hra květů"></div>
                <div class="text">Hortenzie - nadčasová hra květů</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-orangutan-chce-videt-lidske-miminko-jeho-tvar-v-case-0-13-vas-dojme-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/18/orangutan-chce-videt-miminko-1_denik-100.jpg" width="100" height="56" alt="Zvídavá opice se nakonec dočkala splnění svého přání." title="Zvídavá opice se nakonec dočkala splnění svého přání."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-orangutan-chce-videt-lidske-miminko-jeho-tvar-v-case-0-13-vas-dojme-20170425.html" target="_blank">VIDEO: Orangutan chce vidět lidské miminko. Jeho tvář v čase 0:13 vás dojme</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexy-miss-nikol-svantnerova-po-rozchodu-muzi-mi-posilaji-sprostarny-20170416.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/30/nikol-svantnerova-ceska-miss_denik-100.jpg" width="100" height="56" alt="Sexy Nikol má pořádně odvážné nápadníky." title="Sexy Nikol má pořádně odvážné nápadníky."></a>
        <a href="http://sip.denik.cz/celebrity/sexy-miss-nikol-svantnerova-po-rozchodu-muzi-mi-posilaji-sprostarny-20170416.html" target="_blank">Sexy Miss Nikol Švantnerová po rozchodu: Muži mi POSÍLAJÍ SPROSŤÁRNY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdyz-lenost-pozvednete-na-vyssi-uroven-u-teto-galerie-kralu-lenochu-umrete-smic-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d1/lini-lide-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/kdyz-lenost-pozvednete-na-vyssi-uroven-u-teto-galerie-kralu-lenochu-umrete-smic-20170425.html" target="_blank">Když má lenost vyšší úroveň: U této galerie KRÁLŮ LENOCHŮ umřete smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bd/hana-gregorova-tatana-kucharova-ondrej-brzobohaty_denik-100.jpg" width="100" height="56" alt="Rodinné situace jsou občas nevyzpytatelné." title="Rodinné situace jsou občas nevyzpytatelné."></a>
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" target="_blank">Jaký VZTAH má Hana Gregorová se snachou Táňou Kuchařovou? To budete KOUKAT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstvi-bary-basikove-s-mladsim-hercem-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/11/polak-basikova_denik-100.jpg" width="100" height="56" alt="Bára Basiková s rodinou" title="Bára Basiková s rodinou"></a>
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstvi-bary-basikove-s-mladsim-hercem-20170425.html" target="_blank">ŠIKANA, NEVĚRA? PRAVDA o manželství Báry Basikové s mladším hercem</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/male-restaurace-zaviraji-kvuli-nedostatku-personalu-a-byrokracii-boji-se-odlivu-hostu-kvuli-zakazu-koureni.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;valassky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/576033aded909f3dbfcd1d442b8c0563.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/male-restaurace-zaviraji-kvuli-nedostatku-personalu-a-byrokracii-boji-se-odlivu-hostu-kvuli-zakazu-koureni.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;valassky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Malé restaurace zavírají kvůli nedostatku personálu a byrokracii. Bojí se odlivu hostů kvůli zákazu </a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zazrak-zrozeni-v-primem-prenosu-miminko-si-naslo-cestu-brichem.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', valassky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/bc4c65c83bd735f63362db95ee1d645d.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/zazrak-zrozeni-v-primem-prenosu-miminko-si-naslo-cestu-brichem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;valassky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Zázrak zrození v přímém přenosu: Miminko samo vylezlo z břicha!</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odhaleno-kralovna-matka-dianu-nesnasela-co-za-tim-bylo.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', valassky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/d7dca8146f65a86c7186df6fc949030a.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/odhaleno-kralovna-matka-dianu-nesnasela-co-za-tim-bylo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;valassky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Odhaleno: Královna matka Dianu nesnášela! Co za tím bylo?</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/464889/macron-odrazi-drby-ze-vztahem-s-o-25-let-starsi-ucitelkou-skryva-homosexualitu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', valassky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/c29611eb24f536429b5cee84d2c1544c.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/464889/macron-odrazi-drby-ze-vztahem-s-o-25-let-starsi-ucitelkou-skryva-homosexualitu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;valassky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Macron odráží drby, že vztahem s o 25 let starší učitelkou skrývá homosexualitu</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/464928/davej-na-nas-z-nebe-pozor-pri-nehode-na-blanensku-zemrel-i-lekar-kolegove-mu-vzdavaji-cest.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', valassky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/27f77e9b671679715635e11c3c8db527.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/464928/davej-na-nas-z-nebe-pozor-pri-nehode-na-blanensku-zemrel-i-lekar-kolegove-mu-vzdavaji-cest.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;valassky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dávej na nás z nebe pozor! Při nehodě na Blanensku zemřel i lékař, kolegové mu vzdávají čest</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07b83091ae3afdee28b8958a73bc19f6.jpg" width="98" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" target="_blank">FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a8e131ea223de0e4c7d1bb482ba0214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" target="_blank">Perský horoskop: Poznejte svoje znamení</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4d58d1212a6e76a98d26fb49325b8ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" target="_blank">MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/14c67b5b15f73eef39223cfd6e38a8f3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" target="_blank">KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/za-prvnich-deset-minut-system-zaevidoval-1-018-zadosti-o-kotlikove-dotace-20170419.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/valassky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/valassky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Vala%C5%A1sk%C3%BD-den%C3%ADk-187640357929729/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - valassky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
